<!-- 398195 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_56307.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_56307.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_56307.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_56307.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_56307.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست."> <meta name="dc.description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست."> <meta name="twitter:description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="روش سرهنگی برای کار فرهنگی مناسب نیست"> <meta itemprop="description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="روش سرهنگی برای کار فرهنگی مناسب نیست"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/987078"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="روش سرهنگی برای کار فرهنگی مناسب نیست"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/987078"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="روش سرهنگی برای کار فرهنگی مناسب نیست"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/987078"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="فرهنگ‌و‌هنر"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۱۰/۲۹ - ۱۱:۳۸"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>روش سرهنگی برای کار فرهنگی مناسب نیست</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۲۹ دی ۱۳۹۸ - <span dir="ltr">2020 January 19</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2782" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/10/28/cover_2782.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             987078         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/0048mc" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/0048mc</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ دی ۱۳۹۸ - ۱۱:۳۸                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             987078         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ دی ۱۳۹۸ - ۱۱:۳۸                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0048mc" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0048mc</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/5>فرهنگ‌و‌هنر</a>                         »                         <a href="/fa/archive?service_id=5&amp;cat_id=6">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/987078", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/987078", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/987078"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/987078/روش-سرهنگی-برای-کار-فرهنگی-مناسب-نیست&text=روش سرهنگی برای کار فرهنگی مناسب نیست"></a>                  	<a onclick="newsUp(987078);" class="news_rate_like_img_up" id="like_up_button_987078" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">مازنی</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/987078/روش-سرهنگی-برای-کار-فرهنگی-مناسب-نیست">                     روش سرهنگی برای کار فرهنگی مناسب نیست                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/10/29/641169_283.jpg" class="lead_image">                                          <span> 				عضو کمیسیون فرهنگی مجلس با تأکید بر جذب حداکثری هنرمندان برای حضور در جشنواره فجر امسال، تأکید کرد: روش سرهنگی برای کار فرهنگی مناسب نیست. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><strong><span style="color: #ff0000;">سرويس فرهنگ و هنر جوان آنلاين:</span></strong> احمد مازنی در گفتگو با&nbsp; خبرگزاری خانه ملت با تأکید بر برگزاری هرچه باشکوه&zwnj;تر جشنواره فیلم فجر به عنوان جشن انقلاب و حلقه وصل انقلاب اسلامی و هنرمندان، اظهار کرد: تقویت این جشنواره در جهت تولید آثار فاخر و جذب حداکثری هنرمندان ضرورت دارد.<br /><br />نماینده مردم تهران، ری، شمیرانات و اسلامشهر در مجلس شورای اسلامی با اشاره به سانحه سقوط هواپیمای اوکراینی که بسیار تلخ بود، ادامه داد: این سانحه موجی در جامعه ایجاد کرد که گروه&zwnj;های مختلف جامعه را تحت تأثیر قرار داد و هنرمندان نیز در این راستا مواضعی اتخاذ کردند.<br /><br />وی ادامه داد: جامعه و تبع آن هنرمندان احساس کردند که چند روز از طریق رسانه&zwnj;های رسمی کشور واقعیت ماجرا کتمان شد و این مسئله موجب تکدر خاطر، رنجش و آزردگی آنان شد که این مسائل را نباید آغشته به سیاست کرد.<br /><br />مازنی تأکید کرد: مسئولان فرهنگی به ویژه وزارت فرهنگ و ارشاد اسلامی باید با هنرمندان به زبان هنر سخن بگوید و با تکریم هنرمندان با این سرمایه اجتماعی تعامل داشته باشد. هنرمندان نیز در چنین مواقعی نیاز است که در کنار مردم باشند و پای منافع ملی کشور بایستند.</div>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/987078", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(987078);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985885/خانم-بنی‌اعتماد-بازی-سیاسی-راه-نیندازید" title="خانم بنی‌اعتماد «بازی سیاسی» راه نیندازید" target="_blank"> 					خانم بنی‌اعتماد «بازی سیاسی» راه نیندازید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986045/روایت-تجمع-خانواده-سربازان-آمریکایی-حاضر-در-عین-الاسد-مقابل-خانه-سناتور-آمریکایی" title="روایت تجمع خانواده سربازان آمریکایی حاضر در عین الاسد مقابل خانه سناتور آمریکایی" target="_blank"> 					روایت تجمع خانواده سربازان آمریکایی حاضر در عین الاسد مقابل خانه سناتور آمریکایی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986049/توضیحات-فرمانده-کل-سپاه-درباره-جزئیات-سقوط-هواپیمای-اوکراینی" title="توضیحات فرمانده کل سپاه درباره جزئیات سقوط هواپیمای اوکراینی" target="_blank"> 					توضیحات فرمانده کل سپاه درباره جزئیات سقوط هواپیمای اوکراینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986031/جهاد-۳۲۰-هزار-بسیجی-یزدی-در-مناطق-محروم-استان" title="جهاد ۳۲۰ هزار بسیجی یزدی در مناطق محروم استان" target="_blank"> 					جهاد ۳۲۰ هزار بسیجی یزدی در مناطق محروم استان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986384/حضور-نیروهای-ارتش-در-مناطق-سیل-زده-جنوب-سیستان-و-بلوچستان" title="حضور نیروهای ارتش در مناطق سیل زده جنوب سیستان و بلوچستان" target="_blank"> 					حضور نیروهای ارتش در مناطق سیل زده جنوب سیستان و بلوچستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986562/فیلم-دیده-نشده-از-حاج-قاسم-سلیمانی-در-حرم-حضرت-زینبس" title="فیلم دیده نشده از حاج قاسم سلیمانی در حرم حضرت زینب(س)" target="_blank"> 					فیلم دیده نشده از حاج قاسم سلیمانی در حرم حضرت زینب(س) 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985834/نقاط-پرحادثه-جاده‌های-زنجان-ایمن‌سازی-می‌شود" title="نقاط پرحادثه جاده‌های زنجان ایمن‌سازی می‌شود" target="_blank"> 					نقاط پرحادثه جاده‌های زنجان ایمن‌سازی می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986002/پاسخ-منطقی-یک-کارشناس-به-شیطنت-مجری-bbc" title="پاسخ منطقی یک کارشناس به شیطنت مجری BBC" target="_blank"> 					پاسخ منطقی یک کارشناس به شیطنت مجری BBC 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985967/ابراز-تاسف-برای-وزارت-ارشاد" title="ابراز تاسف برای وزارت ارشاد" target="_blank"> 					ابراز تاسف برای وزارت ارشاد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985901/اجازه-ترور-تبلیغاتی-سردار-حاجی‌زاده-را-نمی‌دهیم" title="اجازه «ترور تبلیغاتی» سردار حاجی‌زاده را نمی‌دهیم" target="_blank"> 					اجازه «ترور تبلیغاتی» سردار حاجی‌زاده را نمی‌دهیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985836/بیکاری-در-بوشهر-محصول-بی‌توجهی-به-اقتصاد-دریایی-است" title="بیکاری در بوشهر محصول بی‌توجهی به اقتصاد دریایی است" target="_blank"> 					بیکاری در بوشهر محصول بی‌توجهی به اقتصاد دریایی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985831/۸۰-هزار-واحد-فرسوده-روستایی-اصفهان-به-مقاوم‌سازی-نیاز-دارد" title="۸۰ هزار واحد فرسوده روستایی اصفهان به مقاوم‌سازی نیاز دارد" target="_blank"> 					۸۰ هزار واحد فرسوده روستایی اصفهان به مقاوم‌سازی نیاز دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986022/صدور-پروانه-فعالیت-در-شهرک‌های-کشاورزی-فارس-رایگان-شد" title="صدور پروانه فعالیت در شهرک‌های کشاورزی فارس رایگان شد" target="_blank"> 					صدور پروانه فعالیت در شهرک‌های کشاورزی فارس رایگان شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986029/جهاد-خدمت‌رسانی-بسیج-حقوقدانان-با-۴۵-هزار-عضو-در-سراسر-کشور" title="جهاد خدمت‌رسانی بسیج حقوقدانان با ۴۵ هزار عضو در سراسر کشور" target="_blank"> 					جهاد خدمت‌رسانی بسیج حقوقدانان با ۴۵ هزار عضو در سراسر کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986221/تصاویر-جدید-شبکه-های-خارجی-از-داخل-پایگاه-آمریکایی-عین-الاسد" title="تصاویر جدید شبکه های خارجی از داخل پایگاه آمریکایی عین الاسد" target="_blank"> 					تصاویر جدید شبکه های خارجی از داخل پایگاه آمریکایی عین الاسد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986398/اخلاص-راز-محبوبیت-حاج-قاسم" title="«اخلاص» راز محبوبیت حاج قاسم" target="_blank"> 					«اخلاص» راز محبوبیت حاج قاسم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986753/ایام‌الله-تشییع-و-انتقام" title="ایام‌الله تشییع و انتقام" target="_blank"> 					ایام‌الله تشییع و انتقام 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985979/مسئولیت-پذیری-یک-فرمانده-چگونه-جلوی-تحریف-انتقام-سخت-را-گرفت" title="مسئولیت پذیری یک فرمانده، چگونه جلوی تحریف انتقام سخت را گرفت؟!" target="_blank"> 					مسئولیت پذیری یک فرمانده، چگونه جلوی تحریف انتقام سخت را گرفت؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986665/قیمت-ارز-و-دلار-پنجشنبه-۲۶-دی-۹۸" title="قیمت ارز و دلار پنجشنبه ۲۶ دی ۹۸" target="_blank"> 					قیمت ارز و دلار پنجشنبه ۲۶ دی ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986044/عصر-جدیدی-در-منطقه-آغاز-شد" title="عصر جدیدی در منطقه آغاز شد" target="_blank"> 					عصر جدیدی در منطقه آغاز شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986025/اشتغالزایی-کار-آفرین-مینابی برای-۱۰۰-نفر" title="اشتغالزایی کار آفرین مینابی برای ۱۰۰ نفر" target="_blank"> 					اشتغالزایی کار آفرین مینابی برای ۱۰۰ نفر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986047/روایت-سید-حسن-نصرالله-از-حضور-سپهبد-سلیمانی-در-اتاق-عملیات-جنگ-۳۳-روزه" title="روایت سید حسن نصرالله از حضور سپهبد سلیمانی در اتاق عملیات جنگ ۳۳ روزه" target="_blank"> 					روایت سید حسن نصرالله از حضور سپهبد سلیمانی در اتاق عملیات جنگ ۳۳ روزه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985950/آروزیی-جز-تکه‌تکه-شدن-پای-امنیت-و-رفاه-مردم-نداریم" title="آروزیی جز تکه‌تکه شدن پای امنیت و رفاه مردم نداریم" target="_blank"> 					آروزیی جز تکه‌تکه شدن پای امنیت و رفاه مردم نداریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986028/تشکیل-بنیاد-علمی-فرهنگی-امیرکبیر-در-استان-مرکزی" title="تشکیل بنیاد علمی فرهنگی امیرکبیر در استان مرکزی" target="_blank"> 					تشکیل بنیاد علمی فرهنگی امیرکبیر در استان مرکزی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986555/سیستان-و-بلوچستان-همچنان-چشم-انتظار-یاری-هموطنان" title="سیستان و بلوچستان همچنان چشم انتظار یاری هموطنان" target="_blank"> 					سیستان و بلوچستان همچنان چشم انتظار یاری هموطنان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986027/بازارچه-سنگ‌های-قیمتی-در-اصفهان-راه‌اندازی-می‌شود" title="بازارچه سنگ‌های قیمتی در اصفهان راه‌اندازی می‌شود" target="_blank"> 					بازارچه سنگ‌های قیمتی در اصفهان راه‌اندازی می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985945/پاسخ-بازیگر-فیلم-جنگ-ستارگان-به-ترامپ" title="پاسخ بازیگر فیلم «جنگ ستارگان» به ترامپ" target="_blank"> 					پاسخ بازیگر فیلم «جنگ ستارگان» به ترامپ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986715/دلایل-عقب‌نشینی-آمریکا-از-تهدیدهایش-پس-از-پاسخ-موشکی-ایران" title="دلایل عقب‌نشینی آمریکا از تهدیدهایش پس از پاسخ موشکی ایران" target="_blank"> 					دلایل عقب‌نشینی آمریکا از تهدیدهایش پس از پاسخ موشکی ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986566/امدادرسانی-به-۲۲هزار-بیمار-در-فوریت‌های-پزشکی-کردستان" title="امدادرسانی به ۲۲هزار بیمار در فوریت‌های پزشکی کردستان" target="_blank"> 					امدادرسانی به ۲۲هزار بیمار در فوریت‌های پزشکی کردستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986654/ظریف-اروپا-بقایای-برجام-را-به-ترامپ-فروخت" title="ظریف: اروپا، بقایای برجام را به ترامپ فروخت" target="_blank"> 					ظریف: اروپا، بقایای برجام را به ترامپ فروخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986565/صدور-۳۱۶-هزار-سند-مالکیت-تک-برگی-در-اردبیل" title="صدور ۳۱۶ هزار سند مالکیت تک برگی در اردبیل" target="_blank"> 					صدور ۳۱۶ هزار سند مالکیت تک برگی در اردبیل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986407/۳-هزار-و-۲۵۰-جهادگر-سپاه-در-حال-خدمت-به-سیل‌زدگان" title="۳ هزار و ۲۵۰ جهادگر سپاه در حال خدمت به سیل‌زدگان" target="_blank"> 					۳ هزار و ۲۵۰ جهادگر سپاه در حال خدمت به سیل‌زدگان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985975/۵۰۰-روستای-سیستان-وبلوچستان-در-محاصره-سیل" title="۵۰۰ روستای سیستان وبلوچستان در محاصره سیل" target="_blank"> 					۵۰۰ روستای سیستان وبلوچستان در محاصره سیل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986024/۲۰۳-هکتار-از-مراتع-کردستان غنی‌سازی-شد" title="۲۰۳ هکتار از مراتع کردستان غنی‌سازی شد" target="_blank"> 					۲۰۳ هکتار از مراتع کردستان غنی‌سازی شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986005/اعلام-حمایت-اساتید-سطوح-عالی-حوزه-علمیه-قم-از-سردار-حاجی‌زاده" title="اعلام حمایت اساتید سطوح عالی حوزه علمیه قم از سردار حاجی‌زاده" target="_blank"> 					اعلام حمایت اساتید سطوح عالی حوزه علمیه قم از سردار حاجی‌زاده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985835/بنیاد-برکت-۲۴۰۰-شغل-تا-پایان-سال-برای-یزدی‌ها-ایجاد-می‌کند" title="بنیاد برکت ۲۴۰۰ شغل تا پایان سال برای یزدی‌ها ایجاد می‌کند" target="_blank"> 					بنیاد برکت ۲۴۰۰ شغل تا پایان سال برای یزدی‌ها ایجاد می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986561/آیین-بزرگداشت-شهدای-عملیات-کربلای-۵-در-گناوه-برگزار-شد" title="آیین بزرگداشت شهدای عملیات کربلای ۵ در گناوه برگزار شد" target="_blank"> 					آیین بزرگداشت شهدای عملیات کربلای ۵ در گناوه برگزار شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986030/زندگی-جهادی-زندگی-به-سبک-و-سیره-شهداست" title="زندگی جهادی، زندگی به سبک و سیره شهداست" target="_blank"> 					زندگی جهادی، زندگی به سبک و سیره شهداست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985832/صنعت-توریست-درمانی-در-آبادان-توسعه-می‌یابد" title="صنعت توریست درمانی در آبادان توسعه می‌یابد" target="_blank"> 					صنعت توریست درمانی در آبادان توسعه می‌یابد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986735/سفیر-ایران-در-هلند-اگر-به-ما-حمله-شود-پاسخ-می‌دهیم" title="سفیر ایران در هلند: اگر به ما حمله شود، پاسخ می‌دهیم" target="_blank"> 					سفیر ایران در هلند: اگر به ما حمله شود، پاسخ می‌دهیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986702/قیمت-روز-خودرو-پنجشنبه-۲۶-دی-۹۸" title="قیمت روز خودرو پنجشنبه ۲۶ دی ۹۸" target="_blank"> 					قیمت روز خودرو پنجشنبه ۲۶ دی ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986683/هشدار-گردان‌های-حزب‌الله-به-آمریکا-از-عراق-خارج-نشوید" title="هشدار گردان‌های حزب‌الله به آمریکا: از عراق خارج نشوید" target="_blank"> 					هشدار گردان‌های حزب‌الله به آمریکا: از عراق خارج نشوید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985833/چهارمحال-و-بختیاری-در-ردیف-۳-استان-خشک-کشور-قرار-گرفت" title="چهارمحال و بختیاری در ردیف ۳ استان خشک کشور قرار گرفت" target="_blank"> 					چهارمحال و بختیاری در ردیف ۳ استان خشک کشور قرار گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985925/عملیات-از-دمشق-آغاز-شده-است" title="عملیات از دمشق آغاز شده است" target="_blank"> 					عملیات از دمشق آغاز شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986408/حمایت-بنیاد-برکت-از-کشاورزان-گیلانی-با-خرید-۲۰-هزار-تن-محصولات-باغی" title="حمایت بنیاد برکت از کشاورزان گیلانی با خرید ۲۰ هزار تن محصولات باغی" target="_blank"> 					حمایت بنیاد برکت از کشاورزان گیلانی با خرید ۲۰ هزار تن محصولات باغی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/985798/شهیدی-که-حاج‌قاسم-را-شرمنده-کرد" title="شهیدی که حاج‌قاسم را شرمنده کرد" target="_blank"> 					شهیدی که حاج‌قاسم را شرمنده کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986567/افتتاح-و-کلنگ‌زنی-۶-پروژه-با-حضور-قائم-مقام-وزیر-علوم" title="افتتاح و کلنگ‌زنی ۶ پروژه با حضور قائم مقام وزیر علوم" target="_blank"> 					افتتاح و کلنگ‌زنی ۶ پروژه با حضور قائم مقام وزیر علوم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986998/هیبت-سردار-دیدبان-ملکه-را-گرفت" title="هیبت سردار «دیدبان» ملکه را گرفت!" target="_blank"> 					هیبت سردار «دیدبان» ملکه را گرفت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986220/ملخ-صحرایی-در-کمین-۱۴-استان" title="ملخ صحرایی در کمین ۱۴ استان" target="_blank"> 					ملخ صحرایی در کمین ۱۴ استان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/986257/امروز-آخرین-مهلت-ثبت‌نام-جاماندگان-طرح-کمک-معیشتی" title="امروز آخرین مهلت ثبت‌نام جاماندگان طرح کمک معیشتی" target="_blank"> 					امروز آخرین مهلت ثبت‌نام جاماندگان طرح کمک معیشتی 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987073/ترامپ-مرتکب-جرم-تجاوز-علیه-ایران-شده-است" title="گفت‌وگو با رئیس سابق اتحادیه وکلای آمریکا پیرامون ترور سردار سلیمانی" target="_blank">گفت‌وگو با رئیس سابق اتحادیه وکلای آمریکا پیرامون ترور سردار سلیمانی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987071/مدارس-تهران-فردا-دوشنبه-۳۰-دی-تعطیل-است" title="11:24 - 1398/10/29" target="_blank">مدارس تهران فردا دوشنبه ۳۰ دی تعطیل است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987065/برکات-خون-سید-شهدای-مقاومت" title="10:43 - 1398/10/29" target="_blank" style="color: red;">برکات خون سید شهدای مقاومت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987021/تبعات-کم‌شدن-ارزش-کار-در-دراز‌-مدت" title="23:31 - 1398/10/28" target="_blank">تبعات کم‌شدن ارزش کار در دراز‌ مدت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987068/بارش-برف-در-تهران" title="بارش برف در تهران" target="_blank">
  		  بارش برف در تهران
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986986/تهدید-رؤیا‌های-غول‌های-نفتی-در-عراق" title="22:10 - 1398/10/28" target="_blank">تهدید رؤیا‌های غول‌های نفتی در عراق</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987037/خروج-یک-به-یک-دروغ‌های-ترامپ-از-زیر-آوار-عین‌الاسد" title="00:10 - 1398/10/29" target="_blank">خروج یک به یک دروغ‌های ترامپ از زیر آوار عین‌الاسد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987048/بارش-برف-و-باران-در-محور‌های-۱۵-استان-کشور" title="09:47 - 1398/10/29" target="_blank">بارش برف و باران در محور‌های ۱۵ استان کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987054/رشد-قیمت-مسکن-متوقف-شد" title="10:07 - 1398/10/29" target="_blank">رشد قیمت مسکن متوقف شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986997/نقطه-مقابل-صبارین-و-شاکرین-چه-کسانی-هستند" title="سرمقاله دکترگنجی/ نقطه مقابل صبارین و شاکرین چه کسانی هستند؟" target="_blank" style="color: red;">سرمقاله دکترگنجی/ نقطه مقابل صبارین و شاکرین چه کسانی هستند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987049/تعطیلی-مدارس-تهران-به-دلیل-بارش-شدید-برف" title="09:48 - 1398/10/29" target="_blank">تعطیلی مدارس تهران به دلیل بارش شدید برف</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/987047/صفحه-اول-روزنامه‌‌های-یکشنبه-۲۹-دی" title="صفحه اول روزنامه‌‌های یکشنبه ۲۹ دی" target="_blank">
  		  صفحه اول روزنامه‌‌های یکشنبه ۲۹ دی
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986952/ده-نکته-مهم-از-جشنواره-سی‌وهشتم" title="15:06 - 1398/10/28" target="_blank">ده نکته مهم از جشنواره سی‌وهشتم</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986942/نماد-عزت-طلبی-و-مخالفت-با-استعمار" title="یادمانی از سیره شهید «نواب صفوی» به قلم «مهدی طالقانی»" target="_blank">یادمانی از سیره شهید «نواب صفوی» به قلم «مهدی طالقانی»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986947/معمار-جنگ‌های-خلیج-فارس-کیست" title="14:55 - 1398/10/28" target="_blank" style="color: red;">معمار جنگ‌های خلیج فارس کیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986938/آخرین-جزئیات-طرح-رایگان-گازسوز-کردن-خودرو‌های-عمومی" title="14:27 - 1398/10/28" target="_blank">آخرین جزئیات طرح رایگان گازسوز کردن خودرو‌های عمومی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986931/آمریکا-در-آستانه-خروج-تحقیرآمیز-از-عراق" title="14:08 - 1398/10/28" target="_blank">آمریکا در آستانه خروج تحقیرآمیز از عراق</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/985631/دانلود-سخنرانی‌های-آیت-الله-فاطمی‌نیا-در-فاطمیه-اول-۱۳۹۸" title="سخنرانی‌های فاطمیه ۹۸ آیت‌الله فاطمی‌نیا/ شب دهم اضافه شد" target="_blank">سخنرانی‌های فاطمیه ۹۸ آیت‌الله فاطمی‌نیا/ شب دهم اضافه شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986899/کسی-که-عکس-سردار-سلیمانی-را-پاره-می‌کند-ایرانی-است" title="10:44 - 1398/10/28" target="_blank">کسی که عکس سردار سلیمانی را پاره می‌کند «ایرانی» است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/986892/لزوم-شاخص‌بندی-شفاف-شرط-التزام-به-اسلام-در-قانون" title="10:22 - 1398/10/28" target="_blank">لزوم شاخص‌بندی شفاف شرط «التزام به اسلام» در قانون</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986963/بازی-سیاسی-انصراف-از-فجر-به-تجسم-نرسید">بازی سیاسی انصراف از فجر به تجسم نرسید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986962/ماندگاری-نام-محمود-اهتمام-در-هنر-قلم‌زنی-جهان">ماندگاری نام «محمود اهتمام» در هنر قلم‌زنی جهان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986961/علی-ژکان-مدیریت-فیلمفارسی-بازار-سینما-را-در-اختیار-دارد">علی ژکان: مدیریت فیلمفارسی بازار سینما را در اختیار دارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/987045/حاتمی‌کیا-یک-کمال‌گراست">حاتمی‌کیا یک کمال‌گراست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/987046/سینمای-ما-حتی-اقتباس‌کردن-هم-بلد-نیست">سینمای ما حتی اقتباس‌کردن هم بلد نیست!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/987044/نقاش-پوستر-حاج-قاسم-شگفتی‌ساز-شد">نقاش پوستر «حاج قاسم» شگفتی‌ساز شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986952/ده-نکته-مهم-از-جشنواره-سی‌وهشتم">ده نکته مهم از جشنواره سی‌وهشتم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986935/شبکه-نمایش-خانگی-خواب-زده-می‌شود">شبکه نمایش خانگی «خواب زده» می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986911/تابلویی-که-دیشب-در-تهران-۳-میلیارد-تومان-فروخته-شد">تابلویی که دیشب در تهران ۳ میلیارد تومان فروخته شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986897/انصراف-از-جشنواره-فجر-غرض-ورزی-است-نه-عزاداری">انصراف از جشنواره فجر غرض ورزی است نه عزاداری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986894/حسن-روح-الامین-رکورد-فروش-هنر-انقلاب-را-به-نام-خود-زد">حسن روح الامین رکورد فروش هنر انقلاب را به نام خود زد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986872/قیمت-بلیت-سینما‌های-مردمی-جشنواره-فیلم-فجر-امسال">قیمت بلیت سینما‌های مردمی جشنواره فیلم فجر امسال</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986870/گرفتار-دو‌قطبی-مبتذل-کوشکی-بنی-اعتماد-نشویم">گرفتار دو‌قطبی مبتذل کوشکی - بنی اعتماد نشویم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986863/جبهه-بی-رسانه-انقلاب">جبهه بی رسانه انقلاب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986862/نام-کسی-را-در-شناسنامه-دارم-که-مظهر-ایستادگی-در-برابر-قدرت-نامشروع-نامطلوب-وقت-بود">نام کسی را در شناسنامه دارم که مظهر ایستادگی در برابر قدرت نامشروع نامطلوب وقت بود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986860/چرا-حالی-از-دوبلور‌ها-نمی‌پرسند">چرا حالی از دوبلور‌ها نمی‌پرسند؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986859/واکنش-شتاب‌زده-خانه-سینما-به-یک-اظهار-نظر-شخصی">واکنش شتاب‌زده خانه سینما به یک اظهار نظر شخصی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986857/فجر-۳۸-ترتیب-نمایش-آثارش-را-در-پردیس-رسانه‌ها-شناخت">«فجر ۳۸» ترتیب نمایش آثارش را در پردیس رسانه‌ها شناخت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986861/شهاب-حسینی-در-کنار-فجر-ایستاد">شهاب حسینی در کنار فجر ایستاد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/986858/افشاگری-سیروان-درباره-فعالیت-انتخاباتی-قاسمخانی">افشاگری سیروان درباره فعالیت انتخاباتی قاسمخانی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mahaksoft.com/" class="title5" target="_blank"                                rel="">                                                                      نرم‌افزار حسابداری                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://aracharter.com/Ticket-Tehran-Mashhad.html" class="title5" target="_blank"                                rel="">                                                                      بلیط چارتر مشهد                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/KishHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>