<!-- 388465 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_56307.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_56307.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_56307.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_56307.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_56307.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_56307.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56307.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_56307.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_56307.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند."> <meta name="dc.description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند."> <meta name="twitter:description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="رصد  24 ساعته ساخت و ساز در چهارباغ"> <meta itemprop="description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="رصد  24 ساعته ساخت و ساز در چهارباغ"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/984064"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="رصد  24 ساعته ساخت و ساز در چهارباغ"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/984064"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="رصد  24 ساعته ساخت و ساز در چهارباغ"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/984064"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="البرز"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۱۰/۱۰ - ۱۶:۳۰"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>رصد  24 ساعته ساخت و ساز در چهارباغ</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۱۰ دی ۱۳۹۸ - <span dir="ltr">2019 December 31</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2766" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/10/9/cover_2766.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             984064         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004800" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004800</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۰ دی ۱۳۹۸ - ۱۶:۳۰                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             984064         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۰ دی ۱۳۹۸ - ۱۶:۳۰                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004800" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004800</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/18>البرز</a>                         »                         <a href="/fa/archive?service_id=18&amp;cat_id=189">اجتماعي</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/984064", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/984064", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/984064"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/984064/رصد-24-ساعته-ساخت-و-ساز-در-چهارباغ&text=رصد  24 ساعته ساخت و ساز در چهارباغ"></a>                  	<a onclick="newsUp(984064);" class="news_rate_like_img_up" id="like_up_button_984064" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">شهردار چهارباغ تاکید کرد</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/984064/رصد-24-ساعته-ساخت-و-ساز-در-چهارباغ">                     رصد  24 ساعته ساخت و ساز در چهارباغ                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/10/10/631538_753.jpg" class="lead_image">                                          <span> 				شهردار چهارباغ گفت: عوامل واحد کنترل و نظارت شهرداری در آماده باش کامل هستند و به صورت 24 ساعته ساخت و ساز در چهار باغ را رصد می کنند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p>حسین عطایی افزود: شهرداری با هرگونه ساخت و ساز غیر مجاز برخورد خواهد کرد.</p>
<p>وی تاکید کرد: در صورت مشاهده تخلف در حوزه ساخت و ساز، متخلفین به مراجع قانونی معرفی خواهند شد.</p>
<p>شهردار چهارباغ تصریح کرد: با توجه به همکاری مطلوب دستگاه های قضایی و نظارتی، کنترل خوبی بر روند ساخت و ساز داریم.</p>
<p>عطایی گفت: ایجاد فضای قانونی در حوزه ساخت و ساز و مقابله جدی با متخلفان خواست عموم مردم است و اراده شهرداری محقق ساختن خواست شهروندان است .</p>
<p>وی افزود : شهروندان مطمئن باشند در صورت مشاهده یا دریافت گزارش ساخت و ساز غیر مجاز، متخلفان اعمال قانون خواهند شد</p>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/984064", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(984064);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983104/۱۳۷*-به-خدمات-مترو-رسید" title="۱۳۷#* به خدمات مترو رسید" target="_blank"> 					۱۳۷#* به خدمات مترو رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983548/پشت-پرده-اغتشاشات-اخیر-در-مستند-جنجالی-خواب-آشوب" title="پشت پرده اغتشاشات اخیر در مستند جنجالی «خواب آشوب»" target="_blank"> 					پشت پرده اغتشاشات اخیر در مستند جنجالی «خواب آشوب» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983557/بدون-تعارف-با-خیری-که-۱۰-هزار-دختر-را-روانه-خانه-بخت-کرد" title="بدون تعارف با خیری که ۱۰ هزار دختر را روانه خانه بخت کرد" target="_blank"> 					بدون تعارف با خیری که ۱۰ هزار دختر را روانه خانه بخت کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983559/بررسی-تناقضات-پیوستن-به-cft" title="بررسی تناقضات پیوستن به CFT" target="_blank"> 					بررسی تناقضات پیوستن به CFT 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983340/ناشی‌گری-شبکه-vod-کیفیت-نمایش-خانگی-را-نازل-کرده-است" title="ناشی‌گری شبکه vod کیفیت نمایش خانگی را نازل کرده است" target="_blank"> 					ناشی‌گری شبکه vod کیفیت نمایش خانگی را نازل کرده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983592/انتقاد-مجری-برنامه-ثریا-از-بودجه-۹۹" title="انتقاد مجری برنامه ثریا از بودجه ۹۹" target="_blank"> 					انتقاد مجری برنامه ثریا از بودجه ۹۹ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983250/یک-هفته-تعطیلی-مدارس-تهران-را-پاک-نکرد" title="یک هفته تعطیلی مدارس، تهران را پاک نکرد" target="_blank"> 					یک هفته تعطیلی مدارس، تهران را پاک نکرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983332/شمارش-معکوس-گام-پنجم-برجامی" title="شمارش معکوس گام پنجم برجامی" target="_blank"> 					شمارش معکوس گام پنجم برجامی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983761/زیبایی-های-فرهنگ-مان-را-هم-ببینیم" title="زیبایی های فرهنگ مان را هم ببینیم" target="_blank"> 					زیبایی های فرهنگ مان را هم ببینیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983254/پویا-بختیاری-کیست-و-چگونه-کشته-شد" title="پویا بختیاری کیست و چگونه کشته شد" target="_blank"> 					پویا بختیاری کیست و چگونه کشته شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983777/رئیس-دیوان-محاسبات-همچنان-حقوق-نجومی-داریم" title="رئیس دیوان محاسبات: همچنان حقوق نجومی داریم" target="_blank"> 					رئیس دیوان محاسبات: همچنان حقوق نجومی داریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983781/نماهنگ-نسل-رود-بمناسبت-حماسه-۹-دی" title="نماهنگ «نسل رود» بمناسبت حماسه ۹ دی" target="_blank"> 					نماهنگ «نسل رود» بمناسبت حماسه ۹ دی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983311/دکترای-فریدون-هم-تقلبی-است" title="دکترای فریدون هم تقلبی است!" target="_blank"> 					دکترای فریدون هم تقلبی است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983419/تدابیر-رهبری-و-کنش-حزب‌اللهی‌ها" title="تدابیر رهبری و کنش حزب‌اللهی‌ها" target="_blank"> 					تدابیر رهبری و کنش حزب‌اللهی‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983277/تیزر-جذاب-فیلم-سینمایی-۲۳-نفر" title="تیزر جذاب فیلم سینمایی «۲۳ نفر»" target="_blank"> 					تیزر جذاب فیلم سینمایی «۲۳ نفر» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983325/درگیری-هانی-کرده-پس-از-جشن-تولد" title="درگیری هانی کرده پس از جشن تولد" target="_blank"> 					درگیری هانی کرده پس از جشن تولد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983381/نگرانی-تولیدکنندگان-داخلی-از-لغو-تحریم‌ها" title="نگرانی تولیدکنندگان داخلی از لغو تحریم‌ها!" target="_blank"> 					نگرانی تولیدکنندگان داخلی از لغو تحریم‌ها! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983309/زیباکلام-اصلاح‌طلبان-رد-صلاحیت-هم-نشوند-شانسی-برای-پیروزی-ندارند" title="زیباکلام: اصلاح‌طلبان رد صلاحیت هم نشوند، شانسی برای پیروزی ندارند!" target="_blank"> 					زیباکلام: اصلاح‌طلبان رد صلاحیت هم نشوند، شانسی برای پیروزی ندارند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983374/سکوت-دولتی‌ها-برای-خبر-سفر-تفریحی-رئیس-جمهور-به-مازندران" title="سکوت دولتی‌ها برای خبر سفر تفریحی رئیس جمهور به مازندران" target="_blank"> 					سکوت دولتی‌ها برای خبر سفر تفریحی رئیس جمهور به مازندران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983732/نماهنگ-دشمن-بشریت" title="نماهنگ «دشمن بشریت»" target="_blank"> 					نماهنگ «دشمن بشریت» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983302/سیاسی‌کاری-در-مسئله-fatf-فراتر-از-خیانت-است" title="سیاسی‌کاری در مسئله FATF فراتر از خیانت است" target="_blank"> 					سیاسی‌کاری در مسئله FATF فراتر از خیانت است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983335/درگیری-لفظی-عون-و-حریری" title="درگیری لفظی عون و حریری" target="_blank"> 					درگیری لفظی عون و حریری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983341/سینمای-غرب-مسیح-را-به-صلیب-می‌کشد" title="سینمای غرب مسیح را به صلیب می‌کشد!" target="_blank"> 					سینمای غرب مسیح را به صلیب می‌کشد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983337/درباره-برنامه-دورهمی-و-مهران-مدیری-بی‌اخلاقی-کردند" title="درباره برنامه دورهمی و مهران مدیری بی‌اخلاقی کردند" target="_blank"> 					درباره برنامه دورهمی و مهران مدیری بی‌اخلاقی کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983336/نقاب‌زدایی-از-چهره-عرب‌های-صهیونیست" title="نقاب‌زدایی از چهره عرب‌های صهیونیست" target="_blank"> 					نقاب‌زدایی از چهره عرب‌های صهیونیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983330/تداوم-سرگردانی-بر-سر-گزینه-نخست‌وزیری-عراق" title="تداوم سرگردانی بر سر گزینه نخست‌وزیری عراق" target="_blank"> 					تداوم سرگردانی بر سر گزینه نخست‌وزیری عراق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983329/مرگ-مشکوک-زن-جوان-بررسی-می‌شود" title="مرگ مشکوک زن جوان بررسی می‌شود" target="_blank"> 					مرگ مشکوک زن جوان بررسی می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983315/برآورد-خسارت-۶-۲-میلیارد-دلاری-آلودگی-هوا-در۱۰ماهه-۹۸" title="برآورد خسارت ۶/ ۲ میلیارد دلاری آلودگی هوا در۱۰ماهه ۹۸" target="_blank"> 					برآورد خسارت ۶/ ۲ میلیارد دلاری آلودگی هوا در۱۰ماهه ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983296/انهدام-تیم-۱۳-نفره-کشته-سازی-در-خوزستان" title="انهدام تیم ۱۳ نفره کشته سازی در خوزستان" target="_blank"> 					انهدام تیم ۱۳ نفره کشته سازی در خوزستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983295/اعترافات-میدان‌داران-اغتشاشات-۹۸" title="اعترافات میدان‌داران اغتشاشات ۹۸" target="_blank"> 					اعترافات میدان‌داران اغتشاشات ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983289/بازار-خرید-و-فروش-خانه-درآذرماه-گرم-شد" title="بازار خرید و فروش خانه درآذرماه گرم شد" target="_blank"> 					بازار خرید و فروش خانه درآذرماه گرم شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983301/اعتراض-شیلات-به-دستمزد-بالای-دامپزشکان-در-مزارع-پرورش-ماهی" title="اعتراض شیلات به دستمزد بالای دامپزشکان در مزارع پرورش ماهی" target="_blank"> 					اعتراض شیلات به دستمزد بالای دامپزشکان در مزارع پرورش ماهی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983322/زالو‌هایی-که-به-جان-فوتبال-و-بیت‌المال-افتاده‌اند" title="زالو‌هایی که به جان فوتبال و بیت‌المال افتاده‌اند" target="_blank"> 					زالو‌هایی که به جان فوتبال و بیت‌المال افتاده‌اند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983323/قاتل-اجاره‌ای-پای-چوبه-دار-مهلت-گرفت" title="قاتل اجاره‌ای پای چوبه دار مهلت گرفت" target="_blank"> 					قاتل اجاره‌ای پای چوبه دار مهلت گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983318/پرسپولیس-–-نساجی-آخرین-حضور-کالدرون" title="پرسپولیس – نساجی، آخرین حضور کالدرون؟!" target="_blank"> 					پرسپولیس – نساجی، آخرین حضور کالدرون؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983307/بهره‌برداری-از-۱۳۰-واحد-مسکونی-و-۵۶۱۶-طرح-محرومیت‌زدایی-در-ایلام" title="بهره‌برداری از ۱۳۰ واحد مسکونی و ۵۶۱۶ طرح محرومیت‌زدایی در ایلام" target="_blank"> 					بهره‌برداری از ۱۳۰ واحد مسکونی و ۵۶۱۶ طرح محرومیت‌زدایی در ایلام 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983310/پروانه‌ای‌ها-آرام-می‌گیرند" title="پروانه‌ای‌ها آرام می‌گیرند" target="_blank"> 					پروانه‌ای‌ها آرام می‌گیرند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983306/راه‌های-جدید-تجارت-با-جهان-را-یافته‌ایم" title="راه‌های جدید تجارت با جهان را یافته‌ایم" target="_blank"> 					راه‌های جدید تجارت با جهان را یافته‌ایم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983342/پرداخت-سنوات-کارگران-علی‌الحساب-شد" title="پرداخت سنوات کارگران علی‌الحساب شد" target="_blank"> 					پرداخت سنوات کارگران علی‌الحساب شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983333/توافق-صلح-طالبان-و-امریکا-پس-از-سال-نو-میلادی-امضا-می‌شود" title="توافق صلح طالبان و امریکا پس از سال نو میلادی امضا می‌شود" target="_blank"> 					توافق صلح طالبان و امریکا پس از سال نو میلادی امضا می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983331/گلوبال‌تایمز-دست-امریکا-در-تایوان-بریده-خواهد-شد" title="گلوبال‌تایمز: دست امریکا در تایوان بریده خواهد شد" target="_blank"> 					گلوبال‌تایمز: دست امریکا در تایوان بریده خواهد شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983313/ارائه-راهکار-دانشمند-ایرانی-برای-درمان-سرطان-با-کمک-نانوذرات" title="ارائه راهکار دانشمند ایرانی برای درمان سرطان با کمک نانوذرات" target="_blank"> 					ارائه راهکار دانشمند ایرانی برای درمان سرطان با کمک نانوذرات 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983324/قاتل-مرد-همسایه-در-انتظار-محاکمه" title="قاتل مرد همسایه در انتظار محاکمه" target="_blank"> 					قاتل مرد همسایه در انتظار محاکمه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983377/قیمت-دلار-و-ارز-پنج-شنبه-۵-دی-۹۸" title="قیمت دلار و ارز پنج شنبه ۵ دی ۹۸" target="_blank"> 					قیمت دلار و ارز پنج شنبه ۵ دی ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983338/فیلم-بدون-سلبریتی-را-اکران-نمی‌کنند" title="فیلم بدون سلبریتی را اکران نمی‌کنند!" target="_blank"> 					فیلم بدون سلبریتی را اکران نمی‌کنند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983257/من-می‌دونم-موفق-می‌شم" title="من می‌دونم موفق می‌شم!" target="_blank"> 					من می‌دونم موفق می‌شم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983253/حاج-علی-از-محبوب‌ترین-یادگاران-جنگ-است" title="حاج علی از محبوب‌ترین یادگاران جنگ است" target="_blank"> 					حاج علی از محبوب‌ترین یادگاران جنگ است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983376/قیمت-سکه-و-طلا-پنج-شنبه-۵-دی-۹۸" title="قیمت سکه و طلا پنج شنبه ۵ دی ۹۸" target="_blank"> 					قیمت سکه و طلا پنج شنبه ۵ دی ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983265/قزاق-چکمه‌پوش-پی‌جوی-جمهوریت" title="قزاق چکمه‌پوش، پی‌جوی جمهوریت!" target="_blank"> 					قزاق چکمه‌پوش، پی‌جوی جمهوریت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/983113/لزوم-غربال-ثبت‌نام-کنندگان-سینمای-رسانه" title="لزوم غربال ثبت‌نام کنندگان سینمای رسانه" target="_blank"> 					لزوم غربال ثبت‌نام کنندگان سینمای رسانه 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984091/احتمال-افزایش-سهمیه-بنزین-خودروها-در-سال-آینده" title="13:19 - 1398/10/10" target="_blank">احتمال افزایش سهمیه بنزین خودروها در سال آینده</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984098/آشوب‌های-اخیر-فرمولی-به-اسم-جنبش-بی‌سر-دارد" title="تحلیل «حسین شریعتمداری» از حوادث اخیر کشور" target="_blank">تحلیل «حسین شریعتمداری» از حوادث اخیر کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984075/متقاضیان-جدید-کمک-معیشتی-از-امروز-۱۰دی-ثبت-نام-کنند" title="12:00 - 1398/10/10" target="_blank">متقاضیان جدید کمک معیشتی از امروز (۱۰دی) ثبت نام کنند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984099/۲۰-میلیون-تومان-هزینه-وام-۲۴۰-میلیونی-مسکن" title="14:25 - 1398/10/10" target="_blank">۲۰ میلیون تومان هزینه وام ۲۴۰ میلیونی مسکن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984032/قیمت-سکه-و-طلا-سه-شنبه-۱۰-دی-۹۸" title="09:50 - 1398/10/10" target="_blank" style="color: red;">قیمت سکه و طلا سه شنبه ۱۰ دی ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984036/لوایح-مربوط-به-fatf-در-مجمع-تشخیص-رأی-نمی‌آورد" title="احمد توکلی: لوایح مربوط به FATF در مجمع رأی نمی‌آورد" target="_blank">احمد توکلی: لوایح مربوط به FATF در مجمع رأی نمی‌آورد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984035/انتقام-حق-طبیعی-مردم-و-نیرو‌های-مدافع-عراق-است" title="بیانیه «سپاه» پیرامون حمله آمریکا به پایگاه‌های حشد الشعبی" target="_blank">بیانیه «سپاه» پیرامون حمله آمریکا به پایگاه‌های حشد الشعبی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984031/صفحه-اول-روزنامه‌های-۱۰-دی-۹۸" title="صفحه اول روزنامه‌های ۱۰ دی ۹۸" target="_blank">
  		  صفحه اول روزنامه‌های ۱۰ دی ۹۸
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983925/مشق-ننوشته‌اید-چرا-بهانه-می‌آورید" title="14:30 - 1398/10/09" target="_blank">مشق ننوشته‌اید، چرا بهانه می‌آورید؟!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/984034/قیمت-دلار-و-ارز-سه-شنبه-۱۰-دی-۹۸" title="09:55 - 1398/10/10" target="_blank" style="color: red;">قیمت دلار و ارز سه شنبه ۱۰ دی ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983962/درآمد-موسسات-کنکوری-یک-سوم-درآمد-نفتی-کشور" title="17:15 - 1398/10/09" target="_blank">
   		درآمد موسسات کنکوری، یک سوم درآمد نفتی کشور
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983854/نحوه-صحیح-سوخت‌گیری-با-کارت-سوخت-در-جایگاه‌ها" title="10:40 - 1398/10/09" target="_blank">نحوه صحیح سوخت‌گیری با کارت سوخت در جایگاه‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983859/نگویید-چرا-به-قول‌هایی-که-دادیم-عمل-نمی‌کنیم-آن‌ها-برای-شرایط-صلح-بود" title="روحانی: هدف دشمن در جنگ اقتصادی حاصل نشد" target="_blank">روحانی: هدف دشمن در جنگ اقتصادی حاصل نشد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983856/یارانه-کمک-معیشتی-فردا-شب-۱۰دی-ماه-واریز-می‌شود" title="11:00 - 1398/10/09" target="_blank">یارانه کمک معیشتی فردا شب (۱۰دی ماه) واریز می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983847/تصویب-fatf-خودکشی-از-ترس-مرگ-است" title="حسین شریعتمداری: تصویب FATF خودکشی از ترس مرگ است" target="_blank">حسین شریعتمداری: تصویب FATF خودکشی از ترس مرگ است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983846/صفحه-اول-روزنامه‌های-دوشنبه-۹-دی" title="صفحه اول روزنامه‌های دوشنبه ۹ دی" target="_blank">
  		  صفحه اول روزنامه‌های دوشنبه ۹ دی
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983608/فارابی-از-تورنادو-حمایت-نکرده-است" title="قائم‌مقام فارابی: از «تورنادو» حمایت نکرده‌ایم!" target="_blank" style="color: red;">قائم‌مقام فارابی: از «تورنادو» حمایت نکرده‌ایم!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983726/فیلمی-از-تیراندازی-ناوهای-ایران-روسیه-و-چین-در-دریای-عمان" title="14:55 - 1398/10/08" target="_blank">
   		فیلمی از تیراندازی ناوهای ایران، روسیه و چین در دریای عمان
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983730/مهدی-تاج-استعفا-کرد" title="15:16 - 1398/10/08" target="_blank">مهدی تاج استعفا کرد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/983725/ورود-دادستانی-به-‌بحران-آب‌گرفتگی-‌اهواز" title="14:41 - 1398/10/08" target="_blank">ورود دادستانی به ‌بحران آب‌گرفتگی ‌اهواز</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/984068/اجرای-عملیات-پیاده‌روسازی-و-استانداردسازی-خیابان-شهید-بهشتی">اجرای عملیات پیاده‌روسازی و استانداردسازی خیابان شهید بهشتی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/984078/قطار-برقی-کرج-هشتگرد-افتتاح-شد">قطار برقی کرج هشتگرد افتتاح شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983864/عملیات-گازرسانی-به-38-روستای-طالقان-طی-یک-سال-آینده">عملیات گازرسانی به 38 روستای طالقان طی یک سال آینده</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983891/فتنه-۸۸-عصاره-همه-فتنه-ها-علیه-جمهوری-اسلامی-بود">فتنه ۸۸ عصاره همه فتنه ها علیه جمهوری اسلامی بود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983893/برگزاری-آیین-تجلیل-از-معلم-پژوهشگر-برتر-البرز">برگزاری آیین تجلیل از معلم پژوهشگر برتر البرز</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983895/داشتن-هوای-پاک-و-سالم-حق-همه-شهروندان-است">داشتن هوای پاک و سالم حق همه شهروندان است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983896/حماسه-۹-دی-نماد-عزّت-استقلال-و-بصیرت-مردم-است">حماسه ۹ دی نماد عزّت، استقلال و بصیرت مردم است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983899/رشد-۷۶-درصدی-اعتبارات-عمرانی-سازمان-مدیریت-آرامستان-ها">رشد ۷۶ درصدی اعتبارات عمرانی سازمان مدیریت آرامستان ها</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983698/شناسایی-۹-کانون-انتشار-گرد-و-غبار-و-آلایندگی-دراستان-البرز">شناسایی ۹ کانون انتشار گرد و غبار و آلایندگی دراستان البرز</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983704/بیانیه-سپاه-امام-حسن-مجتبی-ع-البرز-به-مناسبت-سالروز-یوم-الله-۹دی">بیانیه سپاه امام حسن مجتبی (ع) البرز به مناسبت سالروز یوم الله ۹دی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983705/۹دی-روز-بصیرت-و-میثاق-امت-با-ولایت-است">۹دی روز بصیرت و میثاق امت با ولایت است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983711/تاکید-رئیس-کل-دادگستری-استان-البرز-بر-اجرای-بخشنامه-ابلاغی-رئیس-قوه-قضائیه">تاکید رئیس کل دادگستری استان البرز بر اجرای بخشنامه ابلاغی رئیس قوه قضائیه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983707/پایگاههای-بسیج-محور-اصلی-ایجاد-امنیت-محلات-هستند">پایگاههای بسیج ،محور اصلی ایجاد امنیت محلات هستند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983712/لایروبی-تمامی-کانال‌ها-و-مسیل‌های-منطقه-۶">لایروبی تمامی کانال‌ها و مسیل‌های منطقه ۶</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983713/بهره-برداری-از-بوستان-مریم-در-آینده-نزدیک">بهره برداری از بوستان مریم در آینده نزدیک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983714/تمهیدات-ترافیکی-البرز-ویژه-یوم-الله-۹-دی-اعلام-شد">تمهیدات ترافیکی البرز ویژه یوم الله ۹ دی اعلام شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983718/رای-مردم-حق-الناس-است">رای مردم حق الناس است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983523/کرج-در-مسیر-بهره-مندی-از-توان-داوطلبان-در-اداره-شهر">کرج در مسیر بهره مندی از توان داوطلبان در اداره شهر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983530/فراخوان-جشنواره-استقبال-از-نوروز-۹۹-منتشر-شد">فراخوان جشنواره استقبال از نوروز ۹۹ منتشر شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/983533/تداوم-احیایِ-باغ-سیب-مهرشهر-با-کاشت-بیش-از-۷۰۰۰-نهال-آلبالو">تداوم احیایِ باغ سیب مهرشهر با کاشت بیش از ۷۰۰۰ نهال آلبالو</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://androidkade.com/61639/instagram-android.html" class="title5" target="_blank"                                rel="">                                                                      دانلود اینستاگرام                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mahaksoft.com/" class="title5" target="_blank"                                rel="">                                                                      نرم‌افزار حسابداری                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://aracharter.com/Ticket-Tehran-Mashhad.html" class="title5" target="_blank"                                rel="">                                                                      بلیط چارتر مشهد                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/KishHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>