<!-- 582601 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم."> <meta name="dc.description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم."> <meta name="twitter:description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری"> <meta itemprop="description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1099848"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1099848"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content=""> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1099848"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۵/۱۶ - ۱۴:۰۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۱۶ مرداد ۱۴۰۱ - <span dir="ltr">2022 August 07</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3505" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/5/12/cover_3505.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1099848         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004c7U" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004c7U</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۶ مرداد ۱۴۰۱ - ۱۴:۰۷                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1099848         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۶ مرداد ۱۴۰۱ - ۱۴:۰۷                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004c7U" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004c7U</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1099848", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1099848", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1099848"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1099848/مسعود-عالی-شاخص-دین‌داری-این-است-که-ولایت-داری-یا-نداری&text=مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری"></a>                  	<a onclick="newsUp(1099848);" class="news_rate_like_img_up" id="like_up_button_1099848" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1099848/مسعود-عالی-شاخص-دین‌داری-این-است-که-ولایت-داری-یا-نداری">                     مسعود عالی: شاخص دین‌داری این است که ولایت داری یا نداری                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                          <span> 				حجت‌الاسلام عالی گفت: شاخص دین‌داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه و خمس همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان اذکار از همه برتر است زیرا فرد می‌گوید من این شاخص را دارم. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl">حجت&zwnj;الاسلام مسعود عالی، سخنران مذهبی در مراسم عزاداری شب نهم محرم هیأت آئین حسینی با این موضوع که &laquo;بلاها چگونه انسان را به خدا نزدیک می&zwnj;کنند؟&raquo; اظهار داشت: در جلسه گذشته گفته شد که مهمترین پیوندی که شیطان در آخرالزمان مورد هجمه قرار می&zwnj;دهد، پیوند مومن با امام است که اگر این رابطه قطع شود، دین برای فرد و جامعه نخواهد ماند.<br /><br />شرط خدا برای پذیرش توبه شیطان!<br /><br />وی با اشاره به اینکه غیر از همراهی امام، هیچ راه دیگری برای نزدیکی به خداوند وجود ندارد، تصریح کرد: در روایت داریم حضرت موسی(ع) با شیطان صحبت کرد که او توبه کند. به او گفت: بعد از آن همه عباداتی که کردی و خطاهایی که داشتی من واسطه می&zwnj;شوم تا خداوند تو را ببخشد. شیطان گفت: اگر خداوند مرا بپذیرد، توبه می&zwnj;کنم. حضرت موسی(ع) به خداوند عرض داشت این شیطان حاضر است توبه کند. خداوند فرمود: یک شرط دارد و آن هم که باید به قبر آدم سجده کند.<br /><br />فرد گناهکار تحت ولایت امیرالمومنین(ع) نیست<br /><br />عالی ادامه داد: بحث لج و لجبازی و رو کم کنی نیست بلکه گناه، خروج از ولایت است. گناهان علی&zwnj;رغم تفاوتی که در آن&zwnj;ها هست مانند دروغ، فحشا، زنا، دزدی، غیبت و ...در یک چیز مشترک هستند و آن خروج از ولایت است؛ یعنی فرد گناهکار تحت ولایت امیرالمومنین(ع) نیست زیرا امیرالمومنین(ع) که به او نگفته گناه کند؛ او تحت ولایت شیطان است.<br /><br /><strong>توبه، برگشت به ولایت است</strong><br /><br />این سخنران مذهبی گفت: پیامبر(ص) می&zwnj;فرماید: فردی که شرب خمر می&zwnj;کند، آن زمانی که این کار را انجام می&zwnj;دهد، مومن نیست. فردی که مرتکب زنا و فحشا می&zwnj;شود، در آن زمان مومن نیست یعنی عملش تحت ولایت شیطان است، درحالی که ذات او ممکن است، شیعه باشد. توبه، برگشت به ولایت است. برای همین خداوند به شیطان فرمود: باید به قبر او سجده کنی یعنی به ولایت برگردی! شیطان گفت: من بر خود آدم سجده نکردم، حال بر قبر او سجده کنم؟<br /><br /><strong>چرا صلوات از باقی ذکرها برتر است؟</strong><br /><br />وی با اشاره به اینکه تنها راه رسیدن به خدا و توحید این است که از طریق انسان کامل صورت گیرد که در زیارت جامعه هم آمده است گفت: شاخص دین&zwnj;داری این است که ولایت داری یا نداری! اعمال دینی مانند نماز، روزه، خمس و زکات همگی مهم است اما ولایت اهمیت دیگری دارد. به همین دلیل صلوات در میان باقی اذکار از همه برتر است. دلیل این است که در صلوات فرد می&zwnj;گوید من این شاخص را دارم. البته صلوات اقرار به کل اصول دین است هم توحید، هم نبوت و هم امامت را دارد اما آنچه از همه مهم&zwnj;تر است اقرار به ولایت است.</div>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1099848", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1099848);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099454/روایت‌‌-روزهای-سخت-اجاره‌‌نشینی-با-نرخ‌های-غیرواقعی-اجاره‌بها‌بسته‌‌-حمایتی-وزارت-را‌ه-چقدر-مؤثر-بود‌" title="روایت‌‌ روزهای سخت اجاره‌‌نشینی با نرخ‌های غیرواقعی اجاره‌بها/‌بسته‌‌ حمایتی وزارت را‌ه چقدر مؤثر بود؟‌" target="_blank"> 					روایت‌‌ روزهای سخت اجاره‌‌نشینی با نرخ‌های غیرواقعی اجاره‌بها/‌بسته‌‌ حمایتی وزارت را‌ه چقدر مؤثر بود؟‌ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099588/کسی-حاضر-نبود-جنازه-فرزند-ناخلف-شیخ-را-بردارد" title="کسی حاضر نبود جنازه فرزند ناخلف شیخ را بردارد" target="_blank"> 					کسی حاضر نبود جنازه فرزند ناخلف شیخ را بردارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099392/آرایش-جنگی-می‌گیریم-تا-کشور-را-بسازیم" title="آرایش جنگی می‌گیریم تا کشور را بسازیم" target="_blank"> 					آرایش جنگی می‌گیریم تا کشور را بسازیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098954/اعلام-خبر-پیدا-شدن-پیکر-سردار-شهید-عبدالله-ا‌سکندری-به-خانواده‌اش" title="اعلام خبر پیدا شدن پیکر سردار شهید عبدالله ا‌سکندری به خانواده‌اش" target="_blank"> 					اعلام خبر پیدا شدن پیکر سردار شهید عبدالله ا‌سکندری به خانواده‌اش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099034/سلام-بر-شهیدان-سر-بلند" title="سلام بر شهیدان سر بلند" target="_blank"> 					سلام بر شهیدان سر بلند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099576/اقامه-عزاداری-با-احیای-سنت‌ها" title="اقامه عزاداری با احیای سنت‌ها" target="_blank"> 					اقامه عزاداری با احیای سنت‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099578/مدارس-دولتی-دیپلمه‌پرور" title="مدارس دولتی دیپلمه‌پرور!" target="_blank"> 					مدارس دولتی دیپلمه‌پرور! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099398/نقطه-گریز-هسته‌ای-حالا-صفر-است" title="«نقطه گریز هسته‌ای» حالا صفر است!" target="_blank"> 					«نقطه گریز هسته‌ای» حالا صفر است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099068/مانع-قانونی-در-واگذاری-اراضی-دستگاه‌های-دولتی-به-وزارت-راه-۴-درصد-زمین‌های-شناسایی-شده-نهضت-ملی-مسکن-تحویل-شد" title="مانع قانونی در واگذاری اراضی دستگاه‌های دولتی به وزارت راه/ ۴ درصد زمین‌های شناسایی شده نهضت ملی مسکن تحویل شد" target="_blank"> 					مانع قانونی در واگذاری اراضی دستگاه‌های دولتی به وزارت راه/ ۴ درصد زمین‌های شناسایی شده نهضت ملی مسکن تحویل شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099403/عملیات-موفقیت-آمیز-رهایی-گروگان-به-سرپرستی-رییس-پلیس-تهران" title="عملیات موفقیت آمیز رهایی گروگان به سرپرستی رییس پلیس تهران" target="_blank"> 					عملیات موفقیت آمیز رهایی گروگان به سرپرستی رییس پلیس تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099575/تکیه-دولت-گذشته-ماست-اما-هنوز-حیات-دارد" title="«تکیه دولت» گذشته ماست، اما هنوز حیات دارد" target="_blank"> 					«تکیه دولت» گذشته ماست، اما هنوز حیات دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099581/ورود-چین-به-دوران-چالش-فعال-با-امریکا" title="ورود چین به دوران «چالش فعال» با امریکا" target="_blank"> 					ورود چین به دوران «چالش فعال» با امریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099164/توان-ساخت-بمب-اتم-را-داریم-وقت-ما-را-تلف-نکنید" title="توان ساخت بمب اتم را داریم وقت ما را تلف نکنید" target="_blank"> 					توان ساخت بمب اتم را داریم وقت ما را تلف نکنید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099467/حسینیه-معلی-غوغای-استعدادهای-حسینی-روی-آنتن-تلویزیون" title="«حسینیه معلی»؛ غوغای استعدادهای حسینی روی آنتن تلویزیون" target="_blank"> 					«حسینیه معلی»؛ غوغای استعدادهای حسینی روی آنتن تلویزیون 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098996/دستور-رئیسی-برای-واگذاری-زمین-به-مردم-برای-ساخت-مسکن-ترمز-گرانی-مسکن-با-اجرای-این-دستور-کشیده-خواهد-شد" title="دستور رئیسی برای واگذاری زمین به مردم برای ساخت مسکن/ ترمز گرانی مسکن با اجرای این دستور کشیده خواهد شد؟" target="_blank"> 					دستور رئیسی برای واگذاری زمین به مردم برای ساخت مسکن/ ترمز گرانی مسکن با اجرای این دستور کشیده خواهد شد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099208/مقتدی-برانداز-شد" title="«مقتدی» برانداز شد!" target="_blank"> 					«مقتدی» برانداز شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099204/قهرمان-چشم‌نواز-رژیم-کودک‌کش" title="«قهرمان» چشم‌نواز رژیم کودک‌کش" target="_blank"> 					«قهرمان» چشم‌نواز رژیم کودک‌کش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099560/چهارپایه‌خوانی-محمود-کریمی-در-شب-پنجم-محرم" title="چهارپایه‌خوانی محمود کریمی در شب پنجم محرم" target="_blank"> 					چهارپایه‌خوانی محمود کریمی در شب پنجم محرم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098935/تورم-و-گرانی-در-آمریکا-صف‌های-بانک‌های-غذا-را-طولانی‌تر-کرد" title="تورم و گرانی در آمریکا صف‌های بانک‌های غذا را طولانی‌تر کرد" target="_blank"> 					تورم و گرانی در آمریکا صف‌های بانک‌های غذا را طولانی‌تر کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099664/وداع-با-۵-شهید-تازه-تفحص-شده-مدافع-حرم-در-تهران-تصاویر" title="وداع با ۵ شهید تازه تفحص شده مدافع حرم در تهران +تصاویر" target="_blank"> 					وداع با ۵ شهید تازه تفحص شده مدافع حرم در تهران +تصاویر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099591/باقری-آمریکا-قدردان-فرصتی-باشد-که-با-سخاوتمندی-اعضای-برجام-فراهم-شده-است" title="باقری: آمریکا قدردان فرصتی باشد که با سخاوتمندی اعضای برجام فراهم شده است" target="_blank"> 					باقری: آمریکا قدردان فرصتی باشد که با سخاوتمندی اعضای برجام فراهم شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099635/اولیانوف-مذاکرات-سازنده‌ای-با-باقری-درباره-موضوعات-باقی‌مانده-داشتم" title="اولیانوف: مذاکرات سازنده‌ای با باقری درباره موضوعات باقی‌مانده داشتم" target="_blank"> 					اولیانوف: مذاکرات سازنده‌ای با باقری درباره موضوعات باقی‌مانده داشتم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099028/نهضت-ملی-مسکن-شارژ-شد" title="نهضت ملی مسکن شارژ شد" target="_blank"> 					نهضت ملی مسکن شارژ شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099320/شکار-پهپاد-پیشرفته-آمریکایی-توسط-سایت‌های-پدافندی-ارتش" title="شکار پهپاد پیشرفته آمریکایی توسط سایت‌های پدافندی ارتش" target="_blank"> 					شکار پهپاد پیشرفته آمریکایی توسط سایت‌های پدافندی ارتش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099210/نصرالله-احتمال-جنگ-با-رژیم-صهیونیستی-۵۰-۵۰-است" title="نصرالله: احتمال جنگ با رژیم صهیونیستی ۵۰-۵۰ است" target="_blank"> 					نصرالله: احتمال جنگ با رژیم صهیونیستی ۵۰-۵۰ است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099534/اشتهای-جنگی-امریکا-در-دهان-اژد‌ها" title="اشتهای جنگی امریکا در دهان اژد‌ها" target="_blank"> 					اشتهای جنگی امریکا در دهان اژد‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099030/فرش-قرمز-دانشگاه-برای-طبقات-فرادست" title="فرش قرمز دانشگاه برای طبقات فرادست" target="_blank"> 					فرش قرمز دانشگاه برای طبقات فرادست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099587/خاموشی-ما-را-روشن-کرد" title="«خاموشی» ما را روشن کرد" target="_blank"> 					«خاموشی» ما را روشن کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099334/تنش‌-بر-سر-آژانس-یهود-مذاکرات-مسکو-تل‌آویو-بی‌نتیجه-ماند" title="تنش‌ بر سر آژانس یهود؛ مذاکرات مسکو - تل‌آویو بی‌نتیجه ماند" target="_blank"> 					تنش‌ بر سر آژانس یهود؛ مذاکرات مسکو - تل‌آویو بی‌نتیجه ماند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099399/می‌خواهیم-ثابت-کنیم-کاسب-مردمدار-ایرانی-حبیب-خداست" title="می‌خواهیم ثابت کنیم کاسب مردمدار ایرانی حبیب خداست" target="_blank"> 					می‌خواهیم ثابت کنیم کاسب مردمدار ایرانی حبیب خداست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099378/صنایع-فرهنگی-نگاه-صادرات‌محور-نیاز-دارد" title="صنایع فرهنگی نگاه صادرات‌محور نیاز دارد" target="_blank"> 					صنایع فرهنگی نگاه صادرات‌محور نیاز دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099381/همه-ایراد‌های-دارویار" title="همه ایراد‌های «دارویار»" target="_blank"> 					همه ایراد‌های «دارویار» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099408/تزریق-گاز-به-ماشین‌های-جدید-نشاندهنده-پایان-دوران-دیپلماسی-التماسی-است" title="تزریق گاز به ماشین‌های جدید نشاندهنده پایان دوران دیپلماسی التماسی است" target="_blank"> 					تزریق گاز به ماشین‌های جدید نشاندهنده پایان دوران دیپلماسی التماسی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099490/وقوع-سیل‌های-ناگهانی-با-گرمایش-زمین-لزوم-توجه-بیشتر-به-توسعه-انرژی‌های-تجدیدپذیر" title="وقوع سیل‌های ناگهانی با گرمایش زمین/ لزوم توجه بیشتر به توسعه انرژی‌های تجدیدپذیر" target="_blank"> 					وقوع سیل‌های ناگهانی با گرمایش زمین/ لزوم توجه بیشتر به توسعه انرژی‌های تجدیدپذیر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099215/فعال-اصلاح‌طلب-بسیاری-از-مشکلات-از-دولت‌های-قبل-به-رئیسی-رسیده-است" title="فعال اصلاح‌طلب: بسیاری از مشکلات از دولت‌های قبل به رئیسی رسیده است" target="_blank"> 					فعال اصلاح‌طلب: بسیاری از مشکلات از دولت‌های قبل به رئیسی رسیده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099395/زدوبند-امریکا-و-طالبان-در-کشتن-ایمن-الظواهری" title="زدوبند امریکا و طالبان در کشتن ایمن الظواهری" target="_blank"> 					زدوبند امریکا و طالبان در کشتن ایمن الظواهری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098948/هشدار-چین-اثر-کرد-نانسی-پلوسی-به-تایوان-نمی‌رود" title="هشدار چین اثر کرد؛ «نانسی پلوسی» به تایوان نمی‌رود" target="_blank"> 					هشدار چین اثر کرد؛ «نانسی پلوسی» به تایوان نمی‌رود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098957/گفت-که-این-تیره-خاک-وادی-کرب-و-بلاست-حنیف-طاهری" title="گفت که این تیره خاک وادی کرب و بلاست/ حنیف طاهری" target="_blank"> 					گفت که این تیره خاک وادی کرب و بلاست/ حنیف طاهری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098960/اللهم-انا-نشکوا-الیک-مهدی-رسولی" title="اللهم انا نشکوا الیک/ مهدی رسولی" target="_blank"> 					اللهم انا نشکوا الیک/ مهدی رسولی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099489/نظامی-هامون" title="نظامی هامون" target="_blank"> 					نظامی هامون 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099585/آقای-عارف-مردم-عملکرد-مجلس-شما-را-از-یاد-نبرده‌اند" title="آقای عارف! مردم عملکرد مجلس شما را از یاد نبرده‌اند" target="_blank"> 					آقای عارف! مردم عملکرد مجلس شما را از یاد نبرده‌اند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099032/هزار-و-یکمین-حرافی-اروپا-برای-احیای-برجام" title="هزار و یکمین حرافی اروپا برای احیای برجام" target="_blank"> 					هزار و یکمین حرافی اروپا برای احیای برجام 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099319/نورا-بهترین-واکسن-برای-دز-یادآور-آپارتاید-دارویی-غرب-مانعی-در-مسیر-صادرات-واکسن-ایرانی-است" title="«نورا» بهترین واکسن برای دز یادآور/ آپارتاید دارویی غرب مانعی در مسیر صادرات واکسن ایرانی است" target="_blank"> 					«نورا» بهترین واکسن برای دز یادآور/ آپارتاید دارویی غرب مانعی در مسیر صادرات واکسن ایرانی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098961/اتمام-حجت-رئیسی-با-دستگاه‌های-دولتی-برای-واگذاری-زمین-به-مردم-برای-ساخت-مسکن" title="اتمام حجت رئیسی با دستگاه‌های دولتی برای واگذاری زمین به مردم برای ساخت مسکن" target="_blank"> 					اتمام حجت رئیسی با دستگاه‌های دولتی برای واگذاری زمین به مردم برای ساخت مسکن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099014/روسیه-فعالیت‌های-فزاینده-ناتو-را-تهدید-بزرگ-امنیتی-خواند" title="روسیه فعالیت‌های فزاینده ناتو را «تهدید بزرگ امنیتی» خواند" target="_blank"> 					روسیه فعالیت‌های فزاینده ناتو را «تهدید بزرگ امنیتی» خواند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098928/مصوبه-جدید-کنکور-حق-دانش‌آموزان-مدارس-عادی-را-پایمال-می‌کند" title="مصوبه جدید کنکور حق دانش‌آموزان مدارس عادی را پایمال می‌کند!" target="_blank"> 					مصوبه جدید کنکور حق دانش‌آموزان مدارس عادی را پایمال می‌کند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1099143/علت-اختلال-در-اینترنت-اعلام-شد-آتش-سوزی-در-یکی-از-حوضچه‌های-ارتباطی" title="علت اختلال در اینترنت اعلام شد/ آتش سوزی در یکی از حوضچه‌های ارتباطی" target="_blank"> 					علت اختلال در اینترنت اعلام شد/ آتش سوزی در یکی از حوضچه‌های ارتباطی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098949/شفافیت-یکی-از-نتایج-اجرای-دارویار-است" title="شفافیت یکی از نتایج اجرای دارویار است" target="_blank"> 					شفافیت یکی از نتایج اجرای دارویار است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098974/مساحت-سیاسی-آمریکا-در-حال-عقب‌رفت-و-شکست-است" title="مساحت سیاسی آمریکا در حال عقب‌رفت و شکست است" target="_blank"> 					مساحت سیاسی آمریکا در حال عقب‌رفت و شکست است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1098944/بوشهری‌ها-در-سینه‌زنی-به-جای-کوچه-چرا-حلقه-می‌زنند" title="بوشهری‌ها در سینه‌زنی به جای کوچه، چرا حلقه می‌زنند؟" target="_blank"> 					بوشهری‌ها در سینه‌زنی به جای کوچه، چرا حلقه می‌زنند؟ 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099800/حمایت-آمریکا-از-جنایات-تازه-رژیم-صهیونیستی-در-غزه" title="19:59 - 1401/05/15" target="_blank">حمایت آمریکا از جنایات تازه رژیم صهیونیستی در غزه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099782/آخرین-آمار-ویروس-کرونا-در-ایران" title="15:07 - 1401/05/15" target="_blank">آخرین آمار ویروس کرونا در ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099764/نرخ-سود-بین-بانکی-باز-هم-کاهش-یافت" title="12:54 - 1401/05/15" target="_blank">نرخ سود بین بانکی باز هم کاهش یافت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099760/قیمت-ارز-و-دلار-شنبه-۱۵-مرداد-۱۴۰۱" title="12:47 - 1401/05/15" target="_blank" style="color: red;">قیمت ارز و دلار شنبه ۱۵ مرداد ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099749/توزیع-سود-سهام-عدالت-۲-یا-۳-بار-در-سال-می‌شود" title="11:29 - 1401/05/15" target="_blank">توزیع سود سهام عدالت ۲ یا ۳ بار در سال می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099756/قیمت-طلا-و-سکه-شنبه-۱۵-مرداد-۱۴۰۱" title="12:35 - 1401/05/15" target="_blank" style="color: red;">قیمت طلا و سکه شنبه ۱۵ مرداد ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099748/افزایش-وام-اشتغال-سربازان-به-۱۵۰-میلیون-تومان" title="11:24 - 1401/05/15" target="_blank">افزایش وام اشتغال سربازان به ۱۵۰ میلیون تومان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099746/افزایش-مصرف-بنزین-و-هشدار-کسری-سوخت" title="11:15 - 1401/05/15" target="_blank">افزایش مصرف بنزین و هشدار کسری سوخت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099743/هفت-دعای-مهم-در-زیارت-عاشورا" title="10:54 - 1401/05/15" target="_blank">هفت دعای مهم در زیارت عاشورا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099741/تداوم-بارش-باران-و-احتمال-سیلاب-در-استان‌های-شمالی" title="10:50 - 1401/05/15" target="_blank">تداوم بارش باران و احتمال سیلاب در استان‌های شمالی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099739/جزئیات-پرداخت-تسهیلات-جهش-تولید-مسکن-از-سوی-بانک‌ها" title="10:37 - 1401/05/15" target="_blank">جزئیات پرداخت تسهیلات جهش تولید مسکن از سوی بانک‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099720/شناسایی-و-دستگیری-عوامل-نبش-قبر-مجید-عبدالباقی" title="20:24 - 1401/05/14" target="_blank">شناسایی و دستگیری عوامل نبش قبر «مجید عبدالباقی»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099713/ورود-ممنوع-به-پلیس-برای-دسترسی-به-بانک-اطلاعات-قطعه-سازان" title="17:03 - 1401/05/14" target="_blank">ورود ممنوع به پلیس برای دسترسی به بانک اطلاعات قطعه سازان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099710/ساعت-فعالیت-مترو-تهران-افزایش-یافت" title="16:56 - 1401/05/14" target="_blank">ساعت فعالیت مترو تهران افزایش یافت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099707/هشدار-درباره-وقوع-سیلاب-در-تهران" title="15:57 - 1401/05/14" target="_blank" style="color: red;">هشدار درباره وقوع سیلاب در تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099702/سود-سهام-عدالت-۲-برابر-می‌شود" title="15:15 - 1401/05/14" target="_blank">سود سهام عدالت ۲ برابر می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099664/وداع-با-۵-شهید-تازه-تفحص-شده-مدافع-حرم-در-تهران-تصاویر" title="18:44 - 1401/05/13" target="_blank">وداع با ۵ شهید تازه تفحص شده مدافع حرم در تهران +تصاویر</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099649/طالبان-از-سکونت-الظواهری-در-افغانستان-اطلاعی-نداشتیم" title="16:41 - 1401/05/13" target="_blank">طالبان: از سکونت «الظواهری» در افغانستان اطلاعی نداشتیم</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099648/قیمت-ارز-و-دلار-پنجشنبه-۱۳-مرداد-۱۴۰۱" title="16:35 - 1401/05/13" target="_blank" style="color: red;">قیمت ارز و دلار پنجشنبه ۱۳ مرداد ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099646/ورود-موج-بارشی-به-نوار-شمالی-کشور" title="16:25 - 1401/05/13" target="_blank">ورود موج بارشی به نوار شمالی کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099647/قیمت-طلا-و-سکه-پنجشنبه-۱۳-مرداد-۱۴۰۱" title="16:28 - 1401/05/13" target="_blank" style="color: red;">قیمت طلا و سکه پنجشنبه ۱۳ مرداد ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1099636/آخرین-آمار-ویروس-کرونا-در-ایران" title="14:41 - 1401/05/13" target="_blank">آخرین آمار ویروس کرونا در ایران</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099841/منافع-برخی-با-اجرای-طرح-دارویار-از-بین-رفت">منافع برخی با اجرای طرح «دارویار» از بین رفت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099829/آخرین-جزئیات-اجرای-طرح-اطعام-حسینی-میان-نیازمندان">آخرین جزئیات اجرای طرح اطعام حسینی میان نیازمندان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099808/تاسوعا-و-عاشورای-حسینی-در-ابیانهوقتی-روستای-سرخ-سیاه‌پوش-می‌شود">تاسوعا و عاشورای حسینی در ابیانه/وقتی روستای سرخ، سیاه‌پوش می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099805/آماده‌باش-کامل-پلیس-برای-تامین-نظم-و-امنیت-در-تاسوعا-و-عاشورای-حسینی">آماده‌باش کامل پلیس برای تامین نظم و امنیت در تاسوعا و عاشورای حسینی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099802/چرا-تاسوعا-حلواپزان-استچهارراه-گلوبندک-حلوایی‌ترین-خیابان-ایران">چرا تاسوعا، حلواپزان است؟/چهارراه گلوبندک؛ حلوایی‌ترین خیابان ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099787/فعالیت-مراکز-اهدای-خون-تهران-در-تاسوعا-و-عاشورای-حسینی">فعالیت مراکز اهدای خون تهران در تاسوعا و عاشورای حسینی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099783/پل-طبیعت-به-رنگ-قرمز-درمی‌آید">پل طبیعت به رنگ قرمز درمی‌آید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099782/آخرین-آمار-ویروس-کرونا-در-ایران">آخرین آمار ویروس کرونا در ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099780/کسب-و-کار‌های-آسیب-دیده-از-سیل-احیا-می‌شوند">کسب و کار‌های آسیب دیده از سیل احیا می‌شوند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099779/قلم-خبرنگار-متعهد-چون-شمشیری-است-که-حقایق-را-نشان-می‌دهد">قلم خبرنگار متعهد، چون شمشیری است که حقایق را نشان می‌دهد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099777/تهرانی‌ها-بیش-از-۱۳-میلیارد-تومان-صدقه-پرداخت-کردند">تهرانی‌ها بیش از ۱۳ میلیارد تومان صدقه پرداخت کردند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099774/عوامل-نبش-قبر-مجید-عبدالباقی-دستگیر-شدند">عوامل نبش قبر مجید عبدالباقی دستگیر شدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099772/برج-میلاد-روز‌های-تاسوعا-و-عاشورا-تعطیل-است">برج میلاد روز‌های تاسوعا و عاشورا تعطیل است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099771/پلیس-راهور-انجام-حرکات-نمایشی-و-لایی‌کشی-ممنوع">پلیس راهور: انجام حرکات نمایشی و لایی‌کشی ممنوع</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099769/شرایط-مناسبی-از-نظر-کرونا-نداریم-تاسوعا-و-عاشورا-مردم-شیوه‌نامه‌ها-را-رعایت-کنند">شرایط مناسبی از نظر کرونا نداریم/ تاسوعا و عاشورا مردم شیوه‌نامه‌ها را رعایت کنند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099759/دشواری‌های-بی-توجهی-به-حفاظت-از-حریم-خصوصی">دشواری‌های بی توجهی به حفاظت از حریم خصوصی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099748/افزایش-وام-اشتغال-سربازان-به-۱۵۰-میلیون-تومان">افزایش وام اشتغال سربازان به ۱۵۰ میلیون تومان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099741/تداوم-بارش-باران-و-احتمال-سیلاب-در-استان‌های-شمالی">تداوم بارش باران و احتمال سیلاب در استان‌های شمالی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099740/زنگ-خطر-افزایش-شیوع-کرونا-در-کشور-۱۳۰-شهر-در-وضعیت-قرمز">زنگ خطر افزایش شیوع کرونا در کشور/ ۱۳۰ شهر در وضعیت قرمز</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1099720/شناسایی-و-دستگیری-عوامل-نبش-قبر-مجید-عبدالباقی">شناسایی و دستگیری عوامل نبش قبر «مجید عبدالباقی»</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tikban.com/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://safaryaar.com/tour/kish" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://andisheasia.ir/2010-2/" class="title5" target="_blank"                                rel="">                                                                      مجوز آموزشگاه فنی حرفه‌ای                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://ircambridge.com/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C/" class="title5" target="_blank"                                rel="">                                                                      آموزش زبان آلمانی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tapmedia.ir/series/jeyran-series/" class="title5" target="_blank"                                rel="">                                                                      دانلود سریال جیران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_25/%D8%AA%D9%85%D8%A7%D9%85-%DA%AF%D9%88%D8%B4%DB%8C-%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://klap.ir/" class="title5" target="_blank"                                rel="">                                                                      لپ تاپ استوک                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>