<!-- 547471 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد."> <meta name="dc.description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد."> <meta name="twitter:description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="ماجرای متروخوابی در تهران چه بود؟"> <meta itemprop="description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1400/10/15/899879_433.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="ماجرای متروخوابی در تهران چه بود؟"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1074816"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1400/10/15/899879_433.jpg">  <meta property="og:description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="ماجرای متروخوابی در تهران چه بود؟"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1074816"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1400/10/15/899879_433.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1400/10/15/899879_433.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="ماجرای متروخوابی در تهران چه بود؟"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1074816"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۱۰/۱۵ - ۱۳:۰۵"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>ماجرای متروخوابی در تهران چه بود؟</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">چهارشنبه ۱۵ دی ۱۴۰۰ - <span dir="ltr">2022 January 05</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3341" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1400/10/14/cover_3341.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1074816         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004Vbk" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004Vbk</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۵ دی ۱۴۰۰ - ۱۳:۰۵                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1074816         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۵ دی ۱۴۰۰ - ۱۳:۰۵                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004Vbk" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004Vbk</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1074816", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1074816", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1074816"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1074816/ماجرای-متروخوابی-در-تهران-چه-بود&text=ماجرای متروخوابی در تهران چه بود؟"></a>                  	<a onclick="newsUp(1074816);" class="news_rate_like_img_up" id="like_up_button_1074816" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1074816/ماجرای-متروخوابی-در-تهران-چه-بود">                     ماجرای متروخوابی در تهران چه بود؟                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1400/10/15/899879_433.jpg" class="lead_image">                                          <span> 				شرکت بهره برداری متروی تهران توضیحاتی درباره عکس منتشر شده در فضای مجازی درباره مترو خوابی ارائه داد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p><span style="color: #ff0000;"><strong>سرویس اجتماعی جوان آنلاین:</strong></span> مدیریت ارتباطات و اموربین الملل شرکت بهره برداری متروی تهران و حومه در مورد عکس منتشر شده در شبکه&zwnj;های اجتماعی با عنوان &laquo;مترو خوابی پدیده&zwnj;ای جدید در شهر تهران&raquo; اعلام کرد: زمان بهره برداری از ایستگاه&zwnj;های خطوط متروی تهران و حومه تا ساعت ۲۲ است و امکان حضور شهروندان و مسافران پس از این ساعت در ایستگاه&zwnj;های متروی تهران وجود ندارد.</p>
<p>گفتنی است در زمان بهره&zwnj;برداری از مترو در اغلب ایستگاه&zwnj;های خطوط مترو به دلیل تردد بالای مسافران و شلوغی فضای ایستگاه&zwnj;ها امکان خوابیدن بر روی صندلی&zwnj;های سکو&zwnj;ها وجود ندارد.</p>
<p>همچنین سکوی ایستگاه&zwnj;های متروی تهران و حومه توسط دوربین&zwnj;های مداربسته به صورت لحظه&zwnj;ای کنترل می&zwnj;شود و در صورت مشاهده موضوعی خارج از عرف، ماموران ایستگاه در محل حضور پیدا کرده و تذکرات لازم را به این افراد خواهند داد.</p>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.farsnews.com"                                                               class="news_source">فارس</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1074816", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1074816);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074403/دکتر-هراتی-به-عنوان-قائم-مقام-وزیرعلوم-و-ریس-مرکز-همکاری-و-توسعه-پژوهش-و-آموزش-عالی-قرآنی-و-علوم-انسانی-کشور-منصوب-شد" title="دکتر هراتی به عنوان قائم مقام وزیرعلوم و ریس مرکز همکاری و توسعه پژوهش و آموزش عالی قرآنی و علوم انسانی کشور منصوب شد" target="_blank"> 					دکتر هراتی به عنوان قائم مقام وزیرعلوم و ریس مرکز همکاری و توسعه پژوهش و آموزش عالی قرآنی و علوم انسانی کشور منصوب شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074215/سرلشکر-سلامی-روز-به-روز-مقتدرتر-می‌شویم‌-محور-مقاومت-دشمن-را-در-همه-جا-تعقیب-می‌کند-هدف-شوم-فتنه‌گران-محقق-نشد" title="سرلشکر سلامی: روز به روز مقتدرتر می‌شویم‌/ محور مقاومت دشمن را در همه جا تعقیب می‌کند/ هدف شوم فتنه‌گران محقق نشد" target="_blank"> 					سرلشکر سلامی: روز به روز مقتدرتر می‌شویم‌/ محور مقاومت دشمن را در همه جا تعقیب می‌کند/ هدف شوم فتنه‌گران محقق نشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074146/حمایت-مالیاتی-سه-قوه-از-کارگران-حداقلی‌بگیر" title="حمایت مالیاتی سه قوه از کارگران حداقلی‌بگیر" target="_blank"> 					حمایت مالیاتی سه قوه از کارگران حداقلی‌بگیر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074163/استقلال-و-پرسپولیس-برنده-بازی‌های-بزرگ-هفته" title="استقلال و پرسپولیس برنده بازی‌های بزرگ هفته" target="_blank"> 					استقلال و پرسپولیس برنده بازی‌های بزرگ هفته 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074158/مأموریت-رئیسی-به-دستگاه‌های-اقتصادی-برای-کنترل-نقدینگی" title="مأموریت رئیسی به دستگاه‌های اقتصادی برای کنترل نقدینگی" target="_blank"> 					مأموریت رئیسی به دستگاه‌های اقتصادی برای کنترل نقدینگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074453/انگشتریت-داده-نوید-خبری-را" title="انگشتریت داده نوید خبری را" target="_blank"> 					انگشتریت داده نوید خبری را 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074459/کمتر-از-اروپا-و-امریکا-سم-می‌زنیم" title="کمتر از اروپا و امریکا سم می‌زنیم" target="_blank"> 					کمتر از اروپا و امریکا سم می‌زنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074214/آیت‌الله-رئیسی-تیم-اقتصادی-دولت-در-عمل-و-اجرا-هماهنگ-است" title="آیت‌الله رئیسی: تیم اقتصادی دولت در عمل و اجرا هماهنگ است" target="_blank"> 					آیت‌الله رئیسی: تیم اقتصادی دولت در عمل و اجرا هماهنگ است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074101/تجلی-روح-انقلاب-در-کالبد-۹-دی" title="تجلی روح انقلاب در کالبد ۹ دی" target="_blank"> 					تجلی روح انقلاب در کالبد ۹ دی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074189/رئیسی-آمریکا-در-حال-افول-است-و-تهدیدهایش-تأثیری-در-اراده-ملت‌های-مستقل-جهان-ندارد" title="رئیسی: آمریکا در حال افول است و تهدیدهایش تأثیری در اراده ملت‌های مستقل جهان ندارد" target="_blank"> 					رئیسی: آمریکا در حال افول است و تهدیدهایش تأثیری در اراده ملت‌های مستقل جهان ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074465/گزینه-تحریم-ایران-فرسوده-شده-است" title="گزینه «تحریم ایران» فرسوده شده است" target="_blank"> 					گزینه «تحریم ایران» فرسوده شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074153/۲-سال-سکوت-کانون-کارگردانان-درباره-قاتل-و-وحشی" title="۲ سال سکوت کانون کارگردانان درباره «قاتل و وحشی»" target="_blank"> 					۲ سال سکوت کانون کارگردانان درباره «قاتل و وحشی» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074211/سردار-شریف-رزمایش-پیامبر-اعظم-به-لفاظی-صهیونیست‌ها-پایان-داد" title="سردار شریف: رزمایش پیامبر اعظم به لفاظی صهیونیست‌ها پایان داد" target="_blank"> 					سردار شریف: رزمایش پیامبر اعظم به لفاظی صهیونیست‌ها پایان داد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074132/حاج-قاسم-در-افق‌های-تنگ-جناحی-نمی‌گنجید" title="حاج قاسم در افق‌های تنگ جناحی نمی‌گنجید" target="_blank"> 					حاج قاسم در افق‌های تنگ جناحی نمی‌گنجید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074135/تغییر-مدیران-باید-براساس-شایسته‌سالاری-باشد" title="تغییر مدیران باید براساس شایسته‌سالاری باشد" target="_blank"> 					تغییر مدیران باید براساس شایسته‌سالاری باشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074464/تشکیلات-خودگردان-به-امر-صهیونیست‌ها-فلسطینیان-را-سرکوب-می‌کند" title="تشکیلات خودگردان به امر صهیونیست‌ها فلسطینیان را سرکوب می‌کند" target="_blank"> 					تشکیلات خودگردان به امر صهیونیست‌ها فلسطینیان را سرکوب می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074543/سدسازی‌های-ترکیه-بلای-جان-خلیج‌فارس" title="سدسازی‌های ترکیه بلای جان خلیج‌فارس" target="_blank"> 					سدسازی‌های ترکیه بلای جان خلیج‌فارس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074183/قالیباف-شهید-سلیمانی-به-کشور‌های-اسلامی-عزت-بخشیدحاج-قاسم-آمریکا-را-در-منطقه-خار-و-ذلیل-کرد" title="قالیباف: شهید سلیمانی به کشور‌های اسلامی عزت بخشید/«حاج قاسم» آمریکا را در منطقه خار و ذلیل کرد" target="_blank"> 					قالیباف: شهید سلیمانی به کشور‌های اسلامی عزت بخشید/«حاج قاسم» آمریکا را در منطقه خار و ذلیل کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074467/فضای-ضد-امریکایی-منطقه-در-دومین-سالگرد-ترور-سردار-سلیمانی" title="فضای ضد امریکایی منطقه در دومین سالگرد ترور سردار سلیمانی" target="_blank"> 					فضای ضد امریکایی منطقه در دومین سالگرد ترور سردار سلیمانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074440/عروسک‌هایی-از-جنس-عشق-و-شادی" title="عروسک‌هایی از جنس عشق و شادی" target="_blank"> 					عروسک‌هایی از جنس عشق و شادی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074134/قالیباف-آزمون-امروز-مسئولان-حل-مشکلات-مردم-است" title="قالیباف: آزمون امروز مسئولان حل مشکلات مردم است" target="_blank"> 					قالیباف: آزمون امروز مسئولان حل مشکلات مردم است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074550/چالش‌های-عمار-با-مسئولان-برای-انقلابی-ماندن" title="چالش‌های «عمار» با مسئولان برای انقلابی ماندن!" target="_blank"> 					چالش‌های «عمار» با مسئولان برای انقلابی ماندن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074104/درنوردیدن-مرز‌ها-مثل-۹-دی" title="درنوردیدن مرز‌ها مثل ۹ دی" target="_blank"> 					درنوردیدن مرز‌ها مثل ۹ دی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074125/این-مجموعه-بزرگ‌ترین-مرجع-جنگ-در-دنیاست" title="این مجموعه بزرگ‌ترین مرجع جنگ در دنیاست" target="_blank"> 					این مجموعه بزرگ‌ترین مرجع جنگ در دنیاست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074445/از-اسم-و-عکس-حاج‌قاسم-هم-می‌ترسند" title="از اسم و عکس حاج‌قاسم هم می‌ترسند" target="_blank"> 					از اسم و عکس حاج‌قاسم هم می‌ترسند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074137/چالش‌های-یک-ادغام-دردسرساز" title="چالش‌های یک ادغام دردسرساز" target="_blank"> 					چالش‌های یک ادغام دردسرساز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074406/روایت-بغض‌آلود-رهبر-انقلاب-از-انتظار-حاج-قاسم-سلیمانی-پشت-درب-اتاق-عمل-جراحی" title="روایت بغض‌آلود رهبر انقلاب از انتظار حاج قاسم سلیمانی پشت درب اتاق عمل جراحی" target="_blank"> 					روایت بغض‌آلود رهبر انقلاب از انتظار حاج قاسم سلیمانی پشت درب اتاق عمل جراحی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074556/هشدار-عراقی‌ها-به-نظامیان-امریکا-با-تابوت-خارج-خواهید-شد" title="هشدار عراقی‌ها به نظامیان امریکا با تابوت خارج خواهید شد" target="_blank"> 					هشدار عراقی‌ها به نظامیان امریکا با تابوت خارج خواهید شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074547/تدابیری-برای-اصلاح-نرخ-ارز" title="تدابیری برای اصلاح نرخ ارز" target="_blank"> 					تدابیری برای اصلاح نرخ ارز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074410/رهبر-انقلاب-مسئولان-فضای-مجازی-کشور-هوشیار-باشند" title="رهبر انقلاب: مسئولان فضای مجازی کشور هوشیار باشند" target="_blank"> 					رهبر انقلاب: مسئولان فضای مجازی کشور هوشیار باشند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074401/آیت‌الله-مصباح-در-راه-انجام-وظیفه-از-هیچ-چیز-نمی‌هراسید" title="آیت‌الله مصباح در راه انجام وظیفه از هیچ چیز نمی‌هراسید" target="_blank"> 					آیت‌الله مصباح در راه انجام وظیفه از هیچ چیز نمی‌هراسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074304/مصوبه-جدید-برقی-از-اول-بهمن-اجرا-می‌شود" title="مصوبه جدید برقی از اول بهمن اجرا می‌شود" target="_blank"> 					مصوبه جدید برقی از اول بهمن اجرا می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074682/حکم-قصاص-ترامپ" title="حکم قصاص ترامپ" target="_blank"> 					حکم قصاص ترامپ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074305/پژوهشگران-اقتصاد-اسلامی-راهکار-ارائه-کنند" title="پژوهشگران اقتصاد اسلامی راهکار ارائه کنند" target="_blank"> 					پژوهشگران اقتصاد اسلامی راهکار ارائه کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074120/یا-چاره‌ساز-باشید-یا-صبرپیشه-سازید" title="یا چاره‌ساز باشید یا صبرپیشه سازید" target="_blank"> 					یا چاره‌ساز باشید یا صبرپیشه سازید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074434/سنتی‌سازی-۹۰-درصدی-مسکن" title="سنتی‌سازی ۹۰ درصدی مسکن!" target="_blank"> 					سنتی‌سازی ۹۰ درصدی مسکن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074559/فاتح-جاویدان-دژ‌ها-و-دل‌ها" title="فاتح جاویدان دژ‌ها و دل‌ها" target="_blank"> 					فاتح جاویدان دژ‌ها و دل‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074236/دولت-آمریکا-در-قبال-جنایت-ترور-شهید-سلیمانی-مسئولیت-قطعی-بین‌المللی-دارد" title="دولت آمریکا در قبال جنایت ترور شهید سلیمانی «مسئولیت قطعی بین‌المللی» دارد" target="_blank"> 					دولت آمریکا در قبال جنایت ترور شهید سلیمانی «مسئولیت قطعی بین‌المللی» دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074130/اصلاح-قوانین-حمایت-از-تولید-در-مجلس" title="اصلاح قوانین حمایت از تولید در مجلس" target="_blank"> 					اصلاح قوانین حمایت از تولید در مجلس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074083/برشی-از-وصیتنامه-حاج-قاسم-سلیمانی-قسمت-دوم-فرزندان-شهدا" title="برشی از وصیتنامه حاج قاسم سلیمانی/ قسمت دوم: فرزندان شهدا" target="_blank"> 					برشی از وصیتنامه حاج قاسم سلیمانی/ قسمت دوم: فرزندان شهدا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074687/ثبت-نمره-منفی-برای-پزشکان-با-تجویز-دارو‌های-خارجی" title="ثبت نمره منفی برای پزشکان با تجویز دارو‌های خارجی" target="_blank"> 					ثبت نمره منفی برای پزشکان با تجویز دارو‌های خارجی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074256/۹-دی-آبی-بر-آتش-فتنه-خبیثان-و-شیطان-بزرگ-بود" title="۹ دی آبی بر آتش فتنه خبیثان و شیطان بزرگ بود" target="_blank"> 					۹ دی آبی بر آتش فتنه خبیثان و شیطان بزرگ بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074785/صداوسیما-از-زنده-بودن-نترسد" title="صداوسیما از زنده بودن نترسد" target="_blank"> 					صداوسیما از زنده بودن نترسد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074791/وحشت-تقاص" title="وحشت تقاص" target="_blank"> 					وحشت تقاص 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074092/مستند-گزارش-اقلیت-روایتی-از-صفر-تا-صد-فتنه-۸۸" title="مستند «گزارش اقلیت»/ روایتی از صفر تا صد فتنه ۸۸" target="_blank"> 					مستند «گزارش اقلیت»/ روایتی از صفر تا صد فتنه ۸۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074610/آمریکا-پذیرفته-است-که-گام-اول-را-بردارد" title="آمریکا پذیرفته است که گام اول را بردارد" target="_blank"> 					آمریکا پذیرفته است که گام اول را بردارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074308/ملت-برای-دومین-بزرگداشت-قهرمان-خود-آماده-می‌شود" title="ملت برای دومین بزرگداشت قهرمان خود آماده می‌شود" target="_blank"> 					ملت برای دومین بزرگداشت قهرمان خود آماده می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074413/سبکبار-و-سبکبال" title="سبکبار و سبکبال!" target="_blank"> 					سبکبار و سبکبال! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074691/عراق-ناامن‌تر-از-همیشه-برای-امریکا" title="عراق ناامن‌تر از همیشه برای امریکا" target="_blank"> 					عراق ناامن‌تر از همیشه برای امریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1074729/یادداشت-محمدرضا-کائینی-بمناسبت-سالگرد-شهادت-حاج-قاسم-سلیمانی" title="یادداشت محمدرضا کائینی بمناسبت سالگرد شهادت حاج قاسم سلیمانی" target="_blank"> 					یادداشت محمدرضا کائینی بمناسبت سالگرد شهادت حاج قاسم سلیمانی 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074815/قیمت-طلا-و-سکه-پنجشنبه-۱۵-دی-۱۴۰۰" title="13:01 - 1400/10/15" target="_blank" style="color: red;">قیمت طلا و سکه پنجشنبه ۱۵ دی ۱۴۰۰</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074814/امشب-تهرانی‌ها-با-۱۵۰-شهید-گمنام-وداع-می‌کنند" title="12:57 - 1400/10/15" target="_blank">امشب تهرانی‌ها با ۱۵۰ شهید گمنام وداع می‌کنند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074723/علاءالدین-در-کهن‌سالی-هم-می‌خواهد-قد-بکشد" title="10:50 - 1400/10/14" target="_blank" style="color: red;">«علاءالدین» در کهن‌سالی هم می‌خواهد قد بکشد!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074725/امضای-دیجیتال-مهم‌ترین-لازمه-نسخه-نویسی-الکترونیک" title="10:55 - 1400/10/14" target="_blank">امضای دیجیتال مهم‌ترین لازمه نسخه نویسی الکترونیک</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074716/جدیدترین-آمار-جهانی-کرونا-۱۴-دی-۱۴۰۰" title="ابتلای بیش از ۲۹۲ میلیون نفر به کووید-۱۹ در جهان" target="_blank" style="color: red;">ابتلای بیش از ۲۹۲ میلیون نفر به کووید-۱۹ در جهان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074715/رتبه‌بندی-یا-بهسازی-حقوق-معلمان" title="10:23 - 1400/10/14" target="_blank">«رتبه‌بندی» یا «بهسازی حقوق» معلمان؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074713/روایتی-از-مسافران-بامدادی-اتوبوس‌های-تندرو-ما-زامبی‌های-شب-نیستیم" title="مسافر بامدادی اتوبوس‌های تندرو: ما زامبی‌های شب نیستیم" target="_blank" style="color: red;">مسافر بامدادی اتوبوس‌های تندرو: ما زامبی‌های شب نیستیم</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074710/هشدار-کاهش-دما-و-کولاک-برف-در-۱۹-استان" title="09:53 - 1400/10/14" target="_blank">هشدار کاهش دما و کولاک برف در ۱۹ استان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074708/حمله-خونین-به-دکتر-پس-از-مرگ-بیمار-کرونایی" title="09:51 - 1400/10/14" target="_blank">حمله خونین به دکتر پس از مرگ بیمار کرونایی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074706/علائم-جدید-اُمیکرون" title="09:49 - 1400/10/14" target="_blank" style="color: red;">علائم جدید اُمیکرون</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074704/مرگ-مادر-و-دختر-در-آبگرفتگی-پل-سیرجان" title="09:47 - 1400/10/14" target="_blank">مرگ مادر و دختر در آبگرفتگی پل سیرجان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074717/چالش‌های-امنیتی-و-اجرایی-نسخه‌نویسی-الکترونیک" title="10:33 - 1400/10/14" target="_blank">چالش‌های امنیتی و اجرایی نسخه‌نویسی الکترونیک</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074702/حداقل-و-حداکثر-سن-اهدای-خون-چقدر-است" title="09:42 - 1400/10/14" target="_blank">حداقل و حداکثر سن اهدای خون چقدر است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074718/آماده-باش-ژاپن-در-برابر-افزایش-تعداد-مبتلایان-به-کووید-۱۹" title="10:41 - 1400/10/14" target="_blank">آماده باش ژاپن در برابر افزایش تعداد مبتلایان به کووید-۱۹</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074642/به-مناسبت-سالگرد-شهادت-سپهبد-حاج-قاسم-سلیمانی" title="به مناسبت سالگرد شهادت سپهبد حاج قاسم سلیمانی" target="_blank">
  		  به مناسبت سالگرد شهادت سپهبد حاج قاسم سلیمانی
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074634/دادگاه-رسیدگی-به-پرونده-ترور-شهیدحاج-قاسم-سلیمانی" title="دادگاه رسیدگی به پرونده ترور شهیدحاج قاسم سلیمانی" target="_blank">
  		  دادگاه رسیدگی به پرونده ترور شهیدحاج قاسم سلیمانی
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074505/زندگی-با-عینک-حاج-قاسم-چه-معنایی-دارد" title="21:00 - 1400/10/12" target="_blank">زندگی با عینک حاج قاسم چه معنایی دارد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074498/حمله-آتشین-به-خودروی-کارمند-بانک-در-اصفهان" title="14:33 - 1400/10/12" target="_blank">حمله آتشین به خودروی کارمند بانک در اصفهان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074497/قیمت-طلا-و-سکه-۱۲-دی-۱۴۰۰-جدول" title="قیمت طلا و سکه ۱۲ دی ۱۴۰۰ +جدول" target="_blank">
  		  قیمت طلا و سکه ۱۲ دی ۱۴۰۰ +جدول
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074496/سرقت-مسلحانه-از-خانه‌های-شمال-تهران" title="14:27 - 1400/10/12" target="_blank">سرقت مسلحانه از خانه‌های شمال تهران!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074492/خطر-ابتلا-به-فابینگ-جدی-است" title="14:18 - 1400/10/12" target="_blank" style="color: red;">خطر ابتلا به «فابینگ» جدی است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1074494/۵-میلیون-دُز-واکسن-نورا-آماده-تحویل-است" title="14:22 - 1400/10/12" target="_blank">۵ میلیون دُز واکسن «نورا» آماده تحویل است</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074812/مشکل-کمبود-واکسن-آسترازنکا-به-زودی-رفع-می‌شود">مشکل کمبود واکسن آسترازنکا به زودی رفع می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074781/سپاه-و-دولت-به-یاری-سیل‌زدگان-جنوب-شتافتند">سپاه و دولت به یاری سیل‌زدگان جنوب شتافتند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074783/پرونده-خودروسازان-در-یک-قدمی-دادگاه">پرونده خودروسازان در یک قدمی دادگاه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074772/آخرین-دفاع-مادر-بابک-خرمدین-با-معاونت-در-۳‌قتل">آخرین دفاع مادر بابک خرمدین با معاونت در ۳‌قتل</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074773/اعلام-گذشت-از-قاتل-به-احترام-فاطمیه">اعلام گذشت از قاتل به احترام فاطمیه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074774/قتل-همبندی-به-خاطر-پوشیدن-لباس">قتل همبندی به خاطر پوشیدن لباس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074741/اهانت‌هایی-که-به-حبس-ختم-می‌شود">اهانت‌هایی که به حبس ختم می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074744/سیاست‌های-کلی-نظام-در-قانونگذاری-جدی-گرفته-شود">سیاست‌های کلی نظام در قانونگذاری جدی گرفته شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074743/آن‌ها-که-کوتاهی-کردند-باید-پاسخگو-باشند">آن‌ها که کوتاهی کردند باید پاسخگو باشند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074742/ضرورت-تعقیب-قضایی-تروریست‌های-امریکایی">ضرورت تعقیب قضایی تروریست‌های امریکایی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074725/امضای-دیجیتال-مهم‌ترین-لازمه-نسخه-نویسی-الکترونیک">امضای دیجیتال مهم‌ترین لازمه نسخه نویسی الکترونیک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074723/علاءالدین-در-کهن‌سالی-هم-می‌خواهد-قد-بکشد">«علاءالدین» در کهن‌سالی هم می‌خواهد قد بکشد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074718/آماده-باش-ژاپن-در-برابر-افزایش-تعداد-مبتلایان-به-کووید-۱۹">آماده باش ژاپن در برابر افزایش تعداد مبتلایان به کووید-۱۹</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074717/چالش‌های-امنیتی-و-اجرایی-نسخه‌نویسی-الکترونیک">چالش‌های امنیتی و اجرایی نسخه‌نویسی الکترونیک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074716/جدیدترین-آمار-جهانی-کرونا-۱۴-دی-۱۴۰۰">جدیدترین آمار جهانی کرونا ۱۴ دی ۱۴۰۰</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074715/رتبه‌بندی-یا-بهسازی-حقوق-معلمان">«رتبه‌بندی» یا «بهسازی حقوق» معلمان؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074714/از-کاهش-سن-بازنشستگی-مادر-به-ازای-تولد-هرفرزند-تا-افزایش-امتیاز-استخدام-متاهلان">از «کاهش سن بازنشستگی مادر به ازای تولد هرفرزند» تا «افزایش امتیاز استخدام متاهلان»</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074713/روایتی-از-مسافران-بامدادی-اتوبوس‌های-تندرو-ما-زامبی‌های-شب-نیستیم">روایتی از مسافران بامدادی اتوبوس‌های تندرو: ما زامبی‌های شب نیستیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074710/هشدار-کاهش-دما-و-کولاک-برف-در-۱۹-استان">هشدار کاهش دما و کولاک برف در ۱۹ استان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1074708/حمله-خونین-به-دکتر-پس-از-مرگ-بیمار-کرونایی">حمله خونین به دکتر پس از مرگ بیمار کرونایی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://emdadkhorofaraz.com/" class="title5" target="_blank"                                rel="">                                                                      امدادخودرو و خودروبر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      فیلم دوبله فارسی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://doorcoo.ir/" class="title5" target="_blank"                                rel="">                                                                      درب ضد سرقت                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>