<!-- 332892 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_54377.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_54377.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_54377.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_54377.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_54377.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند."> <meta name="dc.description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند."> <meta name="twitter:description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما"> <meta itemprop="description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/965275"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/965275"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/965275"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="فرهنگ‌و‌هنر"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۰۵/۱۸ - ۱۷:۲۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">جمعه ۱۸ مرداد ۱۳۹۸ - <span dir="ltr">2019 August 09</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2654" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/5/16/cover_2654.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             965275         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/00436x" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/00436x</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۸ مرداد ۱۳۹۸ - ۱۷:۲۹                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             965275         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۸ مرداد ۱۳۹۸ - ۱۷:۲۹                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/00436x" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/00436x</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/5>فرهنگ‌و‌هنر</a>                         »                         <a href="/fa/archive?service_id=5&amp;cat_id=75">سينما و تئاتر</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/965275", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/965275", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/965275"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/965275/عجیب‌ترین-همکاری‌ها-و-نقش‌های-امسال-در-سینما&text=عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما"></a>                  	<a onclick="newsUp(965275);" class="news_rate_like_img_up" id="like_up_button_965275" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">از بازی «قریبیان» در فیلم «حاتمی کیا» تا همکاری نصیریان و مهرجویی پس از ۴۰ سال</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/965275/عجیب‌ترین-همکاری‌ها-و-نقش‌های-امسال-در-سینما">                     عجیب‌ترین همکاری‌ها و نقش‌های امسال در سینما                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/5/18/574813_943.jpg" class="lead_image">                                          <span> 				این روز‌ها بازار صدور پروانه ساخت و کلیدزدن فیلم‌های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم‌هایشان را به جشنواره سی‌وهشتم فیلم فجر برسانند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>              <div class="row">             <div class="col-xs-36 news_author_parent">                                  <span class="news_author author-sec page_text">                		ايزد مهرآفرين 				</span>             </div>         </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><strong><span style="color: #ff0000;">سرويس فرهنگ و هنر جوان آنلاين:</span> </strong>این روز&zwnj;ها بازار صدور پروانه ساخت و کلیدزدن فیلم&zwnj;های سینمایی داغ شده است و فیلمسازان در تلاشند که فیلم&zwnj;هایشان را به جشنواره سی&zwnj;وهشتم فیلم فجر برسانند. آنچه این روز&zwnj;ها در صدر اخبار سینمایی جلب توجه می&zwnj;کند بازی برخی بازیگران در فیلم&zwnj;های بعضی کارگردانان و در نقش&zwnj;های متفاوت است.</div>
<div dir="rtl"><br />باهم مروری می&zwnj;کنیم بر سئوال&zwnj;برانگیزترین نقش&zwnj;ها و همکاری&zwnj;های امسال سینمای ایران.</div>
<div dir="rtl"><br />بازی &laquo;پیمان معادی&raquo; و &laquo;مهران مدیری&raquo; در &laquo;زیر درخت گردو&raquo; &laquo;محمد حسین مهدویان&raquo; و شکل&zwnj;گیری چنین همکاری سوا از موضوع و فرم روایت فیلم به خودی خود سئوال&zwnj;برانگیز است. این نقش و فیلم دارای چه مشخصاتی بوده که معادی فعال در سینمای مستقل و روشنفکر نتوانسته پاسخ منفی به مهدویانی بدهد که فیلم&zwnj;هایش را با موضوع&zwnj;های ارزشی می&zwnj;سازد؟ خبر&zwnj;هایی که از این فیلم بیرون می&zwnj;آید ظاهرا قصه فیلم هم مربوط به حملات شیمایی در زمان جنگ به مناطق کرد نشین کشور است. قصه فیلم و ترکیب بازیگران و کارگردان فیلم وسوسه برانگیز و جذاب است باید نشست و دید که مهدویان بعد از دو فیلم ماجرای نیمروز ۲ و لاتاری که نتوانست نظر منتقدان را جلی کند در این فیلم چه خواهد کرد.</div>
<div dir="rtl"><br />مثلث &laquo;داریوش مهرجویی&raquo; به عنوان کارگردان و نویسنده، &laquo;رضا درمیشیان&raquo;، تهیه&zwnj;کننده و علی نصیریان بازیگر در فیلم &laquo;لامینور&raquo; ترکیب دیگری است که ترغیب کننده برای دیدن نتیجه است.</div>
<div dir="rtl"><br />درمیشیان که پیش از این در &laquo;سنتوری&raquo; دستیاری مهرجویی را کرده است و در &laquo;نارنجی&zwnj;پوش&raquo; و &laquo;چه خوبه که برگشتی&raquo; به عنوان تهیه&zwnj;کننده کنار این کارگردان حضور داشته؛ برای بار سوم و اینبار با تجربه کارگردانی فیلم&zwnj;های &laquo;عصبانی نیستم&raquo; و &laquo;لانتوری&raquo; تهیه&zwnj;کنندگی فیلم کارگردان محبوبش را عهده&zwnj;دار شده است.</div>
<div dir="rtl">&nbsp;</div>
<div dir="rtl">اما حضور علی نصیریان در &laquo;لامینور&raquo; که پنجاه سال از اولین و آخرین همکاری این دو می&zwnj;گذرد توجه بسیاری را به خود کشانده است. &laquo;گاو&raquo; که از فیلم&zwnj;های موج نو سینمای ایران بود، اولین فیلمی از مهرجویی ست که نصیریان در نقش کدخدای روستا در آن اولین نقش سینمایی خود را ایفا کرده است. اما گویی پس از اینکه نصریان به دلیل بازی در &laquo;ناخداخورشید&raquo; ناصر تقوایی نتوانست در &laquo;اجاره&zwnj;نشین&zwnj;ها&raquo; حضور داشته باشد این همکاری و رفاقت تیره و تار شد و در طول این سال&zwnj;ها حرف و حدیث&zwnj;هایی از دعوایشان شنیده شده است؛ و در مصاحبه&zwnj;ای نیز نصیریان گفته: &laquo;داریوش مهرجویی حتماً از من ناراحت شده که چرا پیشنهاد &laquo;اجاره&zwnj;نشین&zwnj;ها&raquo; را قبول نکردم، چون دیگرهیچ&zwnj;وقت به من پیشنهاد همکاری نداد.&raquo;</div>
<div dir="rtl"><br />حضور &laquo;محسن تنابنده&raquo; در فیلم &laquo;عنکبوت&raquo; و در نقش قاتل عنکبوتی که به قلم &laquo;اکتای براهنی&raquo; نوشته شده و &laquo;ابراهیم ایرج&zwnj;زاد&raquo; آن را در شهریورماه جلوی دوربین می&zwnj;برد نیز جز نقش&zwnj;های جذاب سال آینده است. فیلم پربازیگری که احتمال حضور آن در جشنواره فجر نیز زیاد است. با توجه به اینکه سازنده &laquo;عنکبوت&raquo; با &laquo;تابستان داغ&raquo;&zwnj;اش رکورد ۱۳ نامزدی در فجر سی وپنجم را در پرونده دارد و به گفته تهیه&zwnj;کننده فیلم &laquo;جواد نوروزبیگی &laquo;بازیگران با خواندن فیلمنامه با دستمزد&zwnj;های حداقلی برای حضور رقبت نشان داده&zwnj;اند و اعلام همکاری کرده&zwnj;اند؛ به نظر می&zwnj;رسد که باید منتظر سروصدا&zwnj;های زیاد این فیلم در جشنواره سی وهشتم فیلم فجر باشیم.</div>
<div dir="rtl"><br />همچنین &laquo;سهیل بیرقی&raquo; با &laquo;عامه&zwnj;پسند&raquo;&zwnj;اش می&zwnj;خواد پیشنهاد جدیدی به سینمای زنانه ایران ارائه دهد. کارگردانی که با &laquo;من&raquo; و &laquo;عرق سرد&raquo; نیز زن&zwnj;های را در سینمای ایران خلق کرده این بار می&zwnj;خواهد سیمایی متفاوت&zwnj;تر از دو فیلم قبلی&zwnj;اش به تصویر بکشد. اما به گفته خودش هنوز برای سپردن نقش اصلی فیلم&zwnj;اش تصمیم قطعی نگرفته و روی هر گزینه&zwnj;ای در حال فکر کردن است.</div>
<div dir="rtl"><br />اما شاید عجیب&zwnj;ترین ترکیب برای جدیدترین اثر حاتمی کیا فیلمساز همواره مورد توجه سینمای ایران است.<br />&laquo;خروج&raquo; با کارگردانی ابراهیم حاتمی کیا و بازی &laquo;فرامرز قریبیان&raquo; که بازی&zwnj;های ماندگاری در سینمای ایران دارد به خودی خود جذاب و وسوسه انگیزاست. فیلمی که گفته می&zwnj;شود یکی از کار&zwnj;های انتقادی و تند فیلمساز همواره معترض سینمای ایران خواهد بود.</div>
<div dir="rtl"><br />رساندن صدای معترض یک شهروند به گوش مسئولان منفعل رسالتی بوده که ابراهیم حاتمی&zwnj;کیا در طول این سال&zwnj;ها به طرق مختلف در فیلم&zwnj;هایش به تصویر کشیده که گاه موفق و گاه ناموفق از آب درآمده&zwnj;اند. &laquo;خروج&raquo; نیز از این قائده کلی مستثنی نیست. فیلمنامه&zwnj;ای که گفته می&zwnj;شود طی ده سال با مصاحبه از ۳۰ نفر از افراد مرتبط و همکاری ایده&zwnj;های متنوع گروهی جوان پخته شد. حاتمی&zwnj;کیا که اغلب اولین گزینه برای نقش اول مردش پرویز پرستویی بوده این&zwnj;بار خلف عادت کرده و نقش معترض را به فرامرز قریبیان پیشنهاد داده است. این اولین همکاری این دو بعد از سی&zwnj;واندی سال فیلمسازی است. حضور قریبیان در این پروژه و عدم همکاری حاتمی&zwnj;کیا با پرستویی نیز به خودی خود دارای چرایی&zwnj;ست.</div>
<div dir="rtl"><br />قریبیان که در پنج سال گذشته نیز پیشنهاد حضور در هیچ فیلمی را نپذیرفته برای ایفای این نقش تا این اندازه ابراز خشنودی کرده که &laquo;خروج&raquo; ساخته نشده را بهترین فیلم خود نامیده است.</div>
<div dir="rtl"><br />باید نشست و منتظر ماند تا اکران این فیلم&zwnj;های وسوسه برانگیز شروع شود و آنوقت می&zwnj;شود قضاوت کرد که آیا این انتخاب&zwnj;ها بیشتر یک شواف تبلیغاتی برای این آثار بوده یا اینکه نه، نتیجه کار همان چیزی شده که اکثر مخاطبان از آن&zwnj;ها توقع داشتند.</div>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/965275", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(965275);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964691/توبه-شیوخ-از-جنگ-صنعا" title="توبه شیوخ از جنگ صنعا" target="_blank"> 					توبه شیوخ از جنگ صنعا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965120/انکار-قتل-برادری-که-۷-بار-ازدواج-کرد" title="انکار قتل برادری که ۷ بار ازدواج کرد" target="_blank"> 					انکار قتل برادری که ۷ بار ازدواج کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964769/از-انتقاد-کاربران-فضای-مجازی-تا-دفاع-جانانه-منتقد-سینما" title="از انتقاد کاربران فضای مجازی تا دفاع جانانه منتقد سینما" target="_blank"> 					از انتقاد کاربران فضای مجازی تا دفاع جانانه منتقد سینما 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964772/قیمت-میوه-چند-جدول" title="قیمت میوه چند؟ +جدول" target="_blank"> 					قیمت میوه چند؟ +جدول 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964778/تمرین-تیم‌های-ملی-والیبال-نوجوانان-و-بزرگسالان" title="تمرین تیم‌های ملی والیبال نوجوانان و بزرگسالان" target="_blank"> 					تمرین تیم‌های ملی والیبال نوجوانان و بزرگسالان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964913/مقدمه‌ای-برای-خاطرات-هاشمی" title="مقدمه‌ای برای خاطرات هاشمی" target="_blank"> 					مقدمه‌ای برای خاطرات هاشمی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965070/مشکلات-نباید-جوان-را-متوقف-و-نا-امید-کند" title="مشکلات نباید جوان را متوقف و نا امید کند" target="_blank"> 					مشکلات نباید جوان را متوقف و نا امید کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964756/زمان-ثبت-نام-انتخابات-فدراسیون-والیبال-اعلام-شد" title="زمان ثبت نام انتخابات فدراسیون والیبال اعلام شد" target="_blank"> 					زمان ثبت نام انتخابات فدراسیون والیبال اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964564/ماجرای-دیدار-احمدی‌نژاد-و-قالیباف-چه-بود" title="ماجرای دیدار احمدی‌نژاد و قالیباف چه بود؟" target="_blank"> 					ماجرای دیدار احمدی‌نژاد و قالیباف چه بود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964724/هیچ-نخ-و-سوزنی-قالیباف-را-به-احمدی‌نژاد-نمی‌دوزد" title="هیچ نخ و سوزنی قالیباف را به احمدی‌نژاد نمی‌دوزد!" target="_blank"> 					هیچ نخ و سوزنی قالیباف را به احمدی‌نژاد نمی‌دوزد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964687/صادرات-بنزین-هدیه-قرارگاه-خاتم-به-دولت" title="صادرات بنزین هدیه قرارگاه خاتم به دولت" target="_blank"> 					صادرات بنزین هدیه قرارگاه خاتم به دولت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964577/قیمت-ارز-و-قیمت-دلار-شنبه-۱۲-مرداد-۹۸" title="قیمت ارز و قیمت دلار شنبه ۱۲ مرداد ۹۸" target="_blank"> 					قیمت ارز و قیمت دلار شنبه ۱۲ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964565/صفحه-اول-روزنامه‌های-۱۲-مرداد-۹۸" title="صفحه اول روزنامه‌های ۱۲ مرداد ۹۸" target="_blank"> 					صفحه اول روزنامه‌های ۱۲ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964493/رجوی-داشتن-خانواده-را-یک-موضوع-کثیف-می‌دانست" title="رجوی «داشتن خانواده» را یک «موضوع کثیف» می‌دانست!" target="_blank"> 					رجوی «داشتن خانواده» را یک «موضوع کثیف» می‌دانست! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964657/دولتِ-یک-چشم" title="دولتِ یک چشم" target="_blank"> 					دولتِ یک چشم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964711/قیمت-سکه-و-قیمت-طلا-یکشنبه-۱۳-مرداد-۹۸" title="قیمت سکه و قیمت طلا یکشنبه ۱۳ مرداد ۹۸" target="_blank"> 					قیمت سکه و قیمت طلا یکشنبه ۱۳ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964588/تعمیر-کامپیوتر-در-محل-راهی-برای-خلاصی-از-مشکلات-کامپیوتری" title="تعمیر کامپیوتر در محل، راهی برای خلاصی از مشکلات کامپیوتری" target="_blank"> 					تعمیر کامپیوتر در محل، راهی برای خلاصی از مشکلات کامپیوتری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964543/امضای-تحریم-پای-مذاکره" title="امضای تحریم پای مذاکره" target="_blank"> 					امضای تحریم پای مذاکره 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964550/تحریمی-که-نشانه-شکست-است" title="تحریمی که نشانه شکست است" target="_blank"> 					تحریمی که نشانه شکست است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964878/دادگاه-مدیران-شرکت-خودرویی-پرشین-پارس" title="دادگاه مدیران شرکت خودرویی «پرشین پارس»" target="_blank"> 					دادگاه مدیران شرکت خودرویی «پرشین پارس» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964749/ناگفته-ای-از-انتخابات-مجلس-پانزدهم-به-روایت-داریوش-اسدزاده" title="ناگفته ای از انتخابات مجلس پانزدهم به روایت داریوش اسدزاده" target="_blank"> 					ناگفته ای از انتخابات مجلس پانزدهم به روایت داریوش اسدزاده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964948/ما-نمی‌توانیم-با-یک-جانی-و-آدم‌کش-پای-میز-مذاکره-بنشینیم" title="ما نمی‌توانیم با یک «جانی» و آدم‌کش پای میز مذاکره بنشینیم" target="_blank"> 					ما نمی‌توانیم با یک «جانی» و آدم‌کش پای میز مذاکره بنشینیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964590/سرمقاله-روزنامه-کیهان-مقاومت-در-برابر-طرح-تسلیم" title="سرمقاله روزنامه «کیهان»: مقاومت در برابر طرح تسلیم" target="_blank"> 					سرمقاله روزنامه «کیهان»: مقاومت در برابر طرح تسلیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964782/بینندگان-تلویزیون-علیه-بوی-باران" title="بینندگان تلویزیون علیه «بوی باران»" target="_blank"> 					بینندگان تلویزیون علیه «بوی باران» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964556/دور-خوردن-رسانه‌ها-با-مدیریت-آقای-فرماندار" title="دور خوردن رسانه‌ها با مدیریت آقای فرماندار!" target="_blank"> 					دور خوردن رسانه‌ها با مدیریت آقای فرماندار! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964710/تحریم-بهترین-فرصت-برای-توسعه-است-باید-دوباره-انقلابی-دهه-پنجاه-شویم" title="تحریم بهترین فرصت برای توسعه است؛ باید دوباره انقلابی دهه پنجاه شویم" target="_blank"> 					تحریم بهترین فرصت برای توسعه است؛ باید دوباره انقلابی دهه پنجاه شویم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964843/آمریکا-در-دنیا-تنهاست-گفتمان-زورگویی-دوره‌اش-تمام-شده-است" title="آمریکا در دنیا تنهاست؛ گفتمان زورگویی دوره‌اش تمام شده است" target="_blank"> 					آمریکا در دنیا تنهاست؛ گفتمان زورگویی دوره‌اش تمام شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965089/عطایی-دیدار-با-رهبری-برایم-وصف-ناپذیر-بود" title="عطایی : دیدار با رهبری برایم وصف ناپذیر بود" target="_blank"> 					عطایی : دیدار با رهبری برایم وصف ناپذیر بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964699/صفحه-اول-روزنامه‌های-۱۳-مرداد-۹۸" title="صفحه اول روزنامه‌های ۱۳ مرداد ۹۸" target="_blank"> 					صفحه اول روزنامه‌های ۱۳ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964568/ظریف-را-چرا-تحریم-کرده‌اند" title="ظریف را چرا تحریم کرده‌اند؟!" target="_blank"> 					ظریف را چرا تحریم کرده‌اند؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964753/مجهول‌الهویه‌های-مجازی-در-خدمت-گرانی" title="مجهول‌الهویه‌های مجازی در خدمت گرانی!" target="_blank"> 					مجهول‌الهویه‌های مجازی در خدمت گرانی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964919/فساد-همه‌جوره-در-سازمان-غذا-و-دارو" title="فساد همه‌جوره در سازمان غذا و دارو" target="_blank"> 					فساد همه‌جوره در سازمان غذا و دارو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964553/سیاست‌نشناسی-یک-دیپلمات" title="سیاست‌نشناسی یک دیپلمات" target="_blank"> 					سیاست‌نشناسی یک دیپلمات 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964804/رژه-نفتکش‌های-ایران-از-مدیترانه-تا-دریای-چین" title="رژه نفتکش‌های ایران از مدیترانه تا دریای چین" target="_blank"> 					رژه نفتکش‌های ایران از مدیترانه تا دریای چین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964701/ایران-در-دو-ماه-گذشته-حداقل-۱۲-محموله-نفت-فروخته-است" title="ایران در دو ماه گذشته حداقل ۱۲ محموله نفت فروخته است" target="_blank"> 					ایران در دو ماه گذشته حداقل ۱۲ محموله نفت فروخته است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964501/هر-جا-ملیت-را-محور-قرار-دادیم-ناکام-ماندیم" title="هر جا ملیت را محور قرار دادیم ناکام ماندیم" target="_blank"> 					هر جا ملیت را محور قرار دادیم ناکام ماندیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964592/صلاحیت-رانندگان-اینترنتی-باید-ازسوی-پلیس-تاییدشود" title="صلاحیت رانندگان اینترنتی باید ازسوی پلیس تاییدشود" target="_blank"> 					صلاحیت رانندگان اینترنتی باید ازسوی پلیس تاییدشود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964722/حناچی-خبر-داد-تغییرات-در-تشکیلات-شهرداری-تهران" title="حناچی خبر داد: تغییرات در تشکیلات شهرداری تهران" target="_blank"> 					حناچی خبر داد: تغییرات در تشکیلات شهرداری تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965163/قیمت-خرید-دلار-کاهش-یافت" title="قیمت خرید دلار کاهش یافت" target="_blank"> 					قیمت خرید دلار کاهش یافت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965171/قیمت-طلا-و-سکه-امروز-پنج-شنبه-۱۷-مرداد-۹۸" title="قیمت طلا و سکه امروز پنج شنبه ۱۷ مرداد ۹۸" target="_blank"> 					قیمت طلا و سکه امروز پنج شنبه ۱۷ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964552/اطلاعیه-الیاس-حضرتی-وسط-میدان-خراسان" title="اطلاعیه الیاس حضرتی وسط میدان خراسان!" target="_blank"> 					اطلاعیه الیاس حضرتی وسط میدان خراسان! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964560/حراج-ذخایر-استراتژیک-راهکار-حل-مشکل-کسری-بودجه-نیست" title="حراج ذخایر استراتژیک راهکار حل مشکل کسری بودجه نیست" target="_blank"> 					حراج ذخایر استراتژیک راهکار حل مشکل کسری بودجه نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965024/بن‌بست-غربزدگی" title="بن‌بست غربزدگی" target="_blank"> 					بن‌بست غربزدگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/965155/مشکلات-اقتصادی-از-سیاست‌های-غلط-اصلاح‌طلبان-است" title="مشکلات اقتصادی از سیاست‌های غلط اصلاح‌طلبان است" target="_blank"> 					مشکلات اقتصادی از سیاست‌های غلط اصلاح‌طلبان است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964574/قیمت-سکه-و-قیمت-طلا-شنبه-۱۲-مرداد-۹۸" title="قیمت سکه و قیمت طلا شنبه ۱۲ مرداد ۹۸" target="_blank"> 					قیمت سکه و قیمت طلا شنبه ۱۲ مرداد ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964587/روایت-قالیباف-از-توصیه-امنیتی-رهبر-انقلاب" title="روایت قالیباف از توصیه امنیتی رهبر انقلاب" target="_blank"> 					روایت قالیباف از توصیه امنیتی رهبر انقلاب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964996/دادگاه-متهمان-اخلال-در-نظام-تولیدی-کشور" title="دادگاه متهمان اخلال در نظام تولیدی کشور" target="_blank"> 					دادگاه متهمان اخلال در نظام تولیدی کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964594/سرمایه-ظریف-در-آمریکا-چقدر-است" title="سرمایه ظریف در آمریکا چقدر است؟" target="_blank"> 					سرمایه ظریف در آمریکا چقدر است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964545/فرار-۶-هزار-نفری-امریکا-از-افغانستان" title="فرار ۶ هزار نفری امریکا از افغانستان" target="_blank"> 					فرار ۶ هزار نفری امریکا از افغانستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/964542/دومینوی-نه-به-ائتلاف-دریایی-امریکا" title="دومینوی «نه» به ائتلاف دریایی امریکا" target="_blank"> 					دومینوی «نه» به ائتلاف دریایی امریکا 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965138/امارات-دنبال-کیک-انگلیسی-در-یمن" title="تحلیل/ امارات دنبال کیک انگلیسی در یمن" target="_blank" style="color: red;">تحلیل/ امارات دنبال کیک انگلیسی در یمن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965227/۱۱-میلیون-بشکه-نفت-ایران-به-چین-صادر-شد" title="10:29 - 1398/05/18" target="_blank">۱۱ میلیون بشکه نفت ایران به چین صادر شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965232/خانه‌هایی-که-حتی-با-حذف-۴-صفر-نمی‌توانیم-بخریم" title="11:13 - 1398/05/18" target="_blank">خانه‌هایی که حتی با حذف ۴ صفر نمی‌توانیم بخریم!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965088/آیت-قربانی-پروژه-نفوذ-شد" title="درنگی در حیات سیاسی شهید آیت در گفت‌وشنود با دکتر جواد منصوری" target="_blank">درنگی در حیات سیاسی شهید آیت در گفت‌وشنود با دکتر جواد منصوری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965082/قبل-از-ازدواج-واکسن-مشاوره-بزنید" title="۸ نکته برای ازدواجی ماندگار و موفق" target="_blank">۸ نکته برای ازدواجی ماندگار و موفق</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965149/آلوده‌ها-نگران-آلودگی" title="00:27 - 1398/05/17" target="_blank">آلوده‌ها نگران آلودگی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965100/ایران-را-دوست-دارم-چون-حکومت-و-قوانین-اسلامی-دارد" title="گفت‌وگوی «جوان» با مرضیه هاشمی درباره روز‌های سخت بازداشت در امریکا" target="_blank">گفت‌وگوی «جوان» با مرضیه هاشمی درباره روز‌های سخت بازداشت در امریکا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965176/سوختن-مردی-که-۷-بار-ازدواج-کرد" title="13:11 - 1398/05/17" target="_blank">سوختن مردی که ۷ بار ازدواج کرد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965168/شماره‌گذاری-پراید-متوقف-می‌شود" title="11:42 - 1398/05/17" target="_blank">شماره‌گذاری پراید متوقف می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965167/فروش-سربازی-در-سال-۹۸-چگونه-است" title="11:39 - 1398/05/17" target="_blank">فروش سربازی در سال ۹۸ چگونه است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965089/عطایی-دیدار-با-رهبری-برایم-وصف-ناپذیر-بود" title="13:22 - 1398/05/16" target="_blank">عطایی : دیدار با رهبری برایم وصف ناپذیر بود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965153/گفتگوی-تلفنی-پمپئو-و-بن-سلمان-درباره-ایران" title="10:14 - 1398/05/17" target="_blank">گفتگوی تلفنی پمپئو و بن سلمان درباره ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/964980/شاهِ-مهربان-اما-عاری-از-اراده-و-تدبیر" title="برگی از زمینه‌های شکل‌گیری انقلاب مشروطیت ایران" target="_blank">برگی از زمینه‌های شکل‌گیری انقلاب مشروطیت ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965050/رفتار-برده‌وار-پلیس-آمریکا-با-متهم-سیاه‌پوست" title="09:42 - 1398/05/16" target="_blank">رفتار برده‌وار پلیس آمریکا با متهم سیاه‌پوست</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965052/معاون-سیما-مزدک-میرزایی-می‌تواند-برگردد" title="09:50 - 1398/05/16" target="_blank">معاون سیما: مزدک میرزایی می‌تواند برگردد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965051/مردم-به-وعده‌ها-رای-دادند-نه-ادعا‌ها" title="واکنش «حسین شریعتمداری» به اظهارات رئیس‌جمهور" target="_blank">واکنش «حسین شریعتمداری» به اظهارات رئیس‌جمهور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965024/بن‌بست-غربزدگی" title="نقد حسین قدیانی به کلیپ مغرضانه کوچه نسترن" target="_blank" style="color: red;">نقد حسین قدیانی به کلیپ مغرضانه کوچه نسترن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965032/بوی-شیشه-روی-روپوش-مدرسه" title="23:35 - 1398/05/15" target="_blank">بوی شیشه روی روپوش مدرسه!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/965012/کودکان-قربانی-فضای-ناسالم-موسیقی" title="22:41 - 1398/05/15" target="_blank">کودکان، قربانی فضای ناسالم موسیقی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/964983/پسران-در-کنکور-رکورد-دختران-را-زدند" title="16:12 - 1398/05/15" target="_blank">پسران در کنکور رکورد دختران را زدند</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965269/خط-و-نشان-سینمای-چین-برای-هالیوود">خط و نشان سینمای چین برای هالیوود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965203/پربیننده‌ترین-سریال-این-روز‌ها-در-تلویزیون">پربیننده‌ترین سریال این روز‌ها در تلویزیون</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965101/جنگل-اطلاعات-و-خطراتی-که-روزنامه‌نگاران-را-تهدید-می‌کند">جنگل اطلاعات و خطراتی که روزنامه‌نگاران را تهدید می‌کند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965100/ایران-را-دوست-دارم-چون-حکومت-و-قوانین-اسلامی-دارد">ایران را دوست دارم، چون حکومت و قوانین اسلامی دارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965113/سیدکمال-طباطبایی-تهیه‌کننده-سینما-و-تلویزیون-درگذشت">«سیدکمال طباطبایی» تهیه‌کننده سینما و تلویزیون درگذشت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965118/قسمت-دهم-احضار-رسید">قسمت دهم «احضار» رسید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965117/چند-سؤال-در-حاشیه-یک-حمیت-صنفی">چند سؤال در حاشیه یک حمیت صنفی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965116/اگر-دا-فیلم-شود-دوست-دارم-بازیگرش-باشم">اگر «دا» فیلم شود دوست دارم بازیگرش باشم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965115/میرزایی-مرتکب-اشتباهی-استراتژیک-شد">میرزایی مرتکب اشتباهی استراتژیک شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965114/راویان-جنگ-گنجینه‌های-ادبیات-دفاع-مقدس-هستند">راویان جنگ گنجینه‌های ادبیات دفاع مقدس هستند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965112/سربلند-روایت-زندگی-شهید-حججی-۴۵-هزارتایی-شد">«سربلند»، روایت زندگی شهید حججی ۴۵ هزارتایی شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965086/کمال-طباطبایی-تهیه‌کننده-سینما-درگذشت">کمال طباطبایی، تهیه‌کننده سینما درگذشت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965074/برنامه‌های-همایش-بین-المللی-راه-ابریشم-بررسی-شد">برنامه‌های همایش بین المللی راه ابریشم بررسی شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965052/معاون-سیما-مزدک-میرزایی-می‌تواند-برگردد">معاون سیما: مزدک میرزایی می‌تواند برگردد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965010/میرباقری-نقدهایمان-را-با-سریال‌هایی-چون-گاندو-بیان-می‌کنیم">میرباقری: نقدهایمان را با سریال‌هایی، چون «گاندو» بیان می‌کنیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965008/سنت-تولید-فیلم-برای-جشنواره-کودک-را-کنار-گذاشتیم">سنت تولید فیلم برای جشنواره کودک را کنار گذاشتیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965024/بن‌بست-غربزدگی">بن‌بست غربزدگی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965012/کودکان-قربانی-فضای-ناسالم-موسیقی">کودکان، قربانی فضای ناسالم موسیقی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965011/عاری-از-شعارزدگی">عاری از شعارزدگی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/965009/ساخت-پردیس‌های-لوکس-در-تهران-در-مقابل-هزار-شهر-بی‌سینما">ساخت پردیس‌های لوکس در تهران در مقابل هزار شهر بی‌سینما</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nex1music.ir/tag/%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://upmusics.com/category/download-remix-music/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://royamal.ir/" class="title5" target="_blank"                                rel="">                                                                      بازسازی ساختمان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>