<!-- 326550 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_54377.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_54377.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_54377.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_54377.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_54377.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_54377.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54377.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_54377.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_54377.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند."> <meta name="dc.description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند."> <meta name="twitter:description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود"> <meta itemprop="description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/963321"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/963321"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/963321"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۰۵/۰۲ - ۱۰:۵۳"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">چهارشنبه ۰۲ مرداد ۱۳۹۸ - <span dir="ltr">2019 July 24</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2641" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/5/1/cover_2641.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             963321         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/0042bR" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/0042bR</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۲ مرداد ۱۳۹۸ - ۱۰:۵۳                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             963321         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۲ مرداد ۱۳۹۸ - ۱۰:۵۳                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0042bR" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0042bR</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/963321", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/963321", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/963321"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/963321/آسترکی-تغییر-کادرفنی-پاراوزنه‌برداری-تصمیمی-غیرفنی-بود&text=آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود"></a>                  	<a onclick="newsUp(963321);" class="news_rate_like_img_up" id="like_up_button_963321" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/963321/آسترکی-تغییر-کادرفنی-پاراوزنه‌برداری-تصمیمی-غیرفنی-بود">                     آسترکی: تغییر کادرفنی پاراوزنه‌برداری تصمیمی غیرفنی بود                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/5/2/569044_184.jpg" class="lead_image">                                          <span> 				مربی پیشین تیم ملی پاراوزنه‌برداری گفت: تغییر کادر فنی نمی‌تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگوی این موضوع باشند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;"><strong>سرویس ورزشی جوان آنلاین:</strong></span> غلامرضا آسترکی درباره ارزیابی&zwnj;اش از عملکرد تیم ملی پاراوزنه&zwnj;برداری در مسابقات جهانی گفت: اعتقاد دارم تا زمانی که به صورت مستقیم و از نزدیک در جریان روند آماده&zwnj;سازی تیم و همچنین شرایط ورزشکاران در روز مسابقه قرار نگیریم، نمی&zwnj;توانیم تحلیل و ارزیابی دقیقی از نتایج کسب&zwnj;شده داشته باشیم. من هم، چون از این اتفاقات بی&zwnj;خبر هستم، نمی&zwnj;توانم تحلیل دقیقی ارائه دهم. کارشناسان باید رکورد&zwnj;ها را بررسی کنند و با بررسی شرایط برگزاری تمرینات، اردو&zwnj;ها و رکورد&zwnj;های بچه&zwnj;ها در مسابقات گذشته عملکرد تیم را مورد ارزیابی قرار دهند.<br /><br />وی ادامه داد: اینکه چه اتفاقاتی در جریان مسابقات رخ داده است، ما بی&zwnj;خبر هستیم. تحلیل من این است که شرایط روز مسابقه باید در نظر گرفته شود. در پارالمپیک لندن هم همین اتفاق رخ داد و بین رکورد&zwnj;های بچه&zwnj;ها در اردو و تمرینات و روز مسابقه اختلاف بود. در هر صورت کادر فنی تلاش می&zwnj;کند بهترین نتیجه کسب شود و هیچ مربی نمی&zwnj;خواهد ورزشکارش نتیجه نگیرد. باید دید خطا&zwnj;هایی که بچه&zwnj;ها داشتند چه تاثیر&zwnj;ی روی گرفتن وزنه توسط مربی داشته است. برخی مواقع وزنه&zwnj;بردار در همان حرکت اول خطا می&zwnj;کند که کار وزنه گرفتن را برای مربی سخت خواهد کرد.<br /><br />مربی پیشین تیم ملی پاراوزنه&zwnj;برداری در پاسخ به این سوال که آیا با توجه به تغییرات صورت&zwnj;گرفته رکورد&zwnj;های وزنه&zwnj;برداران روند روبه رشدی داشته است یا نه، گفت: رستمی در یک وزن بالاتر به میدان رفت در حالی که در جاکارتا در ۷۲ کیلوگرم وزنه ۲۲۹ کیلوگرمی را به عنوان رکورد جهان ثبت کرده بود. در بازی&zwnj;های پاراآسیایی جاکارتا ۵ رکورد جهانی و آسیایی را جابجا کردیم. شاید تنها در یکی دو حرکت که آن&zwnj;ها هم حرکت چهارم بود چراغ قرمز گرفتیم، اما آنچه دیدم به عنوان عضو کوچکی از خانواده وزنه&zwnj;برداری قابل قبول بود و به اعضای تیم تبریک می&zwnj;گویم.<br /><br />آسترکی در پاسخ به این سوال که آیا با توجه به تغییرات در کادرفنی، عملکرد وزنه&zwnj;برداران در مسابقات جهانی مطلوب بوده است یا نه، عنوان کرد : اطلاع دقیقی از این موضوع ندارم، اما وقتی تیم در جاکارتا ۴ مدال طلا، ۴ نقره و ۲ برنز کسب می&zwnj;کند و ۵ رکورد جهانی جابجا می&zwnj;شود، تغییر کادر فنی نمی&zwnj;تواند تصمیمی فنی بوده باشد و عزیزانی که هستند باید پاسخگو باشند.<br /><br />مربی پیشین تیم ملی پاراوزنه&zwnj;برداری گفت: اینکه چرا کادر فنی تغییر کرد مربوط به اصول مدیریتی است، اما فکر نمی&zwnj;کنم فنی بوده باشد. نتایج و رکورد&zwnj;هایی که ثبت کردیم مشخص است که چه عملکردی داشتیم. اینکه چرا تغییرات صورت گرفت، تصمیمی مدیریتی بوده است. تنها کاری که می&zwnj;توانیم بکنیم این است که در آستانه پارالمپیک تصمیمی اتخاذ شود که به نفع این رشته باشد.</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.farsnews.com"                                                               class="news_source">فارس</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/963321", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(963321);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962446/جزئیات-دومین-جلسه-دادگاه-محمدعلی-نجفی" title="جزئیات دومین جلسه دادگاه محمدعلی نجفی" target="_blank"> 					جزئیات دومین جلسه دادگاه محمدعلی نجفی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962586/بازگشت-پیکر-سرلشکر-شهید-ادیبان-پس-از-۳۸-سال" title="بازگشت پیکر سرلشکر «شهید ادیبان» پس از ۳۸ سال" target="_blank"> 					بازگشت پیکر سرلشکر «شهید ادیبان» پس از ۳۸ سال 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962411/قیمت-ارز-و-قیمت-دلار-چهارشنبه-۲۶-تیر-۹۸" title="قیمت ارز و قیمت دلار چهارشنبه ۲۶ تیر ۹۸" target="_blank"> 					قیمت ارز و قیمت دلار چهارشنبه ۲۶ تیر ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962334/سرنوشت-کودکانی-که-با-مهربانی-یک-زوج-جوان-تغییر-مسیر-داد" title="سرنوشت کودکانی که با مهربانی یک زوج جوان تغییر مسیر داد" target="_blank"> 					سرنوشت کودکانی که با مهربانی یک زوج جوان تغییر مسیر داد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962648/اصلاحات-تخریب-انتخابات-اسفند-را-کلید-زد" title="اصلاحات تخریب انتخابات اسفند را کلید زد!" target="_blank"> 					اصلاحات تخریب انتخابات اسفند را کلید زد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962492/نه-پرستو-بود-نه-مهدور-الدم" title="نه پرستو بود نه مهدور الدم" target="_blank"> 					نه پرستو بود نه مهدور الدم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962425/نجفی-وکیلش-را-عزل-کرد" title="نجفی وکیلش را عزل کرد" target="_blank"> 					نجفی وکیلش را عزل کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962495/توهم-پمپئو-درباره-موشک‌های-ایران" title="توهم پمپئو درباره موشک‌های ایران" target="_blank"> 					توهم پمپئو درباره موشک‌های ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962473/گاندو-می‌سازی-پول-نمی‌گیری" title="گاندو می‌سازی؟ پول نمی‌گیری!" target="_blank"> 					گاندو می‌سازی؟ پول نمی‌گیری! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962437/افشای-جزئیاتی-جدید-از-پرونده-دختر-وزیر-سابق" title="افشای جزئیاتی جدید از پرونده دختر وزیر سابق" target="_blank"> 					افشای جزئیاتی جدید از پرونده دختر وزیر سابق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962449/پسر-میترا-استاد-نجفی-بارها-مادرم-را-با-اسلحه-تهدید-کرده-بود" title="پسر میترا استاد: نجفی بارها مادرم را با اسلحه تهدید کرده بود" target="_blank"> 					پسر میترا استاد: نجفی بارها مادرم را با اسلحه تهدید کرده بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962533/آزمون-بار-دیگر-در-رادار-لاتزیو-قرارگرفت" title="آزمون بار دیگر در رادار لاتزیو قرارگرفت" target="_blank"> 					آزمون بار دیگر در رادار لاتزیو قرارگرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962523/قیمت-طلا-و-سکه-امروز-۲۷-تیر-۹۸" title="قیمت طلا و سکه امروز ۲۷ تیر ۹۸" target="_blank"> 					قیمت طلا و سکه امروز ۲۷ تیر ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962482/یک-میلیارد-و-۲۵۰-میلیون-دلار-ارز-تجهیزات-پزشکی-پیدا-شد" title="یک میلیارد و ۲۵۰ میلیون دلار ارز تجهیزات پزشکی پیدا شد!" target="_blank"> 					یک میلیارد و ۲۵۰ میلیون دلار ارز تجهیزات پزشکی پیدا شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962825/چشم-آموزش‌و‌پرورش-کور-شد" title="چشم آموزش‌و‌پرورش کور شد!" target="_blank"> 					چشم آموزش‌و‌پرورش کور شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962682/بی‌تربیتی-مدرس-در-دانشگاه-تربیت-مدرس" title="بی‌تربیتی مدرس در دانشگاه تربیت مدرس" target="_blank"> 					بی‌تربیتی مدرس در دانشگاه تربیت مدرس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962466/آقای-ستاری-اسامی-پژوهشگاه‌های-بدون-خروجی-را-منتشر-کنید" title="آقای ستاری! اسامی پژوهشگاه‌های بدون خروجی را منتشر کنید" target="_blank"> 					آقای ستاری! اسامی پژوهشگاه‌های بدون خروجی را منتشر کنید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962726/قیمت-ارز-و-قیمت-دلار-شنبه-۲۹-تیر-۹۸" title="قیمت ارز و قیمت دلار شنبه ۲۹ تیر ۹۸" target="_blank"> 					قیمت ارز و قیمت دلار شنبه ۲۹ تیر ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962428/روایت-امام-جمعه-لواسان-از-رشوه‌ها-و-تخلفات-عجیب-در-لواسان" title="روایت امام جمعه لواسان از رشوه‌ها و تخلفات عجیب در لواسان" target="_blank"> 					روایت امام جمعه لواسان از رشوه‌ها و تخلفات عجیب در لواسان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962765/فیلم-عملیات-توقیف-نفتکش-انگلیسی-توسط-تکاوران-دریایی-سپاه" title="فیلم عملیات توقیف نفتکش انگلیسی توسط تکاوران دریایی سپاه" target="_blank"> 					فیلم عملیات توقیف نفتکش انگلیسی توسط تکاوران دریایی سپاه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962439/اظهار-نظر-رئیس-پلیس-راهور-درباره-پراید" title="اظهار نظر رئیس پلیس راهور درباره پراید" target="_blank"> 					اظهار نظر رئیس پلیس راهور درباره پراید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962409/قیمت-سکه-و-قیمت-طلا-چهارشنبه-۲۶-تیر-۹۸" title="قیمت سکه و قیمت طلا چهارشنبه ۲۶ تیر ۹۸" target="_blank"> 					قیمت سکه و قیمت طلا چهارشنبه ۲۶ تیر ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962455/واعظی-نرخ-واقعی-ارز-پایین‌تر-از-نرخ-امروز-است" title="واعظی: نرخ واقعی ارز پایین‌تر از نرخ امروز است" target="_blank"> 					واعظی: نرخ واقعی ارز پایین‌تر از نرخ امروز است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962486/ارز-بازار-ارزان‌تر-از-دولتی-شد" title="ارز بازار ارزان‌تر از دولتی شد" target="_blank"> 					ارز بازار ارزان‌تر از دولتی شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962403/حضور-فرزند-میترا-استاد-در-دادگاه" title="حضور فرزند میترا استاد در دادگاه" target="_blank"> 					حضور فرزند میترا استاد در دادگاه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962615/در-کسوت-یک-دلال-محبت" title="در کسوت یک دلال محبت!" target="_blank"> 					در کسوت یک دلال محبت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962662/متولد-اورشلیم-نشان-می‌دهد-چگونه-صهیونیست-از-کشتن-انسان-ابا-ندارند" title="«متولد اورشلیم» نشان می‌دهد چگونه صهیونیست از کشتن انسان ابا ندارند" target="_blank"> 					«متولد اورشلیم» نشان می‌دهد چگونه صهیونیست از کشتن انسان ابا ندارند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962537/حذف-یارانه‌ها-آغاز-شد" title="حذف یارانه‌ها آغاز شد؟" target="_blank"> 					حذف یارانه‌ها آغاز شد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/963089/گفتگو-با-سازندگان-مستند-جنجالی-متولد-اورشلیم" title="گفتگو با سازندگان مستند جنجالی «متولد اورشلیم»" target="_blank"> 					گفتگو با سازندگان مستند جنجالی «متولد اورشلیم» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962474/گاندو-با-طعم-عشق-دیدنی‌تر-می‌شود" title="«گاندو» با طعم عشق دیدنی‌تر می‌شود!" target="_blank"> 					«گاندو» با طعم عشق دیدنی‌تر می‌شود! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962968/حال-خوش-ایرانی-از-خفت-انگلیسی" title="حال خوش ایرانی از خفت انگلیسی" target="_blank"> 					حال خوش ایرانی از خفت انگلیسی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962654/انتشار-فیلم-رصد-ناو-باکسر-توسط-پهپاد-نیروی-هوافضای-سپاه" title="انتشار فیلم رصد ناو «باکسر» توسط پهپاد نیروی هوافضای سپاه" target="_blank"> 					انتشار فیلم رصد ناو «باکسر» توسط پهپاد نیروی هوافضای سپاه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962399/هزینه-ساخت-یک-مترمربع-مسکن-چقدر-است" title="هزینه ساخت یک مترمربع مسکن چقدر است؟" target="_blank"> 					هزینه ساخت یک مترمربع مسکن چقدر است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962429/یک-پیشنهاد-برای-بهبود-رونق-تولید-و-کاهش-فشار-تحریم" title="یک پیشنهاد برای بهبود رونق تولید و کاهش فشار تحریم" target="_blank"> 					یک پیشنهاد برای بهبود رونق تولید و کاهش فشار تحریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962350/ضربه-بزرگ-به-پژو-در-پی-خروج-از-ایران" title="ضربه بزرگ به «پژو» در پی خروج از ایران" target="_blank"> 					ضربه بزرگ به «پژو» در پی خروج از ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962469/شرکتی-گمنام-با-۳۹-مجله-ناپیدا-یارانه-ارشاد-را-می‌بلعد" title="شرکتی گمنام با ۳۹ مجله ناپیدا یارانه ارشاد را می‌بلعد" target="_blank"> 					شرکتی گمنام با ۳۹ مجله ناپیدا یارانه ارشاد را می‌بلعد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/963066/تمجید-از-عملکرد-کاروان-در-اسپانیا-در-مجمع-فدراسیون-کارگری" title="تمجید از عملکرد کاروان در اسپانیا در مجمع فدراسیون کارگری" target="_blank"> 					تمجید از عملکرد کاروان در اسپانیا در مجمع فدراسیون کارگری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962674/ریاض-به-تعامل-با-تهران-تن-می‌دهد" title="ریاض به تعامل با تهران تن می‌دهد" target="_blank"> 					ریاض به تعامل با تهران تن می‌دهد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962939/۷-اثر-مهم-آب-خوردن-روی-بدن-انسان" title="۷ اثر مهم آب خوردن روی بدن انسان" target="_blank"> 					۷ اثر مهم آب خوردن روی بدن انسان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962476/استادان-بسیجی-آماده-ارائه-راه‌حل‌های-علمی-برای-حل-مشکلات-کشور-هستند" title="استادان بسیجی آماده ارائه راه‌حل‌های علمی برای حل مشکلات کشور هستند" target="_blank"> 					استادان بسیجی آماده ارائه راه‌حل‌های علمی برای حل مشکلات کشور هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962833/دلیران-تنگه" title="دلیران تنگه" target="_blank"> 					دلیران تنگه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962770/گفتگوی-بدون-تعارف-با-جوان‌ترین-امام-جمعه-پایتخت" title="گفتگوی بدون تعارف با جوان‌ترین امام جمعه پایتخت" target="_blank"> 					گفتگوی بدون تعارف با جوان‌ترین امام جمعه پایتخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962624/تنگه‌ای-که-دور-زدنی-نیست" title="تنگه‌ای که دور زدنی نیست" target="_blank"> 					تنگه‌ای که دور زدنی نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962872/قیمت-ارز-و-قیمت-دلار-یکشنبه-۳۰-تیر-۹۸" title="قیمت ارز و قیمت دلار یکشنبه ۳۰ تیر ۹۸" target="_blank"> 					قیمت ارز و قیمت دلار یکشنبه ۳۰ تیر ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962664/ظریف-از-مذاکره-با-امریکا-فقط-ضرر-کردیم" title="ظریف: از مذاکره با امریکا فقط ضرر کردیم" target="_blank"> 					ظریف: از مذاکره با امریکا فقط ضرر کردیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962427/علیرضا-دبیر-برای-تسویه‌حساب-با-کسی-نیامده‌ام" title="علیرضا دبیر: برای تسویه‌حساب با کسی نیامده‌ام" target="_blank"> 					علیرضا دبیر: برای تسویه‌حساب با کسی نیامده‌ام 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962729/قتل-زن-جوان-مقابل-پسر-۱۲-ساله-در-تهران" title="قتل زن جوان مقابل پسر ۱۲ ساله در تهران" target="_blank"> 					قتل زن جوان مقابل پسر ۱۲ ساله در تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962669/سناریوی-ترامپ-برای-توجیه-شکست" title="سناریوی ترامپ برای توجیه شکست" target="_blank"> 					سناریوی ترامپ برای توجیه شکست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962477/تل‌آویو-با-درخت-به-جنگ-راکت‌های-مقاومت-می‌رود" title="تل‌آویو با «درخت» به جنگ راکت‌های مقاومت می‌رود!" target="_blank"> 					تل‌آویو با «درخت» به جنگ راکت‌های مقاومت می‌رود! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/962498/تهران-نفتکش-ریاح-به-دلیل-نقص-فنی-در-سواحل-ایران-است" title="تهران: نفتکش ریاح به دلیل نقص فنی در سواحل ایران است" target="_blank"> 					تهران: نفتکش ریاح به دلیل نقص فنی در سواحل ایران است 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963319/قیمت-ارز-و-قیمت-دلار-چهارشنبه-۲-مرداد-۹۸" title="10:35 - 1398/05/02" target="_blank" style="color: red;">قیمت ارز و قیمت دلار چهارشنبه ۲ مرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963317/چگونه-ناخودآگاه-شرمندگی-از-ظاهر-را-به-کودکان-یاد-می‌دهیم" title="10:35 - 1398/05/02" target="_blank">چگونه ناخودآگاه «شرمندگی از ظاهر» را به کودکان یاد می‌دهیم؟!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963316/قیمت-سکه-و-قیمت-طلا-چهارشنبه-۲-مرداد-۹۸" title="10:21 - 1398/05/02" target="_blank" style="color: red;">قیمت سکه و قیمت طلا چهارشنبه ۲ مرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963303/باباپنجعلی-رفت-و-بهبود-آمد" title="09:38 - 1398/05/02" target="_blank">«باباپنجعلی» رفت و بهبود آمد!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963302/اجرای-قطعه-ممنوعه-بعد-از-ممنوع-الکاری" title="09:34 - 1398/05/02" target="_blank">اجرای قطعه ممنوعه بعد از ممنوع الکاری!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963301/صفحه-اول-روزنامه‌های-۲-مرداد-۹۸" title="صفحه اول روزنامه‌های ۲ مرداد ۹۸" target="_blank">
  		  صفحه اول روزنامه‌های ۲ مرداد ۹۸
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963258/مزدک-از-تجربه-جم-رفته‌ها-عبرت-نگرفت" title="یادداشت/ مزدک از تجربه «جم» رفته‌ها عبرت نگرفت" target="_blank">یادداشت/ مزدک از تجربه «جم» رفته‌ها عبرت نگرفت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963229/ما-دلخوش-به-این-سید-هستیم" title="خاطره‌هایی از روابط آیت‌الله بهاءالدینی با امام و رهبری" target="_blank">خاطره‌هایی از روابط آیت‌الله بهاءالدینی با امام و رهبری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963282/گران‌شدن-با-دلار-ارزان‌شدن-محال-است" title="00:06 - 1398/05/02" target="_blank">گران‌شدن با دلار، ارزان‌شدن محال است!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963285/کارت-سوخت-و-کسانی-که-نفهمیدند" title="یادداشت/ کارت سوخت و کسانی که نفهمیدند!" target="_blank">یادداشت/ کارت سوخت و کسانی که نفهمیدند!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963278/کودکان-کار-را-قانونی-و-اخلاق‌مدارانه-بیکار-کنید" title="23:56 - 1398/05/01" target="_blank">کودکان کار را قانونی و اخلاق‌مدارانه بیکار کنید</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963268/نشانه‌های-سرخوردگی-ترامپ-از-طرح-مذاکره-با-ایران" title="23:30 - 1398/05/01" target="_blank" style="color: red;">نشانه‌های سرخوردگی ترامپ از طرح مذاکره با ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963257/نیوکاسل-مبتدیانه-و-شلخته" title="22:49 - 1398/05/01" target="_blank">«نیوکاسل» مبتدیانه و شلخته</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963272/سونامی-ضد-اطلاعات-ایران" title="تحلیل/ سونامی ضد اطلاعات ایران" target="_blank">تحلیل/ سونامی ضد اطلاعات ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963186/حضور-چراغ-خاموش-بانک‌ها-در-بازار-مسکن" title="11:57 - 1398/05/01" target="_blank">حضور چراغ خاموش بانک‌ها در بازار مسکن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963232/یهودی-مدعی-هولوکاست-بازیگر-اصلی-تحریم-ایران" title="22:10 - 1398/05/01" target="_blank">یهودی مدعی هولوکاست بازیگر اصلی تحریم ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963163/افرادی-که-کارت-سوخت-خود-را-گم-کردند-چه-کنند" title="10:25 - 1398/05/01" target="_blank">افرادی که کارت سوخت خود را گم کردند، چه کنند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963153/آمریکایی‌ها-را-۴۰-سال-دیگر-نیز-مایوس-خواهیم-کرد" title="ظریف: آمریکا را ۴۰ سال دیگر نیز مایوس خواهیم کرد" target="_blank">ظریف: آمریکا را ۴۰ سال دیگر نیز مایوس خواهیم کرد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963145/سفر-عراقچی-به-پاریس-برای-تحویل-پیام-روحانی-به-ماکرون" title="09:42 - 1398/05/01" target="_blank">سفر عراقچی به پاریس برای تحویل پیام روحانی به ماکرون</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/963110/رمزگشایی-از-ماجراجویی-انگلیس" title="تحلیل/ رمزگشایی از ماجراجویی انگلیس" target="_blank">تحلیل/ رمزگشایی از ماجراجویی انگلیس</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963314/پرسپولیس-با-۱۷-بازیکن-به-مصاف-سایپا-می‌رود">پرسپولیس با ۱۷ بازیکن به مصاف سایپا می‌رود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963313/کمیل-قاسمی-در-آستانه-طلای-غیابی-المپیک">کمیل قاسمی در آستانه طلای غیابی المپیک!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963308/داور-قطعا-به-نفع-بحرین-سوت-می‌زند">داور قطعا به نفع بحرین سوت می‌زند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963307/پیشنهاد-اغواکننده-روس‌ها-پرسپولیس-را-آچمز-کرد">پیشنهاد اغواکننده روس‌ها پرسپولیس را آچمز کرد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963295/کسب-مدال-جهانی-شمشیربازی-کار-هر-کسی-نیست">کسب مدال جهانی شمشیربازی کار هر کسی نیست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963235/کمپ‌های-داخلی-با-کمی-تجهیز-درآمدزا-هم-می‌شود">کمپ‌های داخلی با کمی تجهیز درآمدزا هم می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963240/شأن-فوتبال-ایران-را-زیر-سؤال-نبرید">شأن فوتبال ایران را زیر سؤال نبرید!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963238/نقش-ضعف-مدیران-و-تلاش-دلال‌ها-در-برپایی-اردو‌های-خارجی">نقش «ضعف مدیران» و تلاش دلال‌ها در برپایی اردو‌های خارجی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963299/مدیران-دائم‌السفر-ورزش-جا-برای-ورزشکاران-باز-کنند">مدیران دائم‌السفر ورزش جا برای ورزشکاران باز کنند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963298/گواردیولا-در-چین-تجربه-فوق‌العاده‌ای-داشتیم">گواردیولا: در چین تجربه فوق‌العاده‌ای داشتیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963297/با-تمام-توان-به-المپیک-می‌رویم">با تمام توان به المپیک می‌رویم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963296/تکواندوی-آسیا-زیر-پای-نوجوانان-ایران">تکواندوی آسیا زیر پای نوجوانان ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963293/فدراسیون-مستقل-دولتی-مردمی">فدراسیون مستقل دولتی مردمی!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963245/پیروزی-چلسی-مقابل-بارسلونا-در-دیداری-دوستانهرونمایی-از-گریژمان">پیروزی چلسی مقابل بارسلونا در دیداری دوستانه/رونمایی از گریژمان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963223/پرسپولیس-هفته-بعد-به-مصاف-پیکان-و-نفت-می‌رود">پرسپولیس هفته بعد به مصاف پیکان و نفت می‌رود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963221/تفاهم-نامه-موسسه-امید-با-فدراسیون-جانبازان-و-معاولین-جهت-توسعه-ورزش-id">تفاهم نامه موسسه امید با فدراسیون جانبازان و معاولین جهت توسعه ورزش ID</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963211/شرط-رفیعی-برای-جدایی-از-پرسپولیس-۶۰۰-میلیون-می‌گیرم-تا-بروم">شرط رفیعی برای جدایی از پرسپولیس: ۶۰۰ میلیون می‌گیرم تا بروم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963200/شهرام-هروی-تیم-ملی-کاراته-همچنان-تشنه-موفقیت-است">شهرام هروی: تیم ملی کاراته همچنان تشنه موفقیت است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963188/پیشنهاد-اغواکننده-منچسترسیتی-برای-جذب-امباپه">پیشنهاد اغواکننده منچسترسیتی برای جذب امباپه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/963172/مجتبی-عابدینی-پس-از-تاریخ-سازی-خستگی-۲۲-ساله-ام-در-رفت">مجتبی عابدینی پس از تاریخ سازی: خستگی ۲۲ ساله ام در رفت</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nex1music.ir/tag/%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://upmusics.com/category/download-remix-music/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>