<!-- 540567 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود."> <meta name="dc.description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود."> <meta name="twitter:description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="نسخه ایرانی برای کنار گذاشتن اسکوچیچ"> <meta itemprop="description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1400/8/24/882355_540.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="نسخه ایرانی برای کنار گذاشتن اسکوچیچ"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1068885"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1400/8/24/882355_540.jpg">  <meta property="og:description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="نسخه ایرانی برای کنار گذاشتن اسکوچیچ"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1068885"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1400/8/24/882355_540.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1400/8/24/882355_540.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="نسخه ایرانی برای کنار گذاشتن اسکوچیچ"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1068885"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۸/۲۴ - ۱۰:۲۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>نسخه ایرانی برای کنار گذاشتن اسکوچیچ</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۲۴ آبان ۱۴۰۰ - <span dir="ltr">2021 November 15</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3297" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1400/8/23/cover_3297.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1068885         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004U45" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004U45</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۴ آبان ۱۴۰۰ - ۱۰:۲۶                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1068885         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۴ آبان ۱۴۰۰ - ۱۰:۲۶                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004U45" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004U45</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1068885", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1068885", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1068885"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1068885/نسخه-ایرانی-برای-کنار-گذاشتن-اسکوچیچ&text=نسخه ایرانی برای کنار گذاشتن اسکوچیچ"></a>                  	<a onclick="newsUp(1068885);" class="news_rate_like_img_up" id="like_up_button_1068885" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1068885/نسخه-ایرانی-برای-کنار-گذاشتن-اسکوچیچ">                     نسخه ایرانی برای کنار گذاشتن اسکوچیچ                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1400/8/24/882355_540.jpg" class="lead_image">                                          <span> 				یک کارشناس فوتبال می‌گوید دراگان اسکوچیچ هیچ تحولی در تیم ملی ایجاد نکرده و بهتر است فرصت کسب تجربه در جام جهانی به یک مربی ایرانی داده شود. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl">فرشاد فلاحت زاده درباره پیروزی لحظه آخری تیم ملی ایران مقابل لبنان که با خوشحالی شدید بازیکنان، مربیان و هواداران تیم ملی همراه بود، گفت: درباره مباحث فنی، در کل لبنان چیزی برای گفتن نداشت. بازیکنان ما روی خلاقیت فردی و ترس لبنان از ایران به گل رسیدند. بازیکنان ما توانمند و تاثیرگذار هستند. ترس لبنان از بازیکنان ما باعث شد که این تیم عقب نشینی کند و بازیکنان ما هم از موقعیت&zwnj;های خود استفاده کنند و در دقایق پایانی به گل رسیدم.<br /><br />وی خاطرنشان کرد: در واقع طرح و برنامه آنچنانی برای گلزنی نداشتیم که این مسئله باید بررسی شود. ما بازی باکیفیتی در یک سوم دفاعی لبنان نداشتیم و به همین دلیل به مشکل خوردیم.<br /><br />این کارشناس فوتبال در واکنش به اینکه ناکامی تیم ملی در خلق موقعیت را در چه مسئله&zwnj;ای می&zwnj;بیند، گفت: شاید روی مسائل فنی و تاکتیکی کار نشده است. اعتقادم بر این است که بازیکنان ما بزرگ و تاکتیک&zwnj;پذیر هستند. الان نمی&zwnj;خواهم خیلی به این مسئله و اظهارات اسکوچیچ ورود کنم که گفته بازیکنان ایرانی تاکتیک پذیر نستند، اما هر کدام از این بازیکنان برای تیم&zwnj;های خود مهره&zwnj;های تاثیرگذاری هستند.<br /><br />فلاحت&zwnj;زاده درباره علت ناکامی قدوس در این دیدار گفت: فشار زیادی روی قدوس بود. او را تا قبل از این بازی در ترکیب تیم ملی بازی نمی&zwnj;دادند. به یک باره می&zwnj;گویند جایگزین طارمی باش و در این صورت نمی&zwnj;توانست کار قابل ملاحظه&zwnj;ای انجام دهد. به حدی فشار روی او بود که یادش رفت چه کار باید بکند. اگر زودتر از قدوس در مسابقات بازی می&zwnj;کردیم، می&zwnj;توانست اثرگذاری لازم را داشته باشد.<br /><br />بازیکن سابق تیم ملی فوتبال ایران درباره تاکتیک ۱-۳-۲-۴ تیم ملی در این دیدار اظهار کرد: ما دنبال این بودیم که نبازیم. فشار روی اسکوچیچ زیاد بود و سعی داشت در این دیدار دروازه تیم ملی را بسته نگه دارد و سر فرصت بتواند کار خود را انجام دهد که این اتفاق هم در دقایق پایانی رخ داد. شانس و اقبال سراغ ما آمد. از طرفی لبنانی&zwnj;ها رفته رفته تحلیل رفتند و بازیکنان ما باتجربه&zwnj;تر عمل کردند.<br /><br />وی با اشاره به اینکه آزمون با تجربه خود سعی در آرام کردن نیمکت تیم ملی داشت، گفت: همانطور که مشاهده کردید سردار نیمکت را آرام می&zwnj;کرد و می&zwnj;گفت زمان داریم. همین اتفاق هم افتاد. نمی&zwnj;گویم سطح بازیکنان از مربیان بالاتر است، اما بازیکنان ما با مربیان بزرگ زیادی کار کردند. می&zwnj;توانیم از تجارب بازیکنان هم در بحث فنی استفاده کنیم. هیچ ایرادی ندارد از تجارب بازیکنان ما استفاده شود.<br /><br />فلاحت زاده درباره عملکرد دراگان اسکوچیچ روی نیمکت تیم ملی ایران گفت: نمی&zwnj;توانیم بگوییم عملکردش بد بوده است. تیم ملی توانمند است و به همین دلیل اگر تیم را دست هر مربی ایرانی هم می&zwnj;دادند مطمئن باشید موفق می&zwnj;شد. وحید هاشمیان هم همین نتایج را می&zwnj;گرفت. نمی&zwnj;توانیم بگوییم اسکوچیچ تحولی به وجود آورد. او تیم را مدیریت کرده است، اما مگر می&zwnj;توانید غیر از طارمی و آزمون را دعوت کنید و بازی دهید؟ هر کس دیگری هم جای اسکوچیچ بود همین ترکیب را نهایتا با دو تغییر به بازی می&zwnj;گرفت.<br /><br />بازیکن سابق تیم ملی فوتبال ایران درباره اینکه گفته می&zwnj;شود تیم ملی نمی&zwnj;تواند با اسکوچیچ در جام جهانی موفق شود گفت: به نظر من، اگر در جام جهانی از مربیان ایرانی استفاده کنیم، بهتر است. پول و تجربه&zwnj;ای را که به مربی خارجی می&zwnj;دهیم، به ایرانی&zwnj;ها بدهیم. قلعه نویی، دایی و گل محمدی واقعا توانمند هستند. یک از مربیان بزرگ فوتبال ایران برای سرمربی&zwnj;گری این تیم انتخاب کنید. چرا این امتیاز را به مربی خارجی بدهیم. توقع دارند با این مربیان به فینال برویم؟ بیشترین توقع ما این است که از گروه بالاتر برویم. برای این کار باید مربی سطح بالایی را بیاوریم که به نظرم الان جواب نمی&zwnj;دهد. یک مربی ایرانی می&zwnj;تواند از این فرصت استفاده کند و چندین نفر آموزش ببینند. مربیان خارجی تاکنون هیچ کاری برای ما نکرده&zwnj;اند. اگر در جام جهانی ضعیف هم عمل کردیم، حداقل می&zwnj;گوییم برای فوتبال ملی چند مربی تربیت شده است.</div>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1068885", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1068885);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068172/محسنی-اژه‌ای-در-جمع-سفرای-۶۵-کشور-جهان-بدون-تاثیر-از-رفتار‌های-سیاسی-از-حقوق-بشر-دفاع-کنیم" title="محسنی اژه‌ای در جمع سفرای ۶۵ کشور جهان: بدون تاثیر از رفتار‌های سیاسی از حقوق بشر دفاع کنیم" target="_blank"> 					محسنی اژه‌ای در جمع سفرای ۶۵ کشور جهان: بدون تاثیر از رفتار‌های سیاسی از حقوق بشر دفاع کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068537/انساب-و-انتصاب" title="انساب و انتصاب" target="_blank"> 					انساب و انتصاب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068354/تجلیل-از-سیلی‌زنندگان-به-هیمنه-پوشالی-امریکا" title="تجلیل از سیلی‌زنندگان به هیمنه پوشالی امریکا" target="_blank"> 					تجلیل از سیلی‌زنندگان به هیمنه پوشالی امریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068348/اقلیم-ایران-قربانی-چمن‌کاری-و-فضای-سبز" title="اقلیم ایران قربانی چمن‌کاری و فضای سبز!" target="_blank"> 					اقلیم ایران قربانی چمن‌کاری و فضای سبز! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068359/موضوع-وین-تعهدات-امریکاست-نه-مذاکره-هسته‌ای" title="موضوع وین تعهدات امریکاست نه مذاکره هسته‌ای" target="_blank"> 					موضوع وین تعهدات امریکاست نه مذاکره هسته‌ای 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068361/صف-دولت‌های-عربی-پشت-دفتر-اسد" title="صف دولت‌های عربی پشت دفتر اسد" target="_blank"> 					صف دولت‌های عربی پشت دفتر اسد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068331/قیمت-جوجه-یک‌روزه-به-دو-برابر-نرخ-مصوب-افزایش-یافت" title="قیمت جوجه یک‌روزه به دو برابر نرخ مصوب افزایش یافت" target="_blank"> 					قیمت جوجه یک‌روزه به دو برابر نرخ مصوب افزایش یافت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068368/ارز-ترجیحی-در-نشست-رئیسی-با-اقتصاددانان" title="«ارز ترجیحی»، در نشست رئیسی با اقتصاددانان" target="_blank"> 					«ارز ترجیحی»، در نشست رئیسی با اقتصاددانان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068330/خودرو‌ها-در-جاده-گرانی-رها-شدند" title="خودرو‌ها در جاده گرانی رها شدند!" target="_blank"> 					خودرو‌ها در جاده گرانی رها شدند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068530/آزاد‌ی-۴-میلیارد-دلار-بدون-مذاکره" title="آزاد‌ی ۴ میلیارد دلار بدون مذاکره" target="_blank"> 					آزاد‌ی ۴ میلیارد دلار بدون مذاکره 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068364/چالش-مقبولیت-عمومی-واژه‌های-فرهنگستان-زبان" title="چالش مقبولیت عمومی واژه‌های فرهنگستان زبان" target="_blank"> 					چالش مقبولیت عمومی واژه‌های فرهنگستان زبان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068345/بستری-برای-پرورش-قهرمانان-آینده" title="بستری برای پرورش قهرمانان آینده" target="_blank"> 					بستری برای پرورش قهرمانان آینده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068314/کار-امروز-را-به-فردا-مفکن" title="کار امروز را به فردا مفکن!" target="_blank"> 					کار امروز را به فردا مفکن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068114/تمرین-ایران-و-چین-در-حمله-به-ناو‌های-هواپیمابر" title="تمرین ایران و چین در حمله به ناو‌های هواپیمابر" target="_blank"> 					تمرین ایران و چین در حمله به ناو‌های هواپیمابر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068108/تهران-بدون-تضمین-عینی-توافقی-در-کار-نیست" title="تهران: بدون تضمین عینی توافقی در کار نیست" target="_blank"> 					تهران: بدون تضمین عینی توافقی در کار نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068318/در-سودای-فریب-و-کاهش-آگاهی-بدنه-اجتماعی-ایران" title="در سودای فریب و کاهش آگاهی بدنه اجتماعی ایران" target="_blank"> 					در سودای فریب و کاهش آگاهی بدنه اجتماعی ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068355/اصلاح‌طلبان-کشور-آرام-را-دوست-ندارند" title="اصلاح‌طلبان کشور آرام را دوست ندارند!" target="_blank"> 					اصلاح‌طلبان کشور آرام را دوست ندارند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068534/رئیسی-خودش-پشت-فرمان-نشست" title="رئیسی خودش پشت فرمان نشست" target="_blank"> 					رئیسی خودش پشت فرمان نشست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068320/صحت-اشیاء-منسوب-به-پیامبر-ص-در-موزه-توپقاپو-قابل-بررسی-است" title="صحت اشیاء منسوب به پیامبر (ص) در موزه توپقاپو قابل بررسی است" target="_blank"> 					صحت اشیاء منسوب به پیامبر (ص) در موزه توپقاپو قابل بررسی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068203/تیزر-فیلم-سینمایی-منصور" title="تیزر فیلم سینمایی «منصور»" target="_blank"> 					تیزر فیلم سینمایی «منصور» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068228/اعلام-روزانه-قیمت-خوراکی‌ها-از-رسانه‌ها" title="اعلام روزانه قیمت خوراکی‌ها از رسانه‌ها" target="_blank"> 					اعلام روزانه قیمت خوراکی‌ها از رسانه‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068452/نیکی-هیلی-ایران-هراسی-از-آمریکا-ندارد" title="نیکی هیلی: ایران، هراسی از آمریکا ندارد" target="_blank"> 					نیکی هیلی: ایران، هراسی از آمریکا ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068360/تقلای-واشنگتن-برای-جلوگیری-از-سقوط-مأرب" title="تقلای واشنگتن برای جلوگیری از سقوط مأرب" target="_blank"> 					تقلای واشنگتن برای جلوگیری از سقوط مأرب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068712/رئیسی-در-مسیر-تنش‌زدایی" title="رئیسی در مسیر تنش‌زدایی" target="_blank"> 					رئیسی در مسیر تنش‌زدایی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068213/داستان-بابک-زنجانی‌ها-با-عرضه-نفت-و-فرآورده‌ها-دربورس-پایان-می-یابد" title="داستان بابک زنجانی‌ها با عرضه نفت و فرآورده‌ها دربورس پایان می یابد" target="_blank"> 					داستان بابک زنجانی‌ها با عرضه نفت و فرآورده‌ها دربورس پایان می یابد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068239/تعیین-شرایط-ایران-پیش-از-وین" title="تعیین شرایط ایران پیش از وین" target="_blank"> 					تعیین شرایط ایران پیش از وین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068410/آیت‌الله-رئیسی-قانون-جدید-حمایت-از-خانواده-را-اجرا-خواهیم-کرد" title="آیت‌الله رئیسی: قانون جدید حمایت از خانواده را اجرا خواهیم کرد" target="_blank"> 					آیت‌الله رئیسی: قانون جدید حمایت از خانواده را اجرا خواهیم کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068437/سردار-سلامی-الگوی-لیبرالیسم-غربی-در-جهان-شکست‌خورده-است" title="سردار سلامی: الگوی لیبرالیسم غربی در جهان شکست‌خورده است" target="_blank"> 					سردار سلامی: الگوی لیبرالیسم غربی در جهان شکست‌خورده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068149/نگاهی-حقوقی-به-کلاهبرداری-از-طریق-خرید-آنلاین" title="نگاهی حقوقی به کلاهبرداری از طریق خرید آنلاین" target="_blank"> 					نگاهی حقوقی به کلاهبرداری از طریق خرید آنلاین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068708/بایدن-از-نفت-فروشی-ایران-می‌سوزد" title="بایدن از «نفت فروشی» ایران می‌سوزد!" target="_blank"> 					بایدن از «نفت فروشی» ایران می‌سوزد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068709/اعتراف-کم‌سابقه-القاعده-به-مزدوری-عربستان" title="اعتراف کم‌سابقه القاعده به مزدوری عربستان" target="_blank"> 					اعتراف کم‌سابقه القاعده به مزدوری عربستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068016/اهداف-تعیین-شده-توسط-پهپاد-انتحاری-آرش-منهدم-شد" title="اهداف تعیین شده توسط پهپاد انتحاری آرش منهدم شد" target="_blank"> 					اهداف تعیین شده توسط پهپاد انتحاری آرش منهدم شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068377/پهپاد‌های-ایران-خاری-در-چشم-دشمنان-هستند-پایان-کار-رژیم-صهیونیستی-نابودی-است" title="پهپاد‌های ایران خاری در چشم دشمنان هستند/ پایان کار رژیم صهیونیستی نابودی است" target="_blank"> 					پهپاد‌های ایران خاری در چشم دشمنان هستند/ پایان کار رژیم صهیونیستی نابودی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068653/عزمی-برای-برخورد-با-جادوگری-در-فوتبال-نیست" title="عزمی برای برخورد با جادوگری در فوتبال نیست" target="_blank"> 					عزمی برای برخورد با جادوگری در فوتبال نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068376/قالیباف-اگر-به-ما-می‌توانیم-اعتقاد-داشته-باشیم-موفقیت-اقتصادی-در-یک‌قدمی-ماست" title="قالیباف: اگر به «ما می‌توانیم» اعتقاد داشته باشیم موفقیت اقتصادی در یک‌قدمی ماست" target="_blank"> 					قالیباف: اگر به «ما می‌توانیم» اعتقاد داشته باشیم موفقیت اقتصادی در یک‌قدمی ماست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068191/طرح-رعد-پلیس-پیشگیری-و-طرح-اقتدار-پلیس-امنیت" title="طرح رعد پلیس پیشگیری و طرح اقتدار پلیس امنیت" target="_blank"> 					طرح رعد پلیس پیشگیری و طرح اقتدار پلیس امنیت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1067998/وزرا-به-ادعاهای-کذب-بلافاصله-پاسخ-دهند" title="وزرا به ادعاهای کذب، بلافاصله پاسخ دهند" target="_blank"> 					وزرا به ادعاهای کذب، بلافاصله پاسخ دهند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068432/آسمان-۱۸-استان-کشور-بارانی-است" title="آسمان ۱۸ استان کشور بارانی است" target="_blank"> 					آسمان ۱۸ استان کشور بارانی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068400/غریب‌آبادی-ایران-قربانی-تروریسم-و-تحریم‌های-غیرانسانی-است" title="غریب‌آبادی: ایران قربانی تروریسم و تحریم‌های غیرانسانی است" target="_blank"> 					غریب‌آبادی: ایران قربانی تروریسم و تحریم‌های غیرانسانی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068103/علامت-سؤال-مقابل-عملکرد-ستاد-عریض-و-طویل-مبارزه-با-قاچاق" title="علامت سؤال مقابل عملکرد ستاد عریض و طویل مبارزه با قاچاق" target="_blank"> 					علامت سؤال مقابل عملکرد ستاد عریض و طویل مبارزه با قاچاق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068409/مخبر-بی‌توجهی‌ها-دستاورد‌های-مقابله-با-کرونا-را-از-بین-می‌برد" title="مخبر: بی‌توجهی‌ها دستاورد‌های مقابله با کرونا را از بین می‌برد" target="_blank"> 					مخبر: بی‌توجهی‌ها دستاورد‌های مقابله با کرونا را از بین می‌برد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068220/تخلیه-فرارگونه-امریکا-از-منطقه-اتفاق-افتاد" title="تخلیه فرارگونه امریکا از منطقه اتفاق افتاد" target="_blank"> 					تخلیه فرارگونه امریکا از منطقه اتفاق افتاد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068389/محسنی-اژه‌ای-مبارزه-با-قاچاق-را-تا-حصول-نتیجه-پیگیری-می‌کنیم" title="محسنی اژه‌ای: مبارزه با قاچاق را تا حصول نتیجه پیگیری می‌کنیم" target="_blank"> 					محسنی اژه‌ای: مبارزه با قاچاق را تا حصول نتیجه پیگیری می‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068232/آغاز-رسمی-تزریق-دوز-سوم" title="آغاز رسمی تزریق دوز سوم" target="_blank"> 					آغاز رسمی تزریق دوز سوم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068430/سید-حسن-نصرالله-کشور‌های-عربی-به-پیروزی-سوریه-اعتراف-کردند" title="سید حسن نصرالله: کشور‌های عربی به پیروزی سوریه اعتراف کردند" target="_blank"> 					سید حسن نصرالله: کشور‌های عربی به پیروزی سوریه اعتراف کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068107/قاآنی-با-نخست‌وزیر-عراق-در-بغداد-دیدار-کرد" title="قاآنی با نخست‌وزیر عراق در بغداد دیدار کرد" target="_blank"> 					قاآنی با نخست‌وزیر عراق در بغداد دیدار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068048/مسعود-فیاضی-به-عنوان-گزینه-پیشنهادی-دولت-برای-تصدی-وزارت-آموزش-و-پرورش-به-مجلس-معرفی-شد" title="«مسعود فیاضی» به عنوان گزینه پیشنهادی دولت برای تصدی وزارت آموزش و پرورش به مجلس معرفی شد" target="_blank"> 					«مسعود فیاضی» به عنوان گزینه پیشنهادی دولت برای تصدی وزارت آموزش و پرورش به مجلس معرفی شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068343/جدیدترین-آمار-کرونا-در-کشور-و-تزریق-واکسن-۱۹-آبان-۱۴۰۰" title="جدیدترین آمار کرونا در کشور و تزریق واکسن ۱۹ آبان ۱۴۰۰" target="_blank"> 					جدیدترین آمار کرونا در کشور و تزریق واکسن ۱۹ آبان ۱۴۰۰ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068115/دعای-آیت‌الله-العظمی-صافی-برای-دولت-رئیسی" title="دعای آیت‌الله العظمی صافی برای دولت رئیسی" target="_blank"> 					دعای آیت‌الله العظمی صافی برای دولت رئیسی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1068062/منع-تردد-نه-تردد-پولی-شبانه" title="منع تردد نه، تردد پولی شبانه!" target="_blank"> 					منع تردد نه، تردد پولی شبانه! 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068877/آیا-قارچ‌های-دارویی-می‌توانند-کرونا-را-درمان-کنند" title="10:03 - 1400/08/24" target="_blank">آیا قارچ‌های دارویی می‌توانند کرونا را درمان کنند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068876/چگونه-از-سلامت-روان-در-بحران-کرونا-مراقبت-کنیم" title="10:01 - 1400/08/24" target="_blank" style="color: red;">چگونه از سلامت روان در بحران کرونا مراقبت کنیم؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068869/تمرکز-سرمایه‌گذاران-بر-تولید-ماشین‌های-پرنده" title="09:46 - 1400/08/24" target="_blank">تمرکز سرمایه‌گذاران بر تولید ماشین‌های پرنده</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068867/صبحانه‌ای-که-کاهش-وزن-را-۲-برابر-می‌کند" title="09:45 - 1400/08/24" target="_blank">صبحانه‌ای که کاهش وزن را ۲ برابر می‌کند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068862/آخرین-وضعیت-جاده‌های-منتهی-به-مناطق-زلزله‌زده" title="09:26 - 1400/08/24" target="_blank" style="color: red;">آخرین وضعیت جاده‌های منتهی به مناطق زلزله‌زده</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068866/چگونه-از-افزایش-دمای-گوشی-جلوگیری-کنیم" title="09:42 - 1400/08/24" target="_blank">چگونه از افزایش دمای گوشی جلوگیری کنیم؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068863/شکایت-تازه-ایالت‌های-آمریکا-از-گوگل" title="09:28 - 1400/08/24" target="_blank">شکایت تازه ایالت‌های آمریکا از گوگل</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068860/محدودیت-تردد-شبانه-از-عدم-کارآیی-تا-افزایش-ترافیک" title="09:24 - 1400/08/24" target="_blank" style="color: red;">محدودیت تردد شبانه؛ از عدم کارآیی تا افزایش ترافیک</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068859/دلیل-آسیب‌پذیری-آمریکا-در-فضای-سایبر-چیست" title="09:23 - 1400/08/24" target="_blank">دلیل آسیب‌پذیری آمریکا در فضای سایبر چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068858/ارتباط-اختلال-خواب-با-تشدید-عوارض-جدی-کرونا" title="09:22 - 1400/08/24" target="_blank">ارتباط اختلال خواب با تشدید عوارض جدی کرونا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068857/نکاتی-برای-کاهش-اضطراب-واکسیناسیون-در-کودکان" title="09:21 - 1400/08/24" target="_blank">نکاتی برای کاهش اضطراب واکسیناسیون در کودکان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068856/هشدار-سازمان-بهداشت-جهانی-برای-مصرف-بی‌رویه-آنتی‌بیوتیک‌ها" title="09:20 - 1400/08/24" target="_blank" style="color: red;">هشدار سازمان بهداشت جهانی برای مصرف بی‌رویه آنتی‌بیوتیک‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068855/مالباخته-۸کیلو-طلا-سرقت-شد-سارق-همش-۲-کیلو-بود" title="09:18 - 1400/08/24" target="_blank">مالباخته: ۸کیلو طلا سرقت شد/ سارق: همش ۲ کیلو بود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068777/تعطیل-شدن-برخی-بخش‌های-کرونایی" title="12:44 - 1400/08/23" target="_blank">تعطیل شدن برخی «بخش‌های کرونایی»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068767/بلایی-که-شورای-پنجم-بر-سر-تهران-آورد" title="12:33 - 1400/08/23" target="_blank">بلایی که شورای پنجم بر سر تهران آورد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068750/تهدید-شیوع-سرخک-پس-از-عدم-تزریق-واکسن-کرونا" title="10:36 - 1400/08/23" target="_blank">تهدید شیوع سرخک پس از عدم تزریق واکسن کرونا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068747/چرا-اپل-باید-به-کارمندان-خود-غرامت-بدهد" title="10:33 - 1400/08/23" target="_blank">چرا اپل باید به کارمندان خود غرامت بدهد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068738/واکنش-انصارالله-به-ادعای-حمله-به-سفارت-آمریکا-در-صنعاء" title="10:14 - 1400/08/23" target="_blank">واکنش انصارالله به ادعای حمله به سفارت آمریکا در صنعاء</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068744/خطر-افزایش-افسردگی-با-آلودگی‌هوا" title="10:28 - 1400/08/23" target="_blank" style="color: red;">خطر افزایش افسردگی با آلودگی‌هوا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068730/۵-شرطی-که-بر-جذب-ویتامین-d-تاثیر-می‌گذارد" title="09:59 - 1400/08/23" target="_blank">۵ شرطی که بر جذب ویتامین D تاثیر می‌گذارد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068729/هشدار-به-بیماران-قلبی-و-ریوی-بابت-آلودگی-هوای-تهران" title="09:58 - 1400/08/23" target="_blank" style="color: red;">هشدار به بیماران قلبی و ریوی بابت آلودگی هوای تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1068676/پرمصرف‌ترین-آنتی‌بیوتیک-در-کشور-چیست" title="17:25 - 1400/08/22" target="_blank">پرمصرف‌ترین آنتی‌بیوتیک در کشور چیست؟</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068882/آلبا-انریکه-مربی-عادلی-است">آلبا: انریکه مربی عادلی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068881/تیمی-که-زیدان-دیوانه-وار-دوست-دارد">تیمی که زیدان دیوانه وار دوست دارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068880/پاداش-۳۲۴-میلیارد-تومانی-فیفا-در-انتظار-تیم-ملی-فوتبال-ایران">پاداش ۳۲۴ میلیارد تومانی فیفا در انتظار تیم ملی فوتبال ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068831/طلب-کالدرون-با-تسهیلات-اشتغالزایی-محرومان-پرداخت-شد">طلب کالدرون با تسهیلات اشتغالزایی محرومان پرداخت شد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068835/جایگاه-بسکتبال-بانوان-ششم-آسیا-نیست">جایگاه بسکتبال بانوان ششم آسیا نیست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068833/واماندگی-فدراسیون-پرمدعا">واماندگی فدراسیون پرمدعا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068834/جشن-خروس‌ها-با-پوکر-امباپه">جشن خروس‌ها با پوکر امباپه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068821/نتایج-هفته-هفتم-لیگ-برتر-والیبال-صعود-یک‌پله‌ای-پیکان-و-تداوم-ناکامی‌های-سایپا">نتایج هفته هفتم لیگ برتر والیبال/ صعود یک‌پله‌ای پیکان و تداوم ناکامی‌های سایپا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068832/ایران-غایب-بزرگ-مسابقات-جهانی">ایران غایب بزرگ مسابقات جهانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068817/جایگاه-سومی-تیم-کامپوند-بانوان-در-پایان-مرحله-مقدماتی-قهرمانی-آسیا">جایگاه سومی تیم کامپوند بانوان در پایان مرحله مقدماتی قهرمانی آسیا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068816/بحران‌های-نفت‌مسجدسلیمان-تمامی-ندارد">بحران‌های نفت‌مسجدسلیمان تمامی ندارد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068815/کلوپ-انتخاب-ترامپ-و-جانسون-برای-کل-دنیا-اتفاقات-بدی-بود">کلوپ: انتخاب ترامپ و جانسون برای کل دنیا اتفاقات بدی بود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068814/ملی‌پوش-شمشیربازی-تا-آخر-عمرم-اتفاقات-المپیک-توکیو-را-فراموش-نمی‌کنم">ملی‌پوش شمشیربازی: تا آخر عمرم اتفاقات المپیک توکیو را فراموش نمی‌کنم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068813/اعلام-نهایی-داوران-بین‌المللی-ایران-در-سال-۲۰۲۲">اعلام نهایی داوران بین‌المللی ایران در سال ۲۰۲۲</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068812/توضیح-سرمربی-جدید-تراکتور-درباره-دوری-طولانی-مدتش-از-مربی‌گری">توضیح سرمربی جدید تراکتور درباره دوری طولانی مدتش از مربی‌گری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068790/ناجا-میزبان-مسابقات-بین-المللی-کشتی-نظامیان-جهان-سیزم">ناجا، میزبان مسابقات بین المللی کشتی نظامیان جهان (سیزم)</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068789/نبض-خصوصی‌سازی-سرخابی‌ها-به-شماره-افتاد">نبض خصوصی‌سازی سرخابی‌ها به شماره افتاد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068788/ioc-طلای-المپیک-را-به-بلال-ماخوف-نمی‌دهد">IOC طلای المپیک را به بلال ماخوف نمی‌دهد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068787/استقلال-و-آل‌کثیر-محکوم-شدند">استقلال و آل‌کثیر محکوم شدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1068786/همه-چیز-درباره-قرعه‌کشی-جام-جهانی-۲۰۲۲-قطر-۱۲-فروردین-روز-تعیین-سرنوشت">همه چیز درباره قرعه‌کشی جام جهانی ۲۰۲۲ قطر/ ۱۲ فروردین، روز تعیین سرنوشت</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://sedayevakil.com/" class="title5" target="_blank"                                rel="">                                                                      وکیل تلفنی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/flights/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://doorcoo.ir/" class="title5" target="_blank"                                rel="">                                                                      درب ضد سرقت                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>