<!-- 537379 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد."> <meta name="dc.description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد."> <meta name="twitter:description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد"> <meta itemprop="description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1400/8/1/874957_311.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1066293"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1400/8/1/874957_311.jpg">  <meta property="og:description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1066293"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1400/8/1/874957_311.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1400/8/1/874957_311.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1066293"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="خراسان رضوی"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۸/۰۱ - ۱۲:۳۴"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">شنبه ۰۱ آبان ۱۴۰۰ - <span dir="ltr">2021 October 23</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3278" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1400/7/28/cover_3278.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1066293         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004TOH" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004TOH</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۱ آبان ۱۴۰۰ - ۱۲:۳۴                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1066293         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۱ آبان ۱۴۰۰ - ۱۲:۳۴                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004TOH" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004TOH</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/24>خراسان رضوی</a>                         »                         <a href="/fa/archive?service_id=24&amp;cat_id=219">اجتماعي</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1066293", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1066293", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1066293"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1066293/بوت-کمپ-نوآوری-اجتماعی-من-در-جامعه-در-مشهد-آغاز-به-کار‌کرد&text=بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد"></a>                  	<a onclick="newsUp(1066293);" class="news_rate_like_img_up" id="like_up_button_1066293" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1066293/بوت-کمپ-نوآوری-اجتماعی-من-در-جامعه-در-مشهد-آغاز-به-کار‌کرد">                     بوت کمپ نوآوری اجتماعی "من در جامعه" در مشهد آغاز به کار‌کرد                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1400/8/1/874957_311.jpg" class="lead_image">                                          <span> 				آیین افتتاحیه بوت کمپ نوآوری اجتماعی "من در جامعه" با حضور بانوان ایده‌پرداز کشور در مشهد برگزار شد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p>حجت الاسلام و المسلمین قمی در مراسم افتتاحیه بوت کمپ نوآوری اجتماعی &laquo;من در جامعه&raquo; که ویژه بانوان نوآور سراسر کشور و در باغ&zwnj;اردوگاه خاتون مشهد برگزار شد، به ضرورت بازسازی انقلابی ساختار فرهنگی اشاره کرد و گفت: متاسفانه به دلیل عدم شکوفایی استعدادها&nbsp; بسیاری از سرمایه های انسانی مغفول مانده و بکارگیری نشده است.</p>
<p>وی با اشاره به تاکیدات رهبر معظم انقلاب در حمایت از مجموعه های مردمی در بکارگیری ایده های آنان در رفع مشکلات کشور تصریح کرد: سازمان تبلیغات اسلامی منبع درآمدی به جز بودجه دولت ندارد و متاسفانه در تخصیص&zwnj;های ماهانه سازمان برای حمایت از مجموعه های مردمی بودجه&zwnj;ای از سوی مجلس در نظر گرفته نشده است.</p>
<p>رئیس سازمان تبلیغات اسلامی کشور ادامه داد: سازمان تبلیغات در حمایت از مجموعه های مردمی به دنبال رفع موانع روالی و فرایندی است و از طرف دیگر پیگیر این مهم است که این مجموعه ها و توانمندی آنان را به منابع حاکمیتی که امکان حمایت مالی را دارند معرفی کرده تا مورد حمایت قرار گیرند.</p>
<p>وی در بخش دیگری از سخنان خود با اشاره به برگزاری این رویداد اجتماعی نوآورانه ویژه بانوان، زن را یک سرمایه بزرگ اجتماعی دانست و ابراز کرد: بانوان ما دارای ظرفیت های عظیمی هستند که باید از آن به نحو احسن استفاده کرد. بانوان ما منشأ حرکات بزرگی هستند و نقش به سزایی در حل مشکلات و معضلات اجتماعی دارند.</p>
<p>&nbsp;</p>
<p>حجت الاسلام والمسلمین قمی تصریح کرد: دستگاه های دولتی با وضعیت موجود برای حل مشکلات فرهنگی کاری از پیش نبردند لذا مجموعه های مردمی خوش فکر و مصمم اگر راهنمایی و حمایت شوند گره های بزرگی را باز می&zwnj;کنند.</p>
<p>&nbsp;</p>
<p>** ۳۵۶ ایده نوآورانه از سراسر کشور در فراخوان &laquo; من در جامعه&raquo; ثبت شد</p>
<p>&nbsp;</p>
<p>&nbsp;فهیمه نیکزاد دبیر این رویداد نیز با اشاره به اینکه فراخوان بوت کمپ نوآوری اجتماعی &laquo;من در جامعه&raquo; از مجموعه فعالیت های مرکز نوآور &laquo;مبتدا&raquo; است، اظهار کرد: یکی از دغدغه های مجموعه نوآور مبتدا ارائه راه حل های برآمده از دین جهت حل مشکلات کشور است.</p>
<p>&nbsp;</p>
<p>وی افزود: این راه حل ها در حوزه های مختلف سبک زندگی، تعلیم و تربیت، خدمات اجتماعی و ترویج و رسانه تعریف شده است.</p>
<p>&nbsp;</p>
<p>دبیر فراخوان &laquo;من در جامعه&raquo; از ثبت ۳۵۶ ایده در این فراخوان از سوی تمامی استان های سراسر کشور خبر داد و ابراز کرد: از این تعداد ایده ۷۲ مورد طی مصاحبه های تلفنی و ارزیابی صورت گرفته توسط داوران انتخاب و به جلسات دفاع راه پیدا کردند و پس از داوری؛ ۲۸ ایده به مرحله نهایی رسیدند.</p>
<p>&nbsp;</p>
<p>وی با اشاره به تحصیلات حاضرین در این رویداد خاطرنشان کرد: افرادی که در این فراخوان شرکت کردند تحصیلات دانشگاهی و حوزوی دارند.</p>
<p>&nbsp;</p>
<p>نیکزاد بیان کرد: در مرحله نهایی، هر تعداد ایده ای که نظر راهبر را به خود جلب کند جهت پرورش و اجرایی شدن انتخاب می شود.</p>
<p>&nbsp;</p>
<p>وی به نحوه داوری ایده ها توسط داوران اشاره کرد و گفت: چهار داور در حوزه&zwnj;های بررسی شخصیت ایده پرداز، شیوه اجرایی شدن ایده، ارزشیابی در حوزه نوآوری و حوزه مرتبط با ایده به داوری می پردازند.</p>
<p>&nbsp;</p>
<p>دبیر اجرایی این فراخوان ابراز کرد: برای ایده پردازان در مرحله نهایی جلسات مشاوره فردی و گروهی، کلاس و کارگاه&zwnj;های آموزشی متناسل با ایده برگزار و ایده منتخب نهایی با جلب نظر راهبر معرفی می شود.</p>
<p>&nbsp;</p>
<p>وی با بیان اینکه برای منتخبین، جایزه نقدی به مبلغ ۸۰۰ میلیون ریال جهت اجرایی و پیاده کردن ایده خود در نظر گرفته شده افزود: منتخبین می توانند تا مرحله تحقق ایده از کارگاه ها و کلاس های آموزشی ما استفاده کنند.</p>
<p>&nbsp;</p>
<p>نیکزاد یادآور شد: سازمان ها و نهادهایی چون سازمان تبلیغات اسلامی، مرکز امور بانوان آستان قدس، مرکز مدیریت حوزه علمیه خواهران، بنیاد احسان و خانه اندیشه ورزان جوان در برگزاری این فراخوان ما را یاری کردند و درصددیم ایده های برگزیده را به مراکز&nbsp; متقاضی متناسب با نوع ایده ارسال کنیم.</p>
<p>&nbsp;</p>
<p>وی در پایان یادآور شد: مبتدا یک مرکز نوآوری اجتماعی است که مجوز خود را از معاونت علمی ریاست جمهوری اخذ کرده و شعار آن ارائه راه حل برخواسته از دین برای حل مشکلات کشور است.</p>
<p>&nbsp;</p>
<p>گفتنی است این رویداد به همت مرکز نوآوری&zwnj;های اجتماعی مبتدا وبا همکاری مرکز اموربانوان استان قدس و مرکز مدیریت حوزه علمیه خواهران، از امروز جمعه ۲۹مهر ماه شروع و تا یکشنبه ۲آبان به مدت سه روز در باغ اردوگاه خاتون مشهد برگزار می&zwnj;شود.</p>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1066293", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1066293);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065776/برگزاری-مجدد-انتخابات-کمیسیون-معدن-اتاق-ایران-ابراهیم-جمیلی-با-رأی-بیشتر‌-رئیس-کمیسیون-معدن-شد" title="برگزاری مجدد انتخابات کمیسیون معدن اتاق ایران/ ابراهیم جمیلی با رأی بیشتر،‌ رئیس کمیسیون معدن شد" target="_blank"> 					برگزاری مجدد انتخابات کمیسیون معدن اتاق ایران/ ابراهیم جمیلی با رأی بیشتر،‌ رئیس کمیسیون معدن شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065895/سرلشکر-باقری-با-خرید-جنگنده-و-بالگرد-از-روسیه-بازمی‌گردد" title="سرلشکر باقری با خرید جنگنده و بالگرد از روسیه بازمی‌گردد" target="_blank"> 					سرلشکر باقری با خرید جنگنده و بالگرد از روسیه بازمی‌گردد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065698/بدون-شرح" title="بدون شرح" target="_blank"> 					بدون شرح 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065557/انتخابات-۳-کمیسیون-اتاق-‌۲۵-مهر-مجددا-برگزار-می‌شود-جوسازی-مجازی-و-شایعه-تقلب-تکذیب-شد" title="انتخابات ۳ کمیسیون اتاق ‌۲۵ مهر مجددا برگزار می‌شود/ جوسازی مجازی و شایعه تقلب تکذیب شد" target="_blank"> 					انتخابات ۳ کمیسیون اتاق ‌۲۵ مهر مجددا برگزار می‌شود/ جوسازی مجازی و شایعه تقلب تکذیب شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065576/رئیس-کل-و-معاون-بانک-مرکزی-دولت-تدبیر-در-زندان" title="رئیس کل و معاون بانک مرکزی دولت تدبیر در زندان" target="_blank"> 					رئیس کل و معاون بانک مرکزی دولت تدبیر در زندان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065594/پکن-در-هر-شرایط-به-شراکت-راهبردی-با-تهران-پایبندیم" title="پکن: در هر شرایط به شراکت راهبردی با تهران پایبندیم" target="_blank"> 					پکن: در هر شرایط به شراکت راهبردی با تهران پایبندیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065880/هنر-مذاکره-در-وین-به-وقت-ایران" title="هنر مذاکره در وین به وقت ایران" target="_blank"> 					هنر مذاکره در وین به وقت ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066124/کوک-شده-در-واشنگتن" title="کوک شده در واشنگتن" target="_blank"> 					کوک شده در واشنگتن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065507/رشوه‌های-اسرائیل-به-هزار-فامیل-برای-بسط-نفوذ-سیاسی-و-اقتصادی" title="رشوه‌های اسرائیل به هزار فامیل برای بسط نفوذ سیاسی و اقتصادی" target="_blank"> 					رشوه‌های اسرائیل به هزار فامیل برای بسط نفوذ سیاسی و اقتصادی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066002/بودجه-۱۵-میلیاردی-تل‌آویو-برای-نابودی-اسرائیل" title="بودجه ۱/۵ میلیاردی تل‌آویو برای نابودی اسرائیل!" target="_blank"> 					بودجه ۱/۵ میلیاردی تل‌آویو برای نابودی اسرائیل! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065540/افزایش-۳۰-درصدی-حقوق-حداقل‌بگیران-در-سال-آینده" title="افزایش ۳۰ درصدی حقوق حداقل‌بگیران در سال آینده" target="_blank"> 					افزایش ۳۰ درصدی حقوق حداقل‌بگیران در سال آینده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066007/هزینه‌تراشی-باند-حقوقی‌های-انحصارطلب" title="هزینه‌تراشی باند حقوقی‌های انحصارطلب" target="_blank"> 					هزینه‌تراشی باند حقوقی‌های انحصارطلب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066104/طغیان-بیماری-خاموش-با-سرانه-مصرف-هفته‌ای-۳-لیوان-شیر" title="طغیان بیماری خاموش با سرانه مصرف هفته‌ای ۳ لیوان شیر!" target="_blank"> 					طغیان بیماری خاموش با سرانه مصرف هفته‌ای ۳ لیوان شیر! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066117/ارسال-پرونده-بنزینی-زنگنه-و-ابتکار-به-قوه-قضائیه" title="ارسال پرونده بنزینی زنگنه و ابتکار به قوه قضائیه" target="_blank"> 					ارسال پرونده بنزینی زنگنه و ابتکار به قوه قضائیه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065815/چهارمین-مرحله-طرح-کاشف-پلیس-آگاهی" title="چهارمین مرحله طرح کاشف پلیس آگاهی" target="_blank"> 					چهارمین مرحله طرح کاشف پلیس آگاهی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066105/تأمین-جهیزیه-۳۰-هزار-زوج-نیازمند-از-سوی-کمیته-امداد" title="تأمین جهیزیه ۳۰ هزار زوج نیازمند از سوی کمیته امداد" target="_blank"> 					تأمین جهیزیه ۳۰ هزار زوج نیازمند از سوی کمیته امداد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065647/تاریخ-از-ملت-ایران-با-افتخار-یاد-خواهد-کرد-توزیع-۲۰-هزار-میلیارد-تومانی-کمک-مومنانه-سپاه-در-دوران-کرونا" title="تاریخ از ملت ایران با افتخار یاد خواهد کرد/ توزیع ۲۰ هزار میلیارد تومانی کمک مومنانه سپاه در دوران کرونا" target="_blank"> 					تاریخ از ملت ایران با افتخار یاد خواهد کرد/ توزیع ۲۰ هزار میلیارد تومانی کمک مومنانه سپاه در دوران کرونا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065681/ارزانی-تخم‌مرغ-در-حد-وعده-باقی-ماند" title="ارزانی تخم‌مرغ در حد وعده باقی ماند" target="_blank"> 					ارزانی تخم‌مرغ در حد وعده باقی ماند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065724/حمله-به-فیک‌نیوز‌های-ارزی" title="حمله به فیک‌نیوز‌های ارزی" target="_blank"> 					حمله به فیک‌نیوز‌های ارزی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065720/اعتراض-روزنامه-اصلاح‌طلب-به-مولوی-عبدالحمید" title="اعتراض روزنامه اصلاح‌طلب به مولوی عبدالحمید" target="_blank"> 					اعتراض روزنامه اصلاح‌طلب به مولوی عبدالحمید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066107/سوپرجام-در-هفته-اول-لیگ" title="سوپرجام در هفته اول لیگ" target="_blank"> 					سوپرجام در هفته اول لیگ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065712/انصارالله-در-آستانه-فتح-مأرب-ریاض-دنبال-میانجیگری-تهران" title="انصارالله در آستانه فتح مأرب ریاض دنبال میانجیگری تهران" target="_blank"> 					انصارالله در آستانه فتح مأرب ریاض دنبال میانجیگری تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065504/پدرم-تا-آخر-عمر-کوه-می‌رفت-و-۱۱۰-سال-سرحال-زندگی-کرد" title="پدرم تا آخر عمر کوه می‌رفت و ۱۱۰ سال سرحال زندگی کرد" target="_blank"> 					پدرم تا آخر عمر کوه می‌رفت و ۱۱۰ سال سرحال زندگی کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065718/گزارش-رئیس-به-جمهور" title="گزارش رئیس به جمهور" target="_blank"> 					گزارش رئیس به جمهور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065577/فرآورده‌های-نفتی-ایران-تحریم‌ها-را-دور-زد" title="فرآورده‌های نفتی ایران تحریم‌ها را دور زد" target="_blank"> 					فرآورده‌های نفتی ایران تحریم‌ها را دور زد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065534/نگاهی-عمیق‌تر-به-سفر‌های-استانی" title="نگاهی عمیق‌تر به سفر‌های استانی" target="_blank"> 					نگاهی عمیق‌تر به سفر‌های استانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065719/تکذیب-حقوق-۹۲-میلیونی-یک-مدیر" title="تکذیب حقوق ۹۲ میلیونی یک مدیر" target="_blank"> 					تکذیب حقوق ۹۲ میلیونی یک مدیر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066171/سرپرست-وزارت-آموزش-و-پرورش-آذرماه-مدارس-بازگشایی-می‌شوند" title="سرپرست وزارت آموزش و پرورش: آذرماه مدارس بازگشایی می‌شوند" target="_blank"> 					سرپرست وزارت آموزش و پرورش: آذرماه مدارس بازگشایی می‌شوند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066168/سرلشکر-موسوی-نیروی-هوایی-ارتش-روز-به-روز-مقتدرتر-پای-کارتر-و-قوی‌تر-می‌شود" title="سرلشکر موسوی: نیروی هوایی ارتش روز به روز مقتدرتر، پای کارتر و قوی‌تر می‌شود" target="_blank"> 					سرلشکر موسوی: نیروی هوایی ارتش روز به روز مقتدرتر، پای کارتر و قوی‌تر می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066166/کاظمی-قمی-همگان-باید-برای-برون-رفت-افغانستان-از-شرایط-کنونی-کمک-کنند" title="کاظمی قمی: همگان باید برای برون رفت افغانستان از شرایط کنونی کمک کنند" target="_blank"> 					کاظمی قمی: همگان باید برای برون رفت افغانستان از شرایط کنونی کمک کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065711/حباب-مسرت-تل‌آویو-از-نتیجه-انتخابات-عراق" title="حباب مسرت تل‌آویو از نتیجه انتخابات عراق" target="_blank"> 					حباب مسرت تل‌آویو از نتیجه انتخابات عراق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065889/شما-اروپایی‌ها-امنیت-خود-را-مدیون-ایران-و-شهید-سلیمانی-هستید" title="شما اروپایی‌ها امنیت خود را مدیون ایران و شهید سلیمانی هستید" target="_blank"> 					شما اروپایی‌ها امنیت خود را مدیون ایران و شهید سلیمانی هستید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066188/ارسال-نامه-به-رئیس‌جمهور-با-موضوع-جاماندگان-سهام-عدالت" title="ارسال نامه به رئیس‌جمهور با موضوع جاماندگان سهام عدالت" target="_blank"> 					ارسال نامه به رئیس‌جمهور با موضوع جاماندگان سهام عدالت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065891/اصلاح‌طلبان-هم-به-محاکمه-روحانی-رسیدند" title="اصلاح‌طلبان هم به محاکمه روحانی رسیدند؟" target="_blank"> 					اصلاح‌طلبان هم به محاکمه روحانی رسیدند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065559/قهرمان-در-آغوش-قهرمان" title="قهرمان در آغوش قهرمان" target="_blank"> 					قهرمان در آغوش قهرمان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065892/فعال-اصلاح‌طلب-روحانی-عامل-بدبختی-مردم-شد" title="فعال اصلاح‌طلب: روحانی عامل بدبختی مردم شد" target="_blank"> 					فعال اصلاح‌طلب: روحانی عامل بدبختی مردم شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065574/گستره-واکسیناسیون-برگ-برنده-ما-در-موج-ششم-کرونا" title="گستره واکسیناسیون برگ برنده ما در موج ششم کرونا" target="_blank"> 					گستره واکسیناسیون برگ برنده ما در موج ششم کرونا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065982/مالیات-فوق-ارزان-برای-خانه‌های-لاکچری" title="مالیات فوق ارزان برای خانه‌های لاکچری!" target="_blank"> 					مالیات فوق ارزان برای خانه‌های لاکچری! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065581/ایران-و-پاکستان-رزمایش-مشترک-دریایی-برگزار-می‌کنند" title="ایران و پاکستان رزمایش مشترک دریایی برگزار می‌کنند" target="_blank"> 					ایران و پاکستان رزمایش مشترک دریایی برگزار می‌کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065831/خطیب‌زاده-حضور-رژیم-صهیونیستی-را-در-نزدیکی-مرزهای-خود-تحمل-نمی‌کنیم" title="خطیب‌زاده: حضور رژیم صهیونیستی را در نزدیکی مرزهای خود تحمل نمی‌کنیم" target="_blank"> 					خطیب‌زاده: حضور رژیم صهیونیستی را در نزدیکی مرزهای خود تحمل نمی‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1066091/جوگیر-شدن-تولیدکنندگان-لوازم-خانگی-برای-گرانی-بی‌دلیل" title="جوگیر شدن تولیدکنندگان لوازم خانگی برای گرانی بی‌دلیل!" target="_blank"> 					جوگیر شدن تولیدکنندگان لوازم خانگی برای گرانی بی‌دلیل! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065885/یارانه-دلار-۴۲۰۰-تومانی-در-کارت-مردم" title="یارانه دلار ۴۲۰۰ تومانی در کارت مردم" target="_blank"> 					یارانه دلار ۴۲۰۰ تومانی در کارت مردم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065886/یک-شخص-مطلع-هفت‌تپه-درآمد-دارد-ولی-کارگرش-خیر" title="یک شخص مطلع: «هفت‌تپه» درآمد دارد، ولی کارگرش خیر!" target="_blank"> 					یک شخص مطلع: «هفت‌تپه» درآمد دارد، ولی کارگرش خیر! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065725/چراغ-سبز-وزیر-صمت-برای-رفع-مشکلات-خودروسازان" title="چراغ سبز وزیر صمت برای رفع مشکلات خودروسازان" target="_blank"> 					چراغ سبز وزیر صمت برای رفع مشکلات خودروسازان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065704/قوانین-حمایتی-در-عمل-علیه-مادران-شاغل" title="قوانین حمایتی در عمل علیه مادران شاغل!" target="_blank"> 					قوانین حمایتی در عمل علیه مادران شاغل! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065578/سهم-ملت-در-جیب-پرمصرف‌ها" title="سهم ملت در جیب پرمصرف‌ها" target="_blank"> 					سهم ملت در جیب پرمصرف‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065726/مراسم-رونمایی-از-مستند-سحر" title="مراسم رونمایی از مستند «سحر»" target="_blank"> 					مراسم رونمایی از مستند «سحر» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065589/جشنواره-فیلم-کوتاه-تهران-دروازه-ورود-به-اسکار-شد" title="جشنواره فیلم کوتاه تهران، دروازه ورود به اسکار شد" target="_blank"> 					جشنواره فیلم کوتاه تهران، دروازه ورود به اسکار شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065708/هزینه-ده‌ها-میلیونی-نمایش-ثروت-در-بارداری-و-زایمان" title="هزینه ده‌ها میلیونی نمایش ثروت در بارداری و زایمان" target="_blank"> 					هزینه ده‌ها میلیونی نمایش ثروت در بارداری و زایمان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1065949/صندوقی-که-با-احیای-چکن-دوزی-سرایان-را-جهانی-کرد" title="صندوقی که با احیای چکن دوزی «سرایان» را جهانی کرد" target="_blank"> 					صندوقی که با احیای چکن دوزی «سرایان» را جهانی کرد 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066299/قیمت-طلا-و-سکه-شنبه-۱-آبان-۱۴۰۰" title="12:12 - 1400/08/01" target="_blank" style="color: red;">قیمت طلا و سکه شنبه ۱ آبان ۱۴۰۰</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066296/بی-تفاوتی-بانک‌ها-در-پرداخت-وام-ودیعه-مسکن" title="11:59 - 1400/08/01" target="_blank">بی تفاوتی بانک‌ها در پرداخت وام ودیعه مسکن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066298/قیمت-ارز-و-دلار-شنبه-۱-آبان-۱۴۰۰" title="12:07 - 1400/08/01" target="_blank" style="color: red;">قیمت ارز و دلار شنبه ۱ آبان ۱۴۰۰</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066260/سهام-عدالت-چقدر-می‌ارزد" title="17:13 - 1400/07/30" target="_blank">سهام عدالت چقدر می‌ارزد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066250/تصمیم-سرنوشت‌ساز-دولت-برای-ارز-۴۲۰۰-تومانی" title="14:25 - 1400/07/30" target="_blank">تصمیم سرنوشت‌ساز دولت برای ارز ۴۲۰۰ تومانی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066248/افزایش-گشت‌ها-برای-کمک-به-افراد-در-معرض-آسیب" title="14:11 - 1400/07/30" target="_blank">افزایش گشت‌ها برای کمک به افراد در معرض آسیب</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066247/خبر-سکته-قلبی-عزت-الله-ضرغامی-تکذیب-شد" title="14:08 - 1400/07/30" target="_blank">خبر سکته قلبی عزت الله ضرغامی تکذیب شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066232/کاهش-دما-به-زیر-صفر-درجه-در-برخی-استان‌ها" title="11:48 - 1400/07/30" target="_blank">کاهش دما به زیر صفر درجه در برخی استان‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066182/اعلام-تدابیر-اجرایی-نمازجمعه-این-هفته-تهران" title="16:36 - 1400/07/29" target="_blank">اعلام تدابیر اجرایی نمازجمعه این هفته تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066175/اتمام-حجت-سازمان-حمایت-با-تولیدکنندگان-لوازم-خانگی" title="15:51 - 1400/07/29" target="_blank">اتمام حجت سازمان حمایت با تولیدکنندگان لوازم خانگی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066173/هرگونه-افزایش-قیمت-بنزین-تکذیب-شد" title="15:42 - 1400/07/29" target="_blank">هرگونه افزایش قیمت بنزین تکذیب شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066167/بورس-تهران-پلمپ-نشده-است" title="15:19 - 1400/07/29" target="_blank">بورس تهران پلمپ نشده است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066058/اسامی-روانشناس‌نما‌ها-به-زودی-منتشر-می‌شود" title="12:55 - 1400/07/28" target="_blank">اسامی روانشناس‌نما‌ها به زودی منتشر می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066057/دمای-دو-استان-به-زیر-صفر-درجه-می‌رود" title="12:54 - 1400/07/28" target="_blank">دمای دو استان به زیر صفر درجه می‌رود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066053/فاجعه‌ای-به‌نام-موتورسیکلت‌های-فرسوده" title="12:37 - 1400/07/28" target="_blank">فاجعه‌ای به‌نام موتورسیکلت‌های فرسوده</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066051/جدیدترین-آمار-جهانی-کرونا-۲۸-مهر-۱۴۰۰" title="ابتلای بیش از ۲۴۲ میلیون نفر در جهان به کووید-۱۹" target="_blank">ابتلای بیش از ۲۴۲ میلیون نفر در جهان به کووید-۱۹</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066046/عوارض-تزریق-واکسن-کرونا-در-زنان-باردار" title="11:41 - 1400/07/28" target="_blank">عوارض تزریق واکسن کرونا در زنان باردار</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1066032/عرضه-داروی-ایرانی-کاهش-درد-مفاصل" title="10:44 - 1400/07/28" target="_blank">عرضه داروی ایرانی کاهش درد مفاصل</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/flights/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://doorcoo.ir/" class="title5" target="_blank"                                rel="">                                                                      درب ضد سرقت                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/dr_a_ganji" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام دکتر عبدالله گنجی                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>