<!-- 521517 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد."> <meta name="dc.description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد."> <meta name="twitter:description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز"> <meta itemprop="description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1400/4/13/840185_841.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1054341"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1400/4/13/840185_841.jpg">  <meta property="og:description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1054341"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1400/4/13/840185_841.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1400/4/13/840185_841.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1054341"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۴/۱۳ - ۱۴:۵۱"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۱۳ تير ۱۴۰۰ - <span dir="ltr">2021 July 04</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3193" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1400/4/12/cover_3193.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1054341         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004QHV" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004QHV</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۳ تير ۱۴۰۰ - ۱۴:۵۱                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1054341         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۳ تير ۱۴۰۰ - ۱۴:۵۱                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004QHV" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004QHV</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1054341", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1054341", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1054341"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1054341/دلیل-غیبت-نوشاد-عالمیان-در-اردوی-تیم-ملی-تنیس-روی-میز&text=دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز"></a>                  	<a onclick="newsUp(1054341);" class="news_rate_like_img_up" id="like_up_button_1054341" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1054341/دلیل-غیبت-نوشاد-عالمیان-در-اردوی-تیم-ملی-تنیس-روی-میز">                     دلیل غیبت نوشاد عالمیان در اردوی تیم ملی تنیس روی میز                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1400/4/13/840185_841.jpg" class="lead_image">                                          <span> 				نوشاد عالمیان اعلام کرده است به دلیل خستگی مفرط و نیاز به ریکاوری در اردوی تیم ملی تنیس روی میز حضور ندارد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl">اولین مرحله اردوی تیم ملی تنیس روی میز برگزار شد اما نوشاد عالمیان غایب بزرگ این اردو بود. رضا میرالماسی مدیر تیم های ملی تنیس روی میز در گفتگو با ایسنا در مورد علت غیبت نوشاد عالمیان گفت: نوشاد گزارشی را به سرمربی داده بود مبنی بر اینکه به دلیل حضور در مسابقات فرانسه، سپس لیگ برتر ایران و در نهایت انتخابی تیم ملی فشار مضاعفی را به او وارد کرده است از این رو اجازه بدهد مدتی را ریکاوری کند تا از خستگی مفرط خارج شود.<br /><br />او افزود: مشکل خاصی وجود ندارد و از مراحل بعدی ، به اردوی تیم ملی اضافه می شود.<br /><br />افشین نوروزی نیز یکی دیگر از بازیکنانی بود که انصراف داد و قرار است بین بازیکن باقی مانده از مرحله نهایی مسابقات انتخابی تیم ملی، یک دوره مسابقه بصورت حذفی برگزار شود و در نهایت قهرمان این مسابقات به عنوان پنجم تیم ملی انتخاب شود.</div>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1054341", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1054341);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053878/اتحادیه-واردکنندگان-نهاده‌های-دامی-با-اعتبار-خود-کالا‌های-اساسی-را-به-مبادی-ورودی-رساندند" title="اتحادیه واردکنندگان نهاده‌های دامی با اعتبار خود کالا‌های اساسی را به مبادی ورودی رساندند" target="_blank"> 					اتحادیه واردکنندگان نهاده‌های دامی با اعتبار خود کالا‌های اساسی را به مبادی ورودی رساندند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053968/حجت‌الاسلام-اژه‌ای-رئیس-قوه-قضائیه-شد-رهبر-انقلاب-انتظارم-مبارزه-قاطع-با-فساد-تأمین-آزادی‌های-مشروع-و-حضور-در-میان-مردم-است" title="حجت‌الاسلام اژه‌ای رئیس قوه قضائیه شد/ رهبر انقلاب: انتظارم مبارزه قاطع با فساد، تأمین آزادی‌های مشروع و حضور در میان مردم است" target="_blank"> 					حجت‌الاسلام اژه‌ای رئیس قوه قضائیه شد/ رهبر انقلاب: انتظارم مبارزه قاطع با فساد، تأمین آزادی‌های مشروع و حضور در میان مردم است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053487/باغ-آخر-اصلاح‌طلبی" title="باغ آخر اصلاح‌طلبی!" target="_blank"> 					باغ آخر اصلاح‌طلبی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053944/مطالبه-داغداران-در-سالگرد-حادثه-سینای-اطهر-از-دستگاه-قضا" title="مطالبه داغداران در سالگرد حادثه «سینای اطهر» از دستگاه قضا" target="_blank"> 					مطالبه داغداران در سالگرد حادثه «سینای اطهر» از دستگاه قضا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053639/در-تبلیغ-حجاب-دچار-کلیشه‌ها-هستیم" title="در تبلیغ حجاب دچار کلیشه‌ها هستیم" target="_blank"> 					در تبلیغ حجاب دچار کلیشه‌ها هستیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053814/پلیس-تروریست‌های-لندن" title="پلیس تروریست‌های لندن!" target="_blank"> 					پلیس تروریست‌های لندن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053488/سیلاب-در-خانه-اصلاح‌طلبان" title="سیلاب در خانه اصلاح‌طلبان" target="_blank"> 					سیلاب در خانه اصلاح‌طلبان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053484/گزارش-یک-تحریف-مجازی" title="گزارش یک تحریف مجازی" target="_blank"> 					گزارش یک تحریف مجازی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053932/آغاز-مجریه-متفاوت" title="آغاز مجریه متفاوت" target="_blank"> 					آغاز مجریه متفاوت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053933/ضربدر-قرمز-روی-کارنامه-سبز" title="ضربدر قرمز روی «کارنامه سبز»" target="_blank"> 					ضربدر قرمز روی «کارنامه سبز» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053448/استفاده-پوتين-از-انرژی-در-تنبيه-دشمنان" title="استفاده پوتين از انرژی در تنبيه دشمنان" target="_blank"> 					استفاده پوتين از انرژی در تنبيه دشمنان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053811/شلیک-اخطار-به-امریکا" title="شلیک اخطار به امریکا" target="_blank"> 					شلیک اخطار به امریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053481/نهاد‌های-خارج-از-دولت-مؤدیان-مالیاتی-خوش‌حسابی-هستند" title="نهاد‌های خارج از دولت مؤدیان مالیاتی خوش‌حسابی هستند" target="_blank"> 					نهاد‌های خارج از دولت مؤدیان مالیاتی خوش‌حسابی هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053629/حشدالشعبی-از-امریکا-انتقام-می‌گیریم" title="حشدالشعبی: از امریکا انتقام می‌گیریم" target="_blank"> 					حشدالشعبی: از امریکا انتقام می‌گیریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053937/جشن-ششمین-سالگرد-برجام-با-مشتی-علف-هرز" title="جشن ششمین سالگرد برجام با مشتی علف هرز" target="_blank"> 					جشن ششمین سالگرد برجام با مشتی علف هرز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053719/چرا-باید-در-خرید-موبایل-از-فروشگاه-های-اینترنتی-دقت-کنیم-نکاتی-که-حتما-باید-بدانید" title="چرا باید در خرید موبایل از فروشگاه های اینترنتی دقت کنیم؟ (نکاتی که حتما باید بدانید)" target="_blank"> 					چرا باید در خرید موبایل از فروشگاه های اینترنتی دقت کنیم؟ (نکاتی که حتما باید بدانید) 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053635/آقای-رئیسی-اعتماد-مردم-را-زنده-کرد" title="آقای رئیسی اعتماد مردم را زنده کرد" target="_blank"> 					آقای رئیسی اعتماد مردم را زنده کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053935/راه‌اندازی-دومین-تصفیه‌خانه-بزرگ-ایران-در-تهران" title="راه‌اندازی دومین تصفیه‌خانه بزرگ ایران در تهران" target="_blank"> 					راه‌اندازی دومین تصفیه‌خانه بزرگ ایران در تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053482/پیش‌بینی-افزایش-روابط-تجاری-ایران-و-امارات-به-۳۰-میلیارد-دلار" title="پیش‌بینی افزایش روابط تجاری ایران و امارات به ۳۰ میلیارد دلار" target="_blank"> 					پیش‌بینی افزایش روابط تجاری ایران و امارات به ۳۰ میلیارد دلار 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053921/مسیر-معکوس-روایت-سرگشتگی-برای-کسب-شهرت-است" title="«مسیر معکوس» روایت سرگشتگی برای کسب شهرت است" target="_blank"> 					«مسیر معکوس» روایت سرگشتگی برای کسب شهرت است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053946/بدهی-۳۰۰-هزار-میلیارد-تومانی-دولت-روحانی-به-سازمان-تأمین-اجتماعی" title="بدهی ۳۰۰ هزار میلیارد تومانی دولت روحانی به سازمان تأمین اجتماعی" target="_blank"> 					بدهی ۳۰۰ هزار میلیارد تومانی دولت روحانی به سازمان تأمین اجتماعی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053938/جهاد-اسلامی-با-هر-عملیات-ترور-تل‌آویو-را-می‌زنیم" title="جهاد اسلامی: با هر عملیات ترور، تل‌آویو را می‌زنیم" target="_blank"> 					جهاد اسلامی: با هر عملیات ترور، تل‌آویو را می‌زنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053647/تلسکوپ-ایرانی-فخر-ملی-پروژه‌های-علمی-کشور" title="تلسکوپ ایرانی، فخر ملی پروژه‌های علمی کشور" target="_blank"> 					تلسکوپ ایرانی، فخر ملی پروژه‌های علمی کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053456/واکنش-مردم-کشورهای-حاشیه-خلیج-فارس-به-تزریق-واکسن-ایرانی-به-رهبر-انقلاب" title="واکنش مردم کشورهای حاشیه خلیج فارس به تزریق واکسن ایرانی به رهبر انقلاب" target="_blank"> 					واکنش مردم کشورهای حاشیه خلیج فارس به تزریق واکسن ایرانی به رهبر انقلاب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053942/جایزه-برگزیده‌ها-را-نمی‌دهند" title="جایزه برگزیده‌ها را نمی‌دهند" target="_blank"> 					جایزه برگزیده‌ها را نمی‌دهند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053917/شتابزده-می‌روند-دست-از-پا-درازتر-برمی‌گردند" title="شتابزده می‌روند، دست از پا درازتر برمی‌گردند!" target="_blank"> 					شتابزده می‌روند، دست از پا درازتر برمی‌گردند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053447/کارشناس-آمریکایی-ایران-در-تولید-پهپادهای-تهاجمی-در-جهان-پیشتاز-است" title="کارشناس آمریکایی: ایران در تولید پهپادهای تهاجمی در جهان پیشتاز است" target="_blank"> 					کارشناس آمریکایی: ایران در تولید پهپادهای تهاجمی در جهان پیشتاز است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053772/رشد-۸۴-درصدی-صادرات-فرش-دستباف" title="رشد ۸۴ درصدی صادرات فرش دستباف" target="_blank"> 					رشد ۸۴ درصدی صادرات فرش دستباف 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053928/رئیسی-همدلی-و-هم‌اندیشی-باید-فراتر-از-جلسه-با-نامزد‌ها-ادامه-یابد" title="رئیسی: همدلی و هم‌اندیشی باید فراتر از جلسه با نامزد‌ها ادامه یابد" target="_blank"> 					رئیسی: همدلی و هم‌اندیشی باید فراتر از جلسه با نامزد‌ها ادامه یابد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053648/جلسه-فوری-برای-مدیریت-صف‌های-طولانی-واکسیناسیون-سالمندان" title="جلسه فوری برای مدیریت صف‌های طولانی واکسیناسیون سالمندان" target="_blank"> 					جلسه فوری برای مدیریت صف‌های طولانی واکسیناسیون سالمندان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053738/خدمات‌رسانی-به-منطقه-رواسان-تبریز-به-همت-زوج-جهادگر" title="خدمات‌رسانی به منطقه رواسان تبریز به همت زوج جهادگر" target="_blank"> 					خدمات‌رسانی به منطقه رواسان تبریز به همت زوج جهادگر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053651/آوار-زمین-بر-سر-قیمت-مسکن" title="آوار زمین بر سر قیمت مسکن" target="_blank"> 					آوار زمین بر سر قیمت مسکن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053950/خداحافظ-لو-خداحافظ-آلمان" title="خداحافظ لو، خداحافظ آلمان" target="_blank"> 					خداحافظ لو، خداحافظ آلمان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053910/روحانی-بایدن-هم-راه-ترامپ-را-دنبال-می‌کند" title="روحانی: بایدن هم راه ترامپ را دنبال می‌کند" target="_blank"> 					روحانی: بایدن هم راه ترامپ را دنبال می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053798/دلتای-کرونا-در-چله-تابستان" title="دلتای کرونا در چله تابستان" target="_blank"> 					دلتای کرونا در چله تابستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053774/بازدید-قائم-مقام-معاونت-پیشگیری-جرم-قوه-قضاییه-از-روزنامه-جوان" title="بازدید قائم مقام معاونت پیشگیری جرم قوه قضاییه از روزنامه جوان" target="_blank"> 					بازدید قائم مقام معاونت پیشگیری جرم قوه قضاییه از روزنامه جوان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053902/پیکر-سعید-مزار-حاج-قاسم-را-طواف-کرد" title="پیکر سعید مزار حاج قاسم را طواف کرد" target="_blank"> 					پیکر سعید مزار حاج قاسم را طواف کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053883/گزارشی-از-دیدار-۶-کاندید-انتخابات-ریاست-جمهوری-با-رئیس-جمهور-منتخب" title="گزارشی از دیدار ۶ کاندید انتخابات ریاست جمهوری با رئیس جمهور منتخب" target="_blank"> 					گزارشی از دیدار ۶ کاندید انتخابات ریاست جمهوری با رئیس جمهور منتخب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053941/شکایت-یواشکی-سازمان-سینمایی-از-ساترا-به-بهانه-زخم-کاری" title="شکایت یواشکی سازمان سینمایی از «ساترا» به بهانه «زخم کاری»" target="_blank"> 					شکایت یواشکی سازمان سینمایی از «ساترا» به بهانه «زخم کاری» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053925/سلاح-نفت-برای-اداره-جهان" title="سلاح نفت برای اداره جهان!" target="_blank"> 					سلاح نفت برای اداره جهان! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053795/دلار-پای-خود-را-از-گلیم-۲۵-هزار-تومان-فراتر-گذاشت" title="دلار پای خود را از گلیم ۲۵ هزار تومان فراتر گذاشت" target="_blank"> 					دلار پای خود را از گلیم ۲۵ هزار تومان فراتر گذاشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053741/گام-بلند-بسیج-برای-تبدیل-ایرانشهر-به-شهر-خرمای-ایران" title="گام بلند بسیج برای تبدیل ایرانشهر به شهر خرمای ایران" target="_blank"> 					گام بلند بسیج برای تبدیل ایرانشهر به شهر خرمای ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053810/بازگشت-امریکا-به-برجام-اقتصاد-ایران-را-متحول-نمی‌کند" title="بازگشت امریکا به برجام، اقتصاد ایران را متحول نمی‌کند" target="_blank"> 					بازگشت امریکا به برجام، اقتصاد ایران را متحول نمی‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053630/یمنی‌ها-با-موشک-و-پهپاد-عربستان-را-هدف-قرار-دادند" title="یمنی‌ها با موشک و پهپاد عربستان را هدف قرار دادند" target="_blank"> 					یمنی‌ها با موشک و پهپاد عربستان را هدف قرار دادند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053427/مادررابا-اشک-راهی‌خانه‌سالمندان‌کردیم" title="مادررابا اشک راهی‌خانه‌سالمندان‌کردیم!" target="_blank"> 					مادررابا اشک راهی‌خانه‌سالمندان‌کردیم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053459/ایران-به-دختران-المپیکی-خود-می‌بالد" title="ایران به دختران المپیکی خود می‌بالد" target="_blank"> 					ایران به دختران المپیکی خود می‌بالد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053802/این-۹۰-درصد-گمراه‌کننده" title="این ۹۰ درصد گمراه‌کننده!" target="_blank"> 					این ۹۰ درصد گمراه‌کننده! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053803/پخش-مستند-امتحان-درباره-چالش-بزرگ-سیاسی-دهه-۶۰-آغاز-شد" title="پخش مستند «امتحان» درباره چالش بزرگ سیاسی دهه ۶۰ آغاز شد" target="_blank"> 					پخش مستند «امتحان» درباره چالش بزرگ سیاسی دهه ۶۰ آغاز شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053908/انتظارات-غيرواقعي-مهم‌ترين-دشمن-دولت-سيزدهم" title="«انتظارات غيرواقعي»  مهم‌ترين دشمن دولت سيزدهم" target="_blank"> 					«انتظارات غيرواقعي»  مهم‌ترين دشمن دولت سيزدهم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1053610/شوک-یارانه‌ای-به-صنعت-دامپروری" title="شوک یارانه‌ای به صنعت دامپروری" target="_blank"> 					شوک یارانه‌ای به صنعت دامپروری 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054335/هشدار-سیلاب-ناگهانی-در-برخی-استان‌ها" title="14:40 - 1400/04/13" target="_blank" style="color: red;">هشدار سیلاب ناگهانی در برخی استان‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054333/خیز-جدید-کرونا-در-جنوب-کشور-قابل-پیش‌بینی-بود" title="14:39 - 1400/04/13" target="_blank">خیز جدید کرونا در جنوب کشور قابل پیش‌بینی بود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054331/رشد-۴۴-درصدی-ازدواج-در-سال-کرونایی-۹۹" title="14:35 - 1400/04/13" target="_blank">رشد ۴.۴ درصدی ازدواج در سال کرونایی ۹۹</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054330/کیفیت-هوای-تهران-از-شرایط-سالم-خارج-شد" title="14:32 - 1400/04/13" target="_blank">کیفیت هوای تهران از شرایط سالم خارج شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054336/آیا-۶۰-میلیون-ایرانی-امسال-واکسینه-می‌شوند" title="14:43 - 1400/04/13" target="_blank" style="color: red;">آیا ۶۰ میلیون ایرانی امسال واکسینه می‌شوند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054327/تحویل-۴۰-میلیون-دُز-واکسن-کوو-ایران-برکت-تا-پاییز" title="14:22 - 1400/04/13" target="_blank">تحویل ۴۰ میلیون دُز واکسن «کوو ایران برکت» تا پاییز</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054324/شلوغی-تهران-با-رنگ-قرمز-هم‌خوانی-ندارد" title="14:10 - 1400/04/13" target="_blank">شلوغی تهران با رنگ قرمز هم‌خوانی ندارد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054322/کرونا-بازار-تهران-را-تعطیل-کرد" title="14:04 - 1400/04/13" target="_blank" style="color: red;">کرونا بازار تهران را تعطیل کرد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054332/ارتقای-خدمت‌رسانی-با-رفع-انحصار-مجوز-داروخانه" title="14:37 - 1400/04/13" target="_blank">ارتقای خدمت‌رسانی با رفع انحصار مجوز داروخانه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054326/ممنوعیت-برگزاری-آزمون-برای-ثبت‌نام-دانش‌آموزان" title="14:20 - 1400/04/13" target="_blank">ممنوعیت برگزاری آزمون برای ثبت‌نام دانش‌آموزان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054186/ممنوعیت-سفر-به-۲۶۶-شهرقرمز-و-نارنجی" title="14:13 - 1400/04/12" target="_blank">ممنوعیت سفر به ۲۶۶ شهرقرمز و نارنجی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054165/گمانه-زنی‌ها-درباره-انتخاب-وزیر-بهداشت" title="11:09 - 1400/04/12" target="_blank">گمانه زنی‌ها درباره انتخاب وزیر بهداشت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054164/قرارداد-اجاره‌تان-را-گران-تمدید-نکنید" title="10:58 - 1400/04/12" target="_blank" style="color: red;">قرارداد اجاره‌تان را گران تمدید نکنید!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054161/راهکار-حفظ-جان-و-مال-مردم-در-بحران-چیست" title="10:56 - 1400/04/12" target="_blank">راهکار حفظ جان و مال مردم در بحران چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054160/بدهی-۶۵-هزار-میلیاردی-شهرداری-تهران-برای-کار‌های-انجام-نشده" title="10:55 - 1400/04/12" target="_blank">بدهی ۶۵ هزار میلیاردی شهرداری تهران برای کار‌های انجام نشده</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054158/شهروندان-چطور-کودکان-کار-را-به-اورژانس-اجتماعی-تحویل-دهند" title="10:49 - 1400/04/12" target="_blank">شهروندان چطور کودکان کار را به اورژانس اجتماعی تحویل دهند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054151/جاماندگان-یارانه-نقدی-برای-ثبت-نام-چه-کار‌هایی-باید-انجام-دهند" title="جاماندگان یارانه نقدی چه کار‌هایی باید انجام دهند؟" target="_blank" style="color: red;">جاماندگان یارانه نقدی چه کار‌هایی باید انجام دهند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054133/تکذیب-ادعای-دستکاری-نمرات-امتحانات-نهایی" title="10:04 - 1400/04/12" target="_blank">تکذیب ادعای دستکاری نمرات امتحانات نهایی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054132/قتل-فرزند-توسط-پدر-خشمگین" title="10:02 - 1400/04/12" target="_blank">قتل فرزند توسط پدر خشمگین</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1054120/هشدار-به-پزشکان-اینستاگرامی" title="09:23 - 1400/04/12" target="_blank">هشدار به پزشکان اینستاگرامی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1053978/کرونای-دلتا-چه-علائمی-دارد" title="13:14 - 1400/04/10" target="_blank">کرونای دلتا چه علائمی دارد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1053990/آخرین-آمار-ویروس-کرونا-در-ایران" title="15:14 - 1400/04/10" target="_blank" style="color: red;">آخرین آمار ویروس کرونا در ایران</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054340/خطری-که-ورزش-را-تهدید-می‌کند-چند-گزینه-سیاسی-روی‌میز-رئیسی">خطری که ورزش را تهدید می‌کند/ چند گزینه «سیاسی» روی‌میز رئیسی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054339/عزیزی-خادم-پیگیر-برنامه-اسکوچیچ-شد">عزیزی خادم پیگیر برنامه «اسکوچیچ» شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054337/اعلام-آخرین-وضعیت-اعزام-بانوی-وزنه‌بردار-ایران-به-المپیک">اعلام آخرین وضعیت اعزام بانوی وزنه‌بردار ایران به المپیک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054334/حضور-۸-تیم-در-مسابقات-تکواندو-جام-باشگاه‌های-کشور">حضور ۸ تیم در مسابقات تکواندو جام باشگاه‌های کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054320/النصر-در-پی-جلب-رضایت-afc-تلاش-سعودی‌ها-نتیجه-می‌دهد">النصر در پی جلب رضایت AFC/ تلاش سعودی‌ها نتیجه می‌دهد؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054318/شادی-پریدر-گزینه-نایب-رئیسی-شطرنج-است-وزارت-ورزش-مشکلی-ندارد">شادی پریدر گزینه نایب رئیسی شطرنج است/ وزارت ورزش مشکلی ندارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054316/آزاد-و-فرنگی‌کاران-نوجوان-در-آستانه-حضور-در-مسابقات-جهانی">آزاد و فرنگی‌کاران نوجوان در آستانه حضور در مسابقات جهانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054311/استراماچونی-فردا-به-قطر-می‌رود-برپایی-اردو-در-آلمان-یا-هلند">استراماچونی فردا به قطر می‌رود/ برپایی اردو در آلمان یا هلند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054310/اختلاف-قدیمی-ایران-و-فیفا-بالاخره-حل-شد">اختلاف قدیمی ایران و فیفا بالاخره حل شد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054304/دست-بالاتر-ایران-مقابل-رقبای-سنتی-در-انتخابی-جام‌جهانی">دست بالاتر ایران مقابل رقبای سنتی در انتخابی جام‌جهانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054245/اول-جیب-مردم-حالا-اموال-مردم">اول جیب مردم حالا اموال مردم!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054248/جهانفکریان-فدراسیون-به-من-نگفت-شانس-سهمیه-دارم">جهانفکریان: فدراسیون به من نگفت شانس سهمیه دارم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054249/صلاحیت-اینچه‌درگاهی-مورد-تأیید-است">صلاحیت اینچه‌درگاهی مورد تأیید است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054250/مانچینی-هدف-ما-قهرمانی-در-یورو-است">مانچینی: هدف ما قهرمانی در یورو است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054219/کرونا-انگیزه‌ام-را-برای-المپیک-بیشتر-کرد">کرونا انگیزه‌ام را برای المپیک بیشتر کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054220/در-توکیو-کم-نمی‌گذارم">در توکیو کم نمی‌گذارم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054221/با-۵-مدال-برمی‌گردیم">با ۵ مدال برمی‌گردیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054253/تعویض-طلایی-تیته-راهگشای-صعود-برزیل">تعویض طلایی تیته راهگشای صعود برزیل</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054252/از-حرف-ما-تا-عمل-آنها">از حرف ما تا عمل آنها!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1054243/تیم-ملی-هندبال-زنان-واکسینه-شد">تیم ملی هندبال زنان واکسینه شد</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://drdr.ir/" class="title5" target="_blank"                                rel="">                                                                      مشاوره آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://upnod.tv/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/flights/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://doorcoo.ir/" class="title5" target="_blank"                                rel="">                                                                      درب ضد سرقت                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>