<!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. ">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_71550.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_71550.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_71550.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_71550.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_71550.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>  <script src="https://trustseal.e-rasaneh.ir/trustseal.js"></script> <script>eRasaneh_Trustseal(91962, false);</script> 	 	 	 	<meta property="og:description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. "> <meta name="dc.description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. "> <meta name="twitter:description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. "> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content=" قهرمانی  در تیررس  سلسائو "> <meta itemprop="description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. "> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/9/15/1054606_792.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content=" قهرمانی  در تیررس  سلسائو "> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1120931"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/9/15/1054606_792.jpg">  <meta property="og:description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. ">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content=" قهرمانی  در تیررس  سلسائو "> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. "> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1120931"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/9/15/1054606_792.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/9/15/1054606_792.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content=" قهرمانی  در تیررس  سلسائو "> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1120931"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۹/۱۵ - ۲۱:۰۰"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title> قهرمانی  در تیررس  سلسائو </title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">پنجشنبه ۱۷ آذر ۱۴۰۱ - <span dir="ltr">2022 December 08</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/377" >جام جهانی ۲۰۲۲</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی / فیلم</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/376" >تولیدی / صوت</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3614" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/9/16/cover_3614.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/377" >                                                             جام جهانی ۲۰۲۲                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی / فیلم                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/376" >                                                             تولیدی / صوت                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1120931         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004hbX" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004hbX</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۵ آذر ۱۴۰۱ - ۲۱:۰۰                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1120931         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۵ آذر ۱۴۰۱ - ۲۱:۰۰                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004hbX" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004hbX</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=377">جام جهانی ۲۰۲۲</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1120931", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1120931", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1120931"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1120931/ قهرمانی- در-تیررس- سلسائو &text= قهرمانی  در تیررس  سلسائو "></a>                  	<a onclick="newsUp(1120931);" class="news_rate_like_img_up" id="like_up_button_1120931" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">برزیل به عشق «پله» می‌جنگد</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1120931/ قهرمانی- در-تیررس- سلسائو ">                      قهرمانی  در تیررس  سلسائو                  </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/9/15/1054606_792.jpg" class="lead_image">                                          <span> 				برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند.  				</span>                     <div class="wrapper"></div>                 </div>                           </div>              <div class="row">             <div class="col-xs-36 news_author_parent">                                  <span class="news_author author-sec page_text">                		 شیوا نوروزی 				</span>             </div>         </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div>برزیل جز قهرمانی هیچ هدفی ندارد. نیمار و هم‌تیمی‌هایش یک گام دیگر به فینال و تحقق رؤیای بزرگ قهرمانی نزدیک‌تر شدند. </div>
<div>قناری‌ها برای رسیدن به یک‌چهارم نهایی کره‌جنوبی را باید شکست می‌دادند، انتظاری که برآورده کردنش اصلاً سخت نبود و در کمتر از ۳۶ دقیقه مأموریت به آسانی و با موفقیت به پایان رسید. حالا درخشش ستاره‌های برزیل، ترس به اردوی کروات‌ها انداخته است. </div>
<div> </div>
<div>سلسائو ۲۰ سال است که رنگ قهرمانی به خود ندیده، اما شرایط برزیل در جام ۲۰۲۲ مطلوب و همه‌چیز مهیای قهرمانی این تیم است. کمتر از یک نیمه برای وینیسیوس، نیمار، ریچارلیسون و پاکتا کافی بود تا چهار گل بزنند و هنوز نیمه تمام نشده بود که رقص پیروزی انجام دادند. برزیلی‌ها در مصاف با کره تکنیک‌های ناب خود را بار‌ها به نمایش گذاشتند. برتری مطلق مدعی قهرمانی در مقابل حریف آسیایی کاملاً مشهود بود، به ویژه که نیمار بعد از دو بازی غیبت دوباره در ترکیب حضور داشت. در این جدال برتر تیاگو سیلوای ۳۸ ساله با پاس گلی که به ریچارلیسون داد، رکورد مسن‌ترین پاسور تاریخ جام‌جهانی را به نام خود ثبت کرد. </div>
<div>برزیلی‌ها شکی در پیروزی مقتدرانه نداشتند و صعودشان به جمع هشت تیم برتر جهان به راحتی رقم خورد، به همین‌خاطر سرمربی این تیم تصمیم گرفت در ۱۰ دقیقه آخر مسابقه به ویورتون دروازه‌بان ذخیره برزیل هم فرصت بازی دهد. تعویض آلیسون این فرصت را به ویورتون داد تا بازی در جام قطر را تجربه کند. پیام احساسی پله، اتحاد برای پیروزی و رسیدن به فینال را در این تیم افزایش داده است. بازیکنان سلسائو می‌جنگند تا با تصاحب جام آن را به پله تقدیم کنند. </div>
<div><strong> برزیل مرگبار</strong></div>
<div>مرد اول نیمکت از همه‌چیز راضی است و می‌داند شاگردانش پتانیسل موفقیت را دارند. تیته حفظ تعادل در تیم را رمز موفقیت برزیل خواند: «از هواداران سپاسگزارم. کلمه دیگری پیدا نمی‌کنم که عمق تشکرم را نشان بدهد. آن‌ها به تیم باور دارند و نقطه قوت ما هستند. تیم در حمله بی‌نظیر است. ما نسلی را در اختیار داریم که مربیان زیادی از رده‌های سنی روی بازیکنان کار کرده تا به اینجا رسیده‌اند. آن‌ها پایه‌های این قهرمان‌ها را شکل داده‌اند، چه از نظر فوتبالی و چه روحی روانی. برایم باعث افتخار است که نتیجه کار آن‌ها را در اختیار دارم. تنها نکته‌ای که ما در ادامه بازی‌ها باید مدنظر داشته باشیم، تعادل است. می‌دانید که اگر برزیل تعادل داشته باشد تا چه حد برای حریفان مرگبار خواهد بود.»</div>
<div> ترس نیمار</div>
<div>بهترین بازیکن بازی کسی نبود جز نیمار؛ همان ستاره‌ای که مصدومیت بدموقع فرصت حضور در دو بازی را از دست داد. نیمار با انگیزه‌تر از همیشه به بازی‌های آتی فکر می‌کند: «خیلی ترسیده بودم. بعد از شروع خوبی که در این فصل داشتم، تحمل یک مصدومیت شدید برایم سخت و دردناک بود. این همه تلاش ارزش داشت. نمی‌توانم از عملکردم صددرصد راضی باشم. جایزه بهترین بازیکن را دریافت کردم، ولی این جایزه متعلق به همه بازیکنان تیم است، چون همگی عالی بودند. وقت آن رسیده که پیش برویم، ولی باید این کار را با برنامه‌ریزی انجام دهیم. ما رؤیای قهرمانی را در سر می‌پرورانیم و قدم به قدم پیش خواهیم رفت. این چهارمین بازی ما بود و هنوز سه بازی دیگر داریم. بسیار آماده هستیم و روی کسب عنوان قهرمانی تمرکز کرده‌ایم.»</div>
<div>وینیسیوس دیگر ستاره قناری‌ها بعد از تقدیم پیروزی مقابل کره به پله، به هماهنگی خوب بازیکنان برزیل اشاره کرد: «این برد را به پله تقدیم می‌کنم و امیدوارم که او هر چه سریع‌تر از این وضعیت خارج شود. با این شرایط می‌توانیم تا فینال به رقصیدن ادامه دهیم. با گذشت زمان، شرایط ما بهتر می‌شود و بازی به بازی اعتماد به نفس بازیکنان بالا رفته و هماهنگ‌تر از قبل می‌شویم.»</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1120931", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" class="btn btn-default" onclick="sendComment(1120931);return false;" id="btn_comment" dir="rtl" value="ارسال" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119890/اعترافات-زن-و-شوهر-شکنجه‌گر-شهید-عجمیان" title="اعترافات زن و شوهر شکنجه‌گر شهید عجمیان" target="_blank"> 					اعترافات زن و شوهر شکنجه‌گر شهید عجمیان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120128/فراخوان-مسلح-شوید-برای-کشته‌سازی-جدید" title="فراخوان «مسلح شوید» برای کشته‌سازی جدید" target="_blank"> 					فراخوان «مسلح شوید» برای کشته‌سازی جدید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119736/محاکمه-پزشکی-که-در-صحنه-شهادت-شهید-عجمیان-به-جای-کمک-به-او-لگد-زده-است-متهم-قبول-دارم-به-لحاظ-پزشکی-اهمال-کردم" title="محاکمه پزشکی که در صحنه شهادت شهید عجمیان به جای کمک به او لگد زده است/ متهم: قبول دارم به لحاظ پزشکی اهمال کردم" target="_blank"> 					محاکمه پزشکی که در صحنه شهادت شهید عجمیان به جای کمک به او لگد زده است/ متهم: قبول دارم به لحاظ پزشکی اهمال کردم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120933/آسیایی‌های-سرافراز " title="آسیایی‌های سرافراز " target="_blank"> 					آسیایی‌های سرافراز  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121006/۱۶-آذر-نماد-هویت -جنبش-دانشجویی-تراز-انقلاب " title="۱۶ آذر نماد هویت  جنبش دانشجویی تراز انقلاب " target="_blank"> 					۱۶ آذر نماد هویت  جنبش دانشجویی تراز انقلاب  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120204/جزئیات-تکان‌دهنده-از-نحوه-به-شهادت-رساندن-سید-روح‌الله-عجمیان" title="جزئیات تکان‌دهنده از نحوه به شهادت رساندن سید روح‌الله عجمیان" target="_blank"> 					جزئیات تکان‌دهنده از نحوه به شهادت رساندن سید روح‌الله عجمیان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120700/اجیر-کردن-آدمکش-برای-قتل-شوهر " title="اجیر کردن آدمکش برای قتل شوهر " target="_blank"> 					اجیر کردن آدمکش برای قتل شوهر  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120997/لیسانسیه-هنر-رابط-سارقان-با-مالخر-بود " title="لیسانسیه هنر رابط سارقان با مالخر بود " target="_blank"> 					لیسانسیه هنر رابط سارقان با مالخر بود  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120931/ قهرمانی- در-تیررس- سلسائو " title=" قهرمانی  در تیررس  سلسائو " target="_blank"> 					 قهرمانی  در تیررس  سلسائو  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120621/مستند-خداحافظ-رفیق-روایتی-از-زندگی-شهید-حسین-زینال‌زاده-و-دانیال-رضازاده" title="مستند «خداحافظ رفیق» روایتی از زندگی شهید حسین زینال‌زاده و دانیال رضازاده" target="_blank"> 					مستند «خداحافظ رفیق» روایتی از زندگی شهید حسین زینال‌زاده و دانیال رضازاده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121014/۵-متهم-پرونده-شهید-عجمیان-به-اعدام-محکوم-شدند" title="۵ متهم پرونده شهید عجمیان به اعدام محکوم شدند" target="_blank"> 					۵ متهم پرونده شهید عجمیان به اعدام محکوم شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120905/ در-جمع-براندازان-با-پرچم-نظام-دیکتاتوری-خداوند-در-همین-حال-و-هوا-نگه‌تان-دارد" title=" در جمع براندازان با پرچم نظام دیکتاتوری خداوند در همین حال و هوا نگه‌تان دارد!" target="_blank"> 					 در جمع براندازان با پرچم نظام دیکتاتوری خداوند در همین حال و هوا نگه‌تان دارد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121026/مذاکرات-نیازمند-اخذ-ضمانت-اجرایی-و-اقدامات-گام-به-گام-است" title="مذاکرات نیازمند اخذ ضمانت اجرایی و اقدامات گام به گام است" target="_blank"> 					مذاکرات نیازمند اخذ ضمانت اجرایی و اقدامات گام به گام است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120936/زن-زندگی-آزادی-اسم-رمز-خشونت-عریان" title="«زن، زندگی، آزادی» اسم رمز خشونت عریان" target="_blank"> 					«زن، زندگی، آزادی» اسم رمز خشونت عریان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120635/حکم-قاتلان-شهید-عجمیان-امروز-صادر-می‌شود‌-پرونده-مجیدرضا-رهنورد-در-‌دیوان-عالی‌" title="حکم قاتلان شهید عجمیان امروز صادر می‌شود/‌ پرونده مجیدرضا رهنورد در ‌دیوان عالی‌" target="_blank"> 					حکم قاتلان شهید عجمیان امروز صادر می‌شود/‌ پرونده مجیدرضا رهنورد در ‌دیوان عالی‌ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120920/همه-مسیر‌های-قانونی-اعتراض-دانشجویی" title="همه مسیر‌های قانونی اعتراض دانشجویی" target="_blank"> 					همه مسیر‌های قانونی اعتراض دانشجویی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121021/۳-عملیات-تیراندازی-علیه-صهیونیست‌ها-طی-چند-ساعت-در-الخلیل" title="۳ عملیات تیراندازی علیه صهیونیست‌ها طی چند ساعت در الخلیل" target="_blank"> 					۳ عملیات تیراندازی علیه صهیونیست‌ها طی چند ساعت در الخلیل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120645/حضور-زنان-ایرانی-در-هنر‌های-تجسمی-از-غرب-هم-بیشتر-است " title="حضور زنان ایرانی در هنر‌های تجسمی از غرب هم بیشتر است " target="_blank"> 					حضور زنان ایرانی در هنر‌های تجسمی از غرب هم بیشتر است  				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121018/بورس‌های-بین‌المللی-منفی-شدند" title="بورس‌های بین‌المللی منفی شدند" target="_blank"> 					بورس‌های بین‌المللی منفی شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121017/ذوق-زدگی-علی-اف-و-اردوغان-از-انجام-یک-رزمایش-مشترک" title="ذوق زدگی «علی اف» و «اردوغان» از انجام یک رزمایش مشترک" target="_blank"> 					ذوق زدگی «علی اف» و «اردوغان» از انجام یک رزمایش مشترک 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121015/روسیه-عملیات-نظامی-در-اوکراین-تا-تحقق-اهداف-ادامه-دارد" title="روسیه: عملیات نظامی در اوکراین تا تحقق اهداف ادامه دارد" target="_blank"> 					روسیه: عملیات نظامی در اوکراین تا تحقق اهداف ادامه دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120991/ بساط-مقاله-نویسی-اجباری-را-جمع-کنید" title=" بساط مقاله نویسی اجباری را جمع کنید" target="_blank"> 					 بساط مقاله نویسی اجباری را جمع کنید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121020/روایت-فعالان-بازار-آهن-و-پوشاک-از-روند-عادی-کسب‌و‌کار-روزمره" title="روایت فعالان بازار آهن و پوشاک از روند عادی کسب‌و‌کار روزمره" target="_blank"> 					روایت فعالان بازار آهن و پوشاک از روند عادی کسب‌و‌کار روزمره 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121010/فصل-گفتگو" title="فصل گفتگو" target="_blank"> 					فصل گفتگو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120491/پلنگ‌های-پیروز-از-تهران-تا-توران" title="پلنگ‌های «پیروز» از تهران تا توران" target="_blank"> 					پلنگ‌های «پیروز» از تهران تا توران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120908/ اسماعیل-مؤسس-مسجد-جامع-ایذه-بود" title=" اسماعیل مؤسس مسجد جامع ایذه بود" target="_blank"> 					 اسماعیل مؤسس مسجد جامع ایذه بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120938/شبکه‌های-فارسی‌زبان-معاند-بنگاه-نظامی-امنیتی-هستند" title="شبکه‌های فارسی‌زبان معاند، بنگاه نظامی- امنیتی هستند" target="_blank"> 					شبکه‌های فارسی‌زبان معاند، بنگاه نظامی- امنیتی هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120925/شهرک‌سازی-براساس-الگوی-اسلامی‌–-ایرانی-مغفول-مانده-است" title="شهرک‌سازی براساس الگوی اسلامی‌– ایرانی مغفول مانده است" target="_blank"> 					شهرک‌سازی براساس الگوی اسلامی‌– ایرانی مغفول مانده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119946/جنگ-اوکراین-در-سیاست-غلط-توسعه-ناتو-به-شرق-ریشه-دارد" title="جنگ اوکراین در سیاست غلط توسعه ناتو به شرق ریشه دارد" target="_blank"> 					جنگ اوکراین در سیاست غلط توسعه ناتو به شرق ریشه دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120928/اعزام-یک-هزار-دانش‌آموز-اراکی-به-اردو‌های-راهیان‌نور" title="اعزام یک هزار دانش‌آموز اراکی به اردو‌های راهیان‌نور" target="_blank"> 					اعزام یک هزار دانش‌آموز اراکی به اردو‌های راهیان‌نور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121030/آیا-سلیمانیه-از-کردستان-جدا-می‌شود" title="آیا سلیمانیه از کردستان جدا می‌شود؟" target="_blank"> 					آیا سلیمانیه از کردستان جدا می‌شود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120915/ اول-آموزش-و-بعد-پرداخت-وام -به-زنان-سرپرست-خانوار" title=" اول آموزش و بعد پرداخت وام  به زنان سرپرست خانوار" target="_blank"> 					 اول آموزش و بعد پرداخت وام  به زنان سرپرست خانوار 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120934/ کرواسی-دست‌بردار-نیست" title=" کرواسی دست‌بردار نیست" target="_blank"> 					 کرواسی دست‌بردار نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120922/رویکرد-نظام-حقوقی-ایران-در-اعمال-حق-بر-اعتراض" title="رویکرد نظام حقوقی ایران در اعمال حق بر اعتراض" target="_blank"> 					رویکرد نظام حقوقی ایران در اعمال حق بر اعتراض 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120978/بدون-شرح" title="بدون شرح" target="_blank"> 					بدون شرح 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121022/جزئیات-عرضه-خودرو‌های-وارداتی-در-بورس-کالا-اعلام-شد" title="جزئیات عرضه خودرو‌های وارداتی در بورس کالا اعلام شد" target="_blank"> 					جزئیات عرضه خودرو‌های وارداتی در بورس کالا اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119935/افشاگری-یک-زندانی-سیاسی-علیه-حسین-رونقی" title="افشاگری یک زندانی سیاسی علیه حسین رونقی" target="_blank"> 					افشاگری یک زندانی سیاسی علیه حسین رونقی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120969/قهرمانی-شهرداری-و-سقوط-ذوب" title="قهرمانی شهرداری و سقوط ذوب" target="_blank"> 					قهرمانی شهرداری و سقوط ذوب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120968/عذرخواهی-فرهنگی-که-فوتبال-ایران-ندارد" title="عذرخواهی، فرهنگی که فوتبال ایران ندارد" target="_blank"> 					عذرخواهی، فرهنگی که فوتبال ایران ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121028/دمشق-درخواست-دیدار-بین-اردوغان-و-بشار-اسد-را-رد-کرد" title="دمشق درخواست دیدار بین اردوغان و بشار اسد را رد کرد" target="_blank"> 					دمشق درخواست دیدار بین اردوغان و بشار اسد را رد کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119776/خانواده-شهید-عجمیان-خواستار-اشد-مجازات-برای-قاتلان-فرزندشان-شدند" title="خانواده شهید عجمیان خواستار اشد مجازات برای قاتلان فرزندشان شدند" target="_blank"> 					خانواده شهید عجمیان خواستار اشد مجازات برای قاتلان فرزندشان شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120930/ایستگاه-تزریق-گاز-مارون-راه‌اندازی-می‌شود" title="ایستگاه تزریق گاز مارون راه‌اندازی می‌شود" target="_blank"> 					ایستگاه تزریق گاز مارون راه‌اندازی می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121008/بوی-شراب-می‌زند" title="بوی شراب می‌زند!" target="_blank"> 					بوی شراب می‌زند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120913/آفت‌زدایی-باغات-گردوی-تویسرکان-به-همت-بسیج-سازندگی" title="آفت‌زدایی باغات گردوی تویسرکان به همت بسیج سازندگی" target="_blank"> 					آفت‌زدایی باغات گردوی تویسرکان به همت بسیج سازندگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120492/خسارت-۱۷۰۰-میلیارد-تومانی-به-کشور-در-اغتشاشات-اخیر" title="خسارت ۱۷۰۰ میلیارد تومانی به کشور در اغتشاشات اخیر" target="_blank"> 					خسارت ۱۷۰۰ میلیارد تومانی به کشور در اغتشاشات اخیر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1120911/از-کودکی-پذیرفته-شده-بود" title="از کودکی پذیرفته شده بود" target="_blank"> 					از کودکی پذیرفته شده بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121023/سرپرست-جای-سرپرست-را-در-فدراسیون-سوارکاری-گرفت" title="سرپرست جای سرپرست را در فدراسیون سوارکاری گرفت" target="_blank"> 					سرپرست جای سرپرست را در فدراسیون سوارکاری گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1119687/ملت-عزیز-و-قدرشناس-صف-خود-را-از-اغتشاشگران-جدا-کردند" title="ملت عزیز و قدرشناس صف خود را از اغتشاشگران جدا کردند" target="_blank"> 					ملت عزیز و قدرشناس صف خود را از اغتشاشگران جدا کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121029/سرما-و-یخبندان-در-۱۳-استان" title="سرما و یخبندان در ۱۳ استان" target="_blank"> 					سرما و یخبندان در ۱۳ استان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1121003/پکن-جای-واشنگتن-را-در-ریاض-پر-می‌کند" title="پکن جای واشنگتن را در ریاض پر می‌کند" target="_blank"> 					پکن جای واشنگتن را در ریاض پر می‌کند 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/946_188.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121425/جدیدترین-آمار-کرونا-در-کشور" title="17:29 - 1401/09/17" target="_blank">جدیدترین آمار کرونا در کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121371/گفتگوی-ویژه-خبری-با-حضور-دکتر-محمدجواد-اخوان-مدیر-مسئول-روزنامه-جوان" title="12:24 - 1401/09/17" target="_blank">
   		گفتگوی ویژه خبری با حضور دکتر محمدجواد اخوان مدیر مسئول روزنامه جوان
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121043/حکایت-یک-انتخابچرا-روز-دانشجوی-امسال-مهم-است" title="08:39 - 1401/09/16" target="_blank" style="color: red;">حکایت یک انتخاب/چرا روز دانشجوی امسال مهم است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121046/بارش-برف-و-باران-در-۱۱-استان-هشدار-سیلاب-در-بوشهر-فارس-و-جنوب-کهگیلویه-و-بویراحمد" title="بارش برف و باران در ۱۱ استان" target="_blank">بارش برف و باران در ۱۱ استان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121077/احتمال-تعطیلی-برخی-از-پتروشیمی‌ها-با-افزایش-محدودیت-گاز" title="11:53 - 1401/09/16" target="_blank" style="color: red;">احتمال تعطیلی برخی از پتروشیمی‌ها با افزایش محدودیت گاز</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121073/بررسی-صلاحیت-بذرپاش-در-مجلس-مخالفان-و-موافقان-چه-گفتند" title="11:07 - 1401/09/16" target="_blank">بررسی صلاحیت بذرپاش در مجلس/ مخالفان و موافقان چه گفتند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121050/کیفیت-هوای-پایتخت-برای-گروه‌های-حساس-ناسالم-است" title="09:28 - 1401/09/16" target="_blank">کیفیت هوای پایتخت برای گروه‌های حساس ناسالم است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121048/حضور-رئیسی-در-دانشگاه-تهران-به‌مناسبت-روز-دانشجو" title="09:10 - 1401/09/16" target="_blank">حضور رئیسی در دانشگاه تهران به‌مناسبت روز دانشجو</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121038/آقای-خاتمی-مالک-اشتر-دیگر-از-میدان-باز-نمی‌گردد" title="08:29 - 1401/09/16" target="_blank">آقای خاتمی! مالک اشتر دیگر از میدان باز نمی‌گردد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1121033/سراب-عادی-سازی-روابط-مساله-فلسطین-چگونه-زنده‌تر-شد" title="08:17 - 1401/09/16" target="_blank" style="color: red;">سراب عادی سازی روابط؛ مساله «فلسطین» چگونه زنده‌تر شد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120943/دیدار-اعضای-شورای-عالی-انقلاب-فرهنگی-با-رهبر-انقلاب" title="دیدار اعضای شورای عالی انقلاب فرهنگی با رهبر انقلاب" target="_blank">
  		  دیدار اعضای شورای عالی انقلاب فرهنگی با رهبر انقلاب
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120929/بی‌بی‌سی-و-سفر‌های-گالیور" title="پادکست صوتی/ بی‌بی‌سی و سفر‌های گالیور!" target="_blank">
   		 پادکست صوتی/ بی‌بی‌سی و سفر‌های گالیور!
   		 <IMG alt="" src="/client/themes/fa/main/img/sound.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120857/افزایش-ترافیک-در-تهران-وضعیت-معابر-پایتخت" title="12:40 - 1401/09/15" target="_blank">افزایش ترافیک در تهران/ وضعیت معابر پایتخت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120895/فرمانده-کل-سپاه-می-توانیم-بگوییم-به-همه-فناوری-های-نظامی-روز-دنیا-دست‌یافتیم" title="14:40 - 1401/09/15" target="_blank">
   		فرمانده کل سپاه: می توانیم بگوییم به همه فناوری های نظامی روز دنیا دست‌یافتیم
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120829/۲۳-استان-متاثر-از-برف-کولاک-و-آبگرفتگی-رهاسازی۱۵۳-خودرو" title="۲۳ استان متاثر از برف، کولاک و آبگرفتگی" target="_blank" style="color: red;">۲۳ استان متاثر از برف، کولاک و آبگرفتگی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120781/سومین-محموله-آنتی‌بیوتیک-وارد-کشور-شد" title="08:14 - 1401/09/15" target="_blank">سومین محموله آنتی‌بیوتیک وارد کشور شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120802/پشت-پرده-تحرکات-آمریکا-در-قفقاز-جنوبی" title="09:37 - 1401/09/15" target="_blank">پشت پرده تحرکات آمریکا در قفقاز جنوبی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120777/چگونه-کشاورزی-بر-بحران-آب-دامن-زد" title="08:10 - 1401/09/15" target="_blank" style="color: red;">چگونه کشاورزی بر بحران آب دامن زد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120790/مرگ-خاموش-در-کمین-غفلت-شهروندان" title="09:05 - 1401/09/15" target="_blank">مرگ خاموش در کمین غفلت شهروندان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120806/وزیر-بهداشت-از-مجلس-کارت-زرد-گرفت" title="10:10 - 1401/09/15" target="_blank">وزیر بهداشت از مجلس کارت زرد گرفت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120816/جام-جهانی-۲۰۲۲-قطر-و-ادامه-نفرت-از-صهیونیست‌ها" title="10:40 - 1401/09/15" target="_blank" style="color: red;">جام جهانی ۲۰۲۲ قطر و ادامه نفرت از صهیونیست‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1120803/کیفیت-هوای-پایتخت-قابل-قبول-است" title="09:38 - 1401/09/15" target="_blank">کیفیت هوای پایتخت قابل قبول است</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121463/توافق-رئال‌مادرید-با-پدیده-برزیلی">توافق رئال‌مادرید با پدیده برزیلی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121451/رئیس-فدراسیون-کونگ‌فو-پس-از-استعفا-این-بار-سرپرست-شد">رئیس فدراسیون کونگ‌فو پس از استعفا، این بار سرپرست شد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121450/ابروی-دروازه‌بان-پیکان-شکافت-عکس">ابروی دروازه‌بان پیکان شکافت +عکس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121443/جدال-مدعیان-را-ذوب-آهن-برد">جدال مدعیان را ذوب آهن برد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121441/رونالدو-سرانجام-به-حواشی-اخیر-پاسخ-داد">رونالدو سرانجام به حواشی اخیر پاسخ داد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121437/تیته-به-خوبی-کرواسی-را-می‌شناسمنیاز-باشد-باز-هم-می‌رقصم">تیته: به خوبی کرواسی را می‌شناسم/نیاز باشد باز هم می‌رقصم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121436/دلایل-حذف-ایران-از-زبان-دستیار-کی-روش">دلایل حذف ایران از زبان دستیار کی روش</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121423/درخواست-ممنوعیت-ورود-مسی-به-مکزیک">درخواست ممنوعیت ورود مسی به مکزیک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121417/رونمایی-اسپانیا-از-جانشین-انریکه">رونمایی اسپانیا از جانشین انریکه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121391/دبیر-مسابقات-لیگ-برتر-کشتی-در-فضای-سالم-برگزار-خواهد-شد">دبیر: مسابقات لیگ برتر کشتی در فضای سالم برگزار خواهد شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121377/رییس-فیفا-تعداد-تماشاکنندگان-جام-جهانی-قطر-را-لو-داد">رییس فیفا تعداد تماشاکنندگان جام جهانی قطر را لو داد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121366/پاکو-خمز-رسماً-سرمربی-تراکتور-شد">«پاکو خمز» رسماً سرمربی تراکتور شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121260/خلأ-var-در-فوتبال-ایران">خلأ VAR در فوتبال ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121261/لاله‌ها-در-تقابل-با-جام‌خواهی-آلبی‌سلسته">لاله‌ها در تقابل با جام‌خواهی آلبی‌سلسته</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121294/برنامه-مسابقات-ایران-در-گلبال-قهرمانی-جهان">برنامه مسابقات ایران در گلبال قهرمانی جهان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121212/طوفان -راموس-در-لوسیل">طوفان  راموس در لوسیل</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121257/خیز-شاگردان-درستکار-برای-تلافی-کارشکنی-امریکا">خیز شاگردان درستکار برای تلافی کارشکنی امریکا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121263/آغاز-کار-ایران-با-قشقایی">آغاز کار ایران با قشقایی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121259/پایان-کار-فغانی-و-تیم-داوران-ایرانی-در-قطر">پایان کار فغانی و تیم داوران ایرانی در قطر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1121255/کریم-باوی-مهاجم-اسبق-تیم-ملی-درگذشت">«کریم باوی» مهاجم اسبق تیم ملی درگذشت</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/film/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://kishlandyar.com" class="title5" target="_blank"                                rel="">                                                                      تفریحات کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://my.mihanwebhost.com/cart.php?gid=26" class="title5" target="_blank"                                rel="">                                                                      خرید هاست                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tikban.com/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://safaryaar.com/tour/kish" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://andisheasia.ir/2010-2/" class="title5" target="_blank"                                rel="">                                                                      مجوز آموزشگاه فنی حرفه‌ای                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>                 <div id="div_eRasanehTrustseal_91962"></div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>