<!-- 564558 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود.">           	<meta name="keywords" content="ارشاد،جشنواره،مهم">                     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود."> <meta name="dc.description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود."> <meta name="twitter:description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد"> <meta itemprop="description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/2/11/936080_568.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1086803"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/2/11/936080_568.jpg">  <meta property="og:description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1086803"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/2/11/936080_568.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/2/11/936080_568.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1086803"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="آذربایجان شرقی"> <meta property="article:tag" content="ارشاد , جشنواره , مهم"> <meta property="article:published_time" content="۱۴۰۱/۰۲/۲۱ - ۱۴:۴۴"> <meta property="article:modified_time" content="۱۴۰۱/۰۲/۲۱ - ۱۴:۴۴"> <meta property="article:expiration_time" content="">     	<title>جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">چهارشنبه ۲۱ ارديبهشت ۱۴۰۱ - <span dir="ltr">2022 May 11</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3430" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/2/20/cover_3430.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1086803         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004Yj5" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004Yj5</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۱ ارديبهشت ۱۴۰۱ - ۱۴:۴۴                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1086803         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۱ ارديبهشت ۱۴۰۱ - ۱۴:۴۴                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004Yj5" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004Yj5</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/14>آذربایجان شرقی</a>                         »                         <a href="/fa/archive?service_id=14&amp;cat_id=165">فرهنگي</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1086803", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1086803", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1086803"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1086803/جشنواره-تئاتر-کوتاه-ارسباران-ظرفیت-بین-المللی-دارد&text=جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد"></a>                  	<a onclick="newsUp(1086803);" class="news_rate_like_img_up" id="like_up_button_1086803" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1086803/جشنواره-تئاتر-کوتاه-ارسباران-ظرفیت-بین-المللی-دارد">                     جشنواره تئاتر کوتاه ارسباران ظرفیت بین المللی دارد                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/2/11/936079_977.jpg" class="lead_image">                                          <span> 				مدیرکل فرهنگ و ارشاد اسلامی آذربایجان‌شرقی با بیان اینکه جشنواره ملی تئاتر ارسباران ظرفیت تبدیل شدن به جشنواره بین المللی را دارد، افزود: برای رسیدن به این منظور باید یکسری استانداردها و ظرفیت بندی‌ها مانند محل‌های اجرا، تجهیزات نمایشی و سایر موارد ایجاد شود. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p>سیدقاسم ناظمی،&nbsp; افزود: این ظرفیت ها در حال بررسی از سوی این اداره کل است.</p>
<p>وی با اشاره به برگزاری شانزدهمین دوره جشنواره سراسری تئاتر کوتاه ارسباران در سال جاری، اظهار داشت: برگزاری این رویداد در سال جاری جزو اولویت&zwnj;های این اداره کل بوده و پیگیرهای لازم انجام می شود.</p>
<p>مدیرکل فرهنگ و ارشاد اسلامی آذربایجان&zwnj;شرقی گفت:&nbsp;تئاتر کوتاه ارسباران که به یک برند برای شهر اهر تبدیل شده است، در ۱۵ دوره گذشته به عنوان ظرفیت مهم و مثبتی در جهت ارتقای سطح فرهنگ و هنر استان شناخته می&zwnj;&lrm;شود.</p>
<p>ناظمی، ادامه داد: این رویداد محلی و منطقه&zwnj;ای که به صورت تئاتر خیابانی برگزار می&zwnj;شود، نوعی تازگی برای فضای فرهنگ استان داشته و در این راستا اهر نیز به عنوان شهر خلاق تئاتر در کشور شناخته شده است.</p>
<p>وی با بیان اینکه جشنواره سراسری تئاتر کوتاه ارسباران باید سالیانه حداقل در سطح ملی برگزار شود، یادآوری کرد: گروه&zwnj;های مختلف نمایشی از سراسر کشور در سال های گذشته در این جشنواره شرکت کرده و استقبال خوبی از آن کرده اند.</p>
<p>ناظمی، افزود: فراخوان شانزدهمین دوره این جشنواره سراسری بعد از ماه مبارک رمضان منتشر می شود.</p>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/ارشاد" class="tags_item">ارشاد</a>  			  			،  			  		  			<a href="/fa/tag/1/جشنواره" class="tags_item">جشنواره</a>  			  			،  			  		  			<a href="/fa/tag/1/مهم" class="tags_item">مهم</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1086803", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1086803);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087568/دیدار-بشار-اسد-رئیس‌جمهور-سوریه-با-رهبر-انقلاب" title="دیدار بشار اسد رئیس‌جمهور سوریه با رهبر انقلاب" target="_blank"> 					دیدار بشار اسد رئیس‌جمهور سوریه با رهبر انقلاب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087061/اصلاح‌طلبان-در-دیدار-رئیسی-مقاله‌خوانی-کردند-اعتدال-گفتمان-ندارد" title="اصلاح‌طلبان در دیدار رئیسی مقاله‌خوانی کردند/ اعتدال گفتمان ندارد" target="_blank"> 					اصلاح‌طلبان در دیدار رئیسی مقاله‌خوانی کردند/ اعتدال گفتمان ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087052/رایزنی-ایران-و-ونزوئلا-درباره-راه‌های-غلبه-بر-تحریم‌های-آمریکا" title="رایزنی ایران و ونزوئلا درباره راه‌های غلبه بر تحریم‌های آمریکا" target="_blank"> 					رایزنی ایران و ونزوئلا درباره راه‌های غلبه بر تحریم‌های آمریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087075/به-بازارهای-جهانی-و-مخاطبان-میلیاردی-سریال-سلمان-می‌اندیشیم" title="به بازارهای جهانی و مخاطبان میلیاردی سریال سلمان می‌اندیشیم" target="_blank"> 					به بازارهای جهانی و مخاطبان میلیاردی سریال سلمان می‌اندیشیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087060/افزایش-مبلغ-وام-پرداختی-به-بازنشستگان-تامین-اجتماعی" title="افزایش مبلغ وام پرداختی به بازنشستگان تامین اجتماعی" target="_blank"> 					افزایش مبلغ وام پرداختی به بازنشستگان تامین اجتماعی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087073/۳۰-فیلم-سینمایی-از-شخصیت‌های-برجسته-ایثارگر-ساخته-می‌شود" title="۳۰ فیلم سینمایی از شخصیت‌های برجسته ایثارگر ساخته می‌شود" target="_blank"> 					۳۰ فیلم سینمایی از شخصیت‌های برجسته ایثارگر ساخته می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087049/فضاسازی-بدخواهان-تاثیری-در-اراده-قوای-مجریه-و-مقننه-ندارد" title="فضاسازی بدخواهان تاثیری در اراده قوای مجریه و مقننه ندارد" target="_blank"> 					فضاسازی بدخواهان تاثیری در اراده قوای مجریه و مقننه ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087050/اجرای-پنجمین-حکم-اعدام-در-آمریکا" title="اجرای پنجمین حکم اعدام در آمریکا" target="_blank"> 					اجرای پنجمین حکم اعدام در آمریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087072/درخواست-از-شورای-امنیت-برای-متوقف-کردن-اقدامات-تنش-آفرین-رژیم-صهیونیستی" title="درخواست از شورای امنیت برای متوقف کردن اقدامات تنش آفرین رژیم صهیونیستی" target="_blank"> 					درخواست از شورای امنیت برای متوقف کردن اقدامات تنش آفرین رژیم صهیونیستی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087582/گلریز-گفتند-برخی-مدیران-سیما-حاضر-به-پخش-سرود‌های-انقلابی-نیستند" title="گلریز: گفتند برخی مدیران سیما حاضر به پخش سرود‌های انقلابی نیستند!" target="_blank"> 					گلریز: گفتند برخی مدیران سیما حاضر به پخش سرود‌های انقلابی نیستند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087048/رئیس‌جمهور-مواضع-کویت-در-قبال-توطئه‌های-منطقه‌ای-آگاهانه-است" title="رئیس‌جمهور: مواضع کویت در قبال توطئه‌های منطقه‌ای آگاهانه است" target="_blank"> 					رئیس‌جمهور: مواضع کویت در قبال توطئه‌های منطقه‌ای آگاهانه است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087047/یارانه-جدید-بابت-افزایش-قیمت-آرد-به-مردم-پرداخت-می‌شود" title="یارانه جدید بابت افزایش قیمت آرد به مردم پرداخت می‌شود" target="_blank"> 					یارانه جدید بابت افزایش قیمت آرد به مردم پرداخت می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087585/واقعیت-امروز-منطقه" title="واقعیت امروز منطقه" target="_blank"> 					واقعیت امروز منطقه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087270/عزم-جدی-برای-کنترل-خشونت-ضروری-است" title="عزم جدی برای کنترل خشونت ضروری است" target="_blank"> 					عزم جدی برای کنترل خشونت ضروری است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087156/افزایش-یأس-در-وزارت-خارجه-آمریکا-بابت-ناکامی-در-سیاست‌گذاری-در-قبال-ایران" title="افزایش یأس در وزارت خارجه آمریکا بابت ناکامی در سیاست‌گذاری در قبال ایران" target="_blank"> 					افزایش یأس در وزارت خارجه آمریکا بابت ناکامی در سیاست‌گذاری در قبال ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087525/توضیحات-پلیس-درباره-حادثه-سد-لتیان" title="توضیحات پلیس درباره حادثه سد لتیان" target="_blank"> 					توضیحات پلیس درباره حادثه سد لتیان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087151/سهام-عدالت-به-پنج-میلیون-نفر-جامانده-واگذار-می‌شود" title="سهام عدالت به پنج میلیون نفر جامانده واگذار می‌شود؟" target="_blank"> 					سهام عدالت به پنج میلیون نفر جامانده واگذار می‌شود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087277/حل-چالش-نان-در-گرو-مفاهمه‌ای-راهبردی" title="حل چالش نان در گرو مفاهمه‌ای راهبردی" target="_blank"> 					حل چالش نان در گرو مفاهمه‌ای راهبردی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087444/شرایط-پرداخت-وام-ودیعه-مسکن-اعلام-شد" title="شرایط پرداخت وام ودیعه مسکن اعلام شد" target="_blank"> 					شرایط پرداخت وام ودیعه مسکن اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087274/تدبیر-اقتصاد-نان" title="تدبیر اقتصاد نان" target="_blank"> 					تدبیر اقتصاد نان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087267/کمبود‌های-کلان-اقتصادی-با-احتکار‌های-خرد" title="کمبود‌های کلان اقتصادی با احتکار‌های خرد" target="_blank"> 					کمبود‌های کلان اقتصادی با احتکار‌های خرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087098/حجم-مبادلات-تجاری-ایران-و-روسیه-به-۴-میلیارد-دلار-رسید" title="حجم مبادلات تجاری ایران و روسیه به ۴ میلیارد دلار رسید" target="_blank"> 					حجم مبادلات تجاری ایران و روسیه به ۴ میلیارد دلار رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087133/عرضه-آرد-در-بورس-کالا-بدون-توجه-به-نقش-دلال‌ها-باعث-گرانی-اخیر-شده-است" title="عرضه آرد در بورس کالا بدون توجه به نقش دلال‌ها باعث گرانی اخیر شده است" target="_blank"> 					عرضه آرد در بورس کالا بدون توجه به نقش دلال‌ها باعث گرانی اخیر شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087145/تعرض-مجدد-صهیونیست‌ها-به-مسجد-الاقصی-پس-از-نماز-ظهر" title="تعرض مجدد صهیونیست‌ها به مسجد الاقصی پس از نماز ظهر" target="_blank"> 					تعرض مجدد صهیونیست‌ها به مسجد الاقصی پس از نماز ظهر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087256/صدای-رسوایی-خودروسازی-با-شکستن-انحصار-می‌آید" title="صدای رسوایی خودروسازی با شکستن انحصار می‌آید" target="_blank"> 					صدای رسوایی خودروسازی با شکستن انحصار می‌آید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087114/دولت-پیش-از-حذف-یارانه-آرد-یارانه-جبرانی-به-مردم-بدهد" title="دولت پیش از حذف یارانه آرد یارانه جبرانی به مردم بدهد" target="_blank"> 					دولت پیش از حذف یارانه آرد یارانه جبرانی به مردم بدهد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087104/محاکمه-حمید-نوری-غیرقانونی-و-خلاف-معاهدات-حقوق-بشری-است" title="محاکمه حمید نوری غیرقانونی و خلاف معاهدات حقوق بشری است" target="_blank"> 					محاکمه حمید نوری غیرقانونی و خلاف معاهدات حقوق بشری است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087128/۸۵۰-هزار-همکار-فرهنگی-مشمول-قانون-رتبه‌بندی-هستند" title="۸۵۰ هزار همکار فرهنگی مشمول قانون رتبه‌بندی هستند" target="_blank"> 					۸۵۰ هزار همکار فرهنگی مشمول قانون رتبه‌بندی هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087230/دو-همرزم-بهشتی" title="دو همرزم بهشتی" target="_blank"> 					دو همرزم بهشتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087240/عکس-جنازه-صهیونیست-به-هلاکت-رسیده-در-تل‌آویو" title="عکس/ جنازه صهیونیست به هلاکت رسیده در تل‌آویو" target="_blank"> 					عکس/ جنازه صهیونیست به هلاکت رسیده در تل‌آویو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087557/سوریه-در-یک-جنگ-بین‌المللی-پیروز-شد-امروز-همه-به-سوریه-به‌عنوان-یک-قدرت-نگاه-می‌کنند" title="سوریه در یک جنگ بین‌المللی پیروز شد/ امروز همه به سوریه به‌عنوان یک قدرت نگاه می‌کنند" target="_blank"> 					سوریه در یک جنگ بین‌المللی پیروز شد/ امروز همه به سوریه به‌عنوان یک قدرت نگاه می‌کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087095/تصویب-دومین-طرح-ضدایرانی-در-سنا-با-هدف-جلوگیری-از-لغو-تحریم‌های-سپاه" title="تصویب دومین طرح ضدایرانی در سنا با هدف جلوگیری از لغو تحریم‌های سپاه" target="_blank"> 					تصویب دومین طرح ضدایرانی در سنا با هدف جلوگیری از لغو تحریم‌های سپاه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087110/تعرض-صهیونیست‌ها-به-مسجدالاقصی-به-بهانه-سالروز-اشغال-فلسطین-تصاویر" title="تعرض صهیونیست‌ها به مسجدالاقصی به بهانه سالروز اشغال فلسطین +تصاویر" target="_blank"> 					تعرض صهیونیست‌ها به مسجدالاقصی به بهانه سالروز اشغال فلسطین +تصاویر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087275/زلزله-ساطور-و-چاقو-در-قلب-صهیونیست‌ها" title="زلزله «ساطور و چاقو» در قلب صهیونیست‌ها" target="_blank"> 					زلزله «ساطور و چاقو» در قلب صهیونیست‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087532/تعویق-دوباره-مبادله-جاسوسان-مروری-بر-یک-پرونده-۶-ساله" title="تعویق دوباره مبادله جاسوسان/ مروری بر یک پرونده ۶ ساله" target="_blank"> 					تعویق دوباره مبادله جاسوسان/ مروری بر یک پرونده ۶ ساله 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087271/ماجراجویی-صهیونیسم-در-یک-بازی-ویدئویی" title="ماجراجویی صهیونیسم در یک بازی ویدئویی" target="_blank"> 					ماجراجویی صهیونیسم در یک بازی ویدئویی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087101/رتبه-بندی-معلمان-هفته-آینده-در-کمیسیون-دولت-مطرح-خواهد-شد" title="رتبه بندی معلمان هفته آینده در کمیسیون دولت مطرح خواهد شد" target="_blank"> 					رتبه بندی معلمان هفته آینده در کمیسیون دولت مطرح خواهد شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087332/حواشی-حضور-یک-دلقک-تراجنسیتی-در-سازمان-انرژی-اتمی-آمریکا" title="حواشی حضور یک دلقک تراجنسیتی در سازمان انرژی اتمی آمریکا" target="_blank"> 					حواشی حضور یک دلقک تراجنسیتی در سازمان انرژی اتمی آمریکا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087093/رئیسی-در-گفتگو-با-الکاظمی-انسجام-و-وحدت-در-عراق-مورد-تاکید-ایران-است" title="رئیسی در گفتگو با الکاظمی: انسجام و وحدت در عراق مورد تاکید ایران است" target="_blank"> 					رئیسی در گفتگو با الکاظمی: انسجام و وحدت در عراق مورد تاکید ایران است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087558/رئیسی-آینده-منطقه-را-مقاومت-ملت‌ها-رقم-می‌زند-نه-میز-مذاکره" title="رئیسی: آینده منطقه را مقاومت ملت‌ها رقم می‌زند، نه میز مذاکره" target="_blank"> 					رئیسی: آینده منطقه را مقاومت ملت‌ها رقم می‌زند، نه میز مذاکره 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087574/نفع-همگان-در-اصلاح-یارانه‌ها-با-کالا‌برگ" title="نفع همگان در اصلاح یارانه‌ها با کالا‌برگ" target="_blank"> 					نفع همگان در اصلاح یارانه‌ها با کالا‌برگ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087531/محمود-برات-شهادت-را-از-حاج-قاسم-طلب-کرده-بود" title="محمود برات شهادت را از حاج قاسم طلب کرده بود" target="_blank"> 					محمود برات شهادت را از حاج قاسم طلب کرده بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087569/استقلال-به-دنبال-بازگشت" title="استقلال به دنبال بازگشت" target="_blank"> 					استقلال به دنبال بازگشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087260/جزئیات-برنامه-آزمایشی-دولت-برای-فروش-نان-با-کارت-یارانه" title="جزئیات برنامه آزمایشی دولت برای فروش نان با کارت یارانه" target="_blank"> 					جزئیات برنامه آزمایشی دولت برای فروش نان با کارت یارانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087318/رئیس-پلیس-پایتخت-۲۰-هزار-معتاد-متجاهر-داریم" title="رئیس پلیس پایتخت: ۲۰ هزار معتاد متجاهر داریم" target="_blank"> 					رئیس پلیس پایتخت: ۲۰ هزار معتاد متجاهر داریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087553/تصمیم-سعودی‌ها-برای-الحاق-تعدادی-از-استان‌های-یمن-به-جنوب-عربستان" title="تصمیم سعودی‌ها برای الحاق تعدادی از استان‌های یمن به جنوب عربستان" target="_blank"> 					تصمیم سعودی‌ها برای الحاق تعدادی از استان‌های یمن به جنوب عربستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087572/تعطیلی-غافلگیرکننده-در-لحظه-آغاز-کلاس-درس" title="تعطیلی غافلگیرکننده در لحظه آغاز کلاس درس!" target="_blank"> 					تعطیلی غافلگیرکننده در لحظه آغاز کلاس درس! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087261/گردوخاک-بیش-از-۳۱۰۰-خوزستانی-را-راهی-بیمارستان-کرد" title="گردوخاک بیش از ۳۱۰۰ خوزستانی را راهی بیمارستان کرد" target="_blank"> 					گردوخاک بیش از ۳۱۰۰ خوزستانی را راهی بیمارستان کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087552/مخالف-جنگ-در-اوکراین-و-هر-نقطه‌ای-از-جهان-هستیم" title="مخالف جنگ در اوکراین و هر نقطه‌ای از جهان هستیم" target="_blank"> 					مخالف جنگ در اوکراین و هر نقطه‌ای از جهان هستیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1087258/آیت-الله-کعبی-دادگاه-حمید-نوری-در-سوئد-نمایشی-و-ظالمانه-است" title="آیت الله کعبی: دادگاه حمید نوری در سوئد نمایشی و ظالمانه است" target="_blank"> 					آیت الله کعبی: دادگاه حمید نوری در سوئد نمایشی و ظالمانه است 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087937/فرانشیز-پرداختی-بیمه-شدگان-اعلام-شد-جزییات" title="14:32 - 1401/02/21" target="_blank">فرانشیز پرداختی بیمه شدگان اعلام شد +جزییات</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087932/تدابیر-شهرداری-تهران-برای-توسعه-دوچرخه‌سواری" title="14:03 - 1401/02/21" target="_blank">تدابیر شهرداری تهران برای توسعه دوچرخه‌سواری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087935/جزییات-انهدام-مقر-تروریست‌ها-در-اربیل-از-زبان-معاون-هماهنگ-کننده-سپاه" title="14:21 - 1401/02/21" target="_blank">
   		جزییات انهدام مقر تروریست‌ها در اربیل از زبان معاون هماهنگ کننده سپاه
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087906/هشدار-پلیس-به-جاماندگان-یارانه-جدید" title="12:35 - 1401/02/21" target="_blank">هشدار پلیس به جاماندگان یارانه جدید</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087934/لحظه-حمله-سپاه-پاسداران-به-مواضع-تروریست‌ها-در-اربیل" title="14:14 - 1401/02/21" target="_blank">
   		لحظه حمله سپاه پاسداران به مواضع تروریست‌ها در اربیل
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087904/مجازات-پزشکان-زیرمیزی‌بگیر-تشدید-شد" title="12:22 - 1401/02/21" target="_blank">مجازات پزشکان زیرمیزی‌بگیر تشدید شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087928/دیدار-جمعی-از-معلمان-با-رهبر-انقلاب" title="دیدار جمعی از معلمان با رهبر انقلاب" target="_blank">
  		  دیدار جمعی از معلمان با رهبر انقلاب
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087884/نخستین-اطلاعیه-ستاد-مردمی‌سازی-و-توزیع-عادلانه-یارانه‌ها-عکس" title="11:24 - 1401/02/21" target="_blank" style="color: red;">نخستین اطلاعیه ستاد مردمی‌سازی و توزیع عادلانه یارانه‌ها +عکس</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087789/ماجرای-شعله‌های-آتش-در-پاسگاه-انتظامی-میناب-چه-بود" title="15:52 - 1401/02/20" target="_blank">ماجرای شعله‌های آتش در پاسگاه انتظامی میناب چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087784/انهدام-باند-قاچاق-سلاح-و-مهمات-در-مرز‌های-شرقی-کشور" title="15:17 - 1401/02/20" target="_blank">انهدام باند قاچاق سلاح و مهمات در مرز‌های شرقی کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087750/یارانه-نقدی-جدید-چه-زمانی-قابل-برداشت-است" title="12:38 - 1401/02/20" target="_blank">یارانه نقدی جدید چه زمانی قابل برداشت است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087748/فائزه-هاشمی-تحت-تعقیب-قضایی-قرار-گرفت" title="12:26 - 1401/02/20" target="_blank" style="color: red;">فائزه هاشمی تحت تعقیب قضایی قرار گرفت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087770/لزوم-پاکسازی-حوزه-آب-از-نفوذ-مافیا" title="14:32 - 1401/02/20" target="_blank">لزوم پاکسازی حوزه آب از نفوذ مافیا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087728/آزمون-پرحاشیه-دستیاری-پزشکی-و-گوش‌هایی-که-بدهکار-نیستند" title="10:55 - 1401/02/20" target="_blank">آزمون پرحاشیه دستیاری پزشکی و گوش‌هایی که بدهکار نیستند!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087719/یارانه-واریزی-فعلا-قابل-برداشت-نیست" title="10:31 - 1401/02/20" target="_blank">یارانه واریزی فعلا قابل برداشت نیست</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087725/افرادی-که-یارانه-۳۰۰-و-۴۰۰-هزار-تومانی-را-نگرفتند-چه‌کار-کنند" title="10:48 - 1401/02/20" target="_blank" style="color: red;">افرادی که یارانه ۳۰۰ و ۴۰۰ هزار تومانی را نگرفتند، چه‌کار کنند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087773/شیر-خشک-در-برخی-فروشگاه‌های-آمریکا-سهمیه‌بندی-شد" title="14:37 - 1401/02/20" target="_blank">شیر خشک در برخی فروشگاه‌های آمریکا سهمیه‌بندی شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087723/وزیر-کار-ثبت‌نام-یارانه-بگیران-جدید-به-زودی-آغاز-می‌شود" title="افزایش حقوق بازنشستگان کی اعمال می‌شود؟" target="_blank">افزایش حقوق بازنشستگان کی اعمال می‌شود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087642/رهبر-انقلاب-اعتراض-کارگران-در-مواردی-به-حق-بوده-است" title="15:34 - 1401/02/19" target="_blank">
   		رهبر انقلاب: اعتراض کارگران در مواردی به حق بوده است
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087637/رهبر-انقلاب-خودروسازها-از-حمایت-ما-از-تولید-داخلی-سوءاستفاده-نکنند" title="15:22 - 1401/02/19" target="_blank">
   		رهبر انقلاب: خودروسازها از حمایت ما از تولید داخلی سوءاستفاده نکنند!
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087615/دیدار-جمعی-از-کارگران-با-رهبر-انقلاب" title="دیدار جمعی از کارگران با رهبر انقلاب" target="_blank">
  		  دیدار جمعی از کارگران با رهبر انقلاب
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1087563/دیدار-بشار-اسد-رئیس‌جمهور-سوریه-با-رهبر-انقلاب" title="دیدار بشار اسد رئیس‌جمهور سوریه با رهبر انقلاب" target="_blank">
  		  دیدار بشار اسد رئیس‌جمهور سوریه با رهبر انقلاب
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086918/آزادی-۴۰-زندانی-جرایم-غیرعمد-در-آذربایجان-شرقی">آزادی ۴۰ زندانی جرایم غیرعمد در آذربایجان شرقی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086925/حجم-آب-دریاچه-ارومیه-۲میلیارد-و-یکهزار-مترمکعب-کاهش-یافت">حجم آب دریاچه ارومیه ۲میلیارد و یکهزار مترمکعب کاهش یافت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086804/ناوگان-حمل-و-نقل-عمومی-تبریز-پاسخگوی-جمعیت-این-شهر-نیست">ناوگان حمل و نقل عمومی تبریز پاسخگوی جمعیت این شهر نیست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087081/دارنده-مدال-برنز-مسابقات-قهرمانی-مغولستان-در-عجب-شیر-تجلیل-شد">دارنده مدال برنز مسابقات قهرمانی مغولستان در عجب شیر تجلیل شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087090/دولت-رفع-مشکلات-معلمان-را-پیگیری-می‌کند">دولت رفع مشکلات معلمان را پیگیری می‌کند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087284/توسعه-بوم‌گردی-و-توزیع-منطقی-سفر-دنبال-می‌شود">توسعه بوم‌گردی و توزیع منطقی سفر دنبال می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087286/امام-جمعه-مراغه-رصدخانه-مراغه-یک-اثر-جهانی-است">امام جمعه مراغه: رصدخانه مراغه یک اثر جهانی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087287/اعتبار-ویژه-برای-سامان‌دهی-و-احیای-رصدخانه-خواجه‌نصیر-مراغه-تخصیص-می‌یابد">اعتبار ویژه برای سامان‌دهی و احیای رصدخانه خواجه‌نصیر مراغه تخصیص می‌یابد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087290/بزرگراه-تبریز-اهر-۵۸-میلیارد-تومان-از-بودجه-امسال-اعتبار-می‌گیرد">بزرگراه تبریز - اهر ۵۸ میلیارد تومان از بودجه امسال اعتبار می‌گیرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087435/۲۸۵-گروه-جهادی-در-میانه-فعالند">۲۸۵ گروه جهادی در میانه فعالند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087437/رزمایش-جهادگران-فاطمی-در-آذربایجان-شرقی-آغاز-شد">رزمایش جهادگران فاطمی در آذربایجان شرقی آغاز شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087439/تداوم-بارش-در-آذربایجان‌شرقی-موجب-سیلابی-شدن-رودخانه-ها-می‌شود">تداوم بارش در آذربایجان‌شرقی موجب سیلابی شدن رودخانه ها می‌شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1087441/انتظارات-مردم-از-دولت-سیزدهم-به-حق-است">انتظارات مردم از دولت سیزدهم به حق است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086214/مبارزه-با-آفات-ملخ-در-۶۵۰۰-هکتار-از-مزارع-شهرستان-هوراند">مبارزه با آفات ملخ در ۶۵۰۰ هکتار از مزارع شهرستان هوراند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086622/آرمان-آزادی-قدس-به-نقطه-اوج-رسیده-است">آرمان آزادی قدس به نقطه اوج رسیده است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086623/روز-قدس-اعلام-صف‌بندی-بین-حق-و-باطل-است">روز قدس اعلام صف‌بندی بین حق و باطل است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086624/بهترین-راه-مقابله-با-تحریم-ها-توانمندسازی-داخلی-است">بهترین راه مقابله با تحریم ها توانمندسازی داخلی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086625/برخی-از-کشورهای-مسلمان-به-آرمان‌های-فلسطینیان-خیانت-می‌کنند">برخی از کشورهای مسلمان به آرمان‌های فلسطینیان خیانت می‌کنند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1086626/روز-جهانی-قدس-روز-اعلام-حمایت-از-جریان-مقاومت-اسلامی-است">روز جهانی قدس روز اعلام حمایت از جریان مقاومت اسلامی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085935/بحران-آب-در-700-روستای-آذربایجان‌شرقی">بحران آب در 700 روستای آذربایجان‌شرقی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://ircambridge.com/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C/" class="title5" target="_blank"                                rel="">                                                                      آموزش زبان آلمانی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tapmedia.ir/series/jeyran-series/" class="title5" target="_blank"                                rel="">                                                                      دانلود سریال جیران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      فیلم دوبله فارسی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>