<!-- 364515 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_55204.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_55204.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_55204.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_55204.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_55204.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_55204.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_55204.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_55204.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_55204.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_55204.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_55204.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_55204.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_55204.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید."> <meta name="dc.description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید."> <meta name="twitter:description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="چند ماهه نمی‌توان معجزه کرد"> <meta itemprop="description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="چند ماهه نمی‌توان معجزه کرد"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/975343"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="چند ماهه نمی‌توان معجزه کرد"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/975343"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="چند ماهه نمی‌توان معجزه کرد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/975343"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۰۸/۰۷ - ۲۳:۱۵"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>چند ماهه نمی‌توان معجزه کرد</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۰۷ آبان ۱۳۹۸ - <span dir="ltr">2019 October 29</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2714" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/8/7/cover_2714.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             975343         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/0045jL" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/0045jL</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۷ آبان ۱۳۹۸ - ۲۳:۱۵                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             975343         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۷ آبان ۱۳۹۸ - ۲۳:۱۵                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0045jL" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0045jL</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/975343", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/975343", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/975343"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/975343/چند-ماهه-نمی‌توان-معجزه-کرد&text=چند ماهه نمی‌توان معجزه کرد"></a>                  	<a onclick="newsUp(975343);" class="news_rate_like_img_up" id="like_up_button_975343" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/975343/چند-ماهه-نمی‌توان-معجزه-کرد">                     چند ماهه نمی‌توان معجزه کرد                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/8/7/605538_236.jpg" class="lead_image">                                          <span> 				عدم قهرمانی در انتخابی المپیک بدون تردید اتفاق تلخی بود، اما نباید توقع زیادی داشت. موفقیت در چند روز و چند ماه به دست نمی‌آید. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>              <div class="row">             <div class="col-xs-36 news_author_parent">                                  <span class="news_author author-sec page_text">                		حسن پروانه 				</span>             </div>         </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;"><strong>سرویس ورزشی جوان آنلاین:</strong></span>&nbsp;پرواضح است اتفاقی که در بازی کره جنوبی و بحرین افتاد تا ایران از گروه خود صعود نکند، داستان پیچیده&zwnj;ای داشت، اما همه می&zwnj;دانند دلیل صعود بحرین به فینال آسیا، کار چند ساله است و یک&zwnj;شبه به اینجا نرسیده یا کره جنوبی یک&zwnj;باره جوانگرایی نکرده، بلکه طی چند سال با برنامه پوست&zwnj;اندازی کرد تا اکنون به اینجا برسد؛ بنابراین نمی&zwnj;توان در چند ماه معجزه کرد و اگر به فینال می&zwnj;رفتیم جای تعجب داشت. البته ثابت کردیم ظرفیت آن را داریم که با فضا دادن و بها دادن به جوان&zwnj;تر&zwnj;ها و برنامه&zwnj;ریزی بتوانیم اتفاقات خوبی را در آینده رقم بزنیم. تیم ایران با وجود تمام کاستی&zwnj;ها و با مربی داخلی (که البته تنها دلیل استفاده از آن نداشتن بودجه برای جذب مربی خارجی بود) راهی انتخابی المپیک ۲۰۲۰ شد و با این بضاعت مقابل تیم کامل کره با رشادت و خوب بازی کرد و به یک مدعی تبدیل شد. البته برخی که منتظر یک لغزش بودند سطح توقعات را بالا بردند و گفتند که با برد بحرین فینالیست می&zwnj;شویم در حالی که اگر منصف باشیم در پنج، شش سال گذشته هیچ بردی مقابل بحرین نداشتیم. هندبال ایران با سه پیروزی، یک شکست و یک تساوی به عنوان پنجمی مسابقات انتخابی المپیک رسید و از آنجایی که تنها قهرمان این مسابقات به صورت مستقیم به المپیک صعود می&zwnj;کند، تنها با یک باخت پنجم شد و از راهیابی به فینال بازماند تا بحرین قهرمان و المپیکی شود. با وجود این باید نیمه پر لیوان را دید و مغرضانه دست به نقد نزد، خصوصاً که اتفاقات خوبی هم در مسابقات انتخابی المپیک رقم خورد که نباید آن&zwnj;ها را فراموش کرد. مثلاً اینکه مقابل کویت شش گل عقب بودیم، اما بازی را در پنج دقیقه آخر بردیم که این موضوع نشان می&zwnj;دهد یکی از بزرگ&zwnj;ترین مشکلات چند سال اخیر ما که بازگشت مجدد به بازی بود، رفع شده است.</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/975343", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(975343);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975129/تصاویری-از-خانه-تخریب-شده‌ی-ابوبکر-البغدادی" title="تصاویری از خانه تخریب شده‌ی ابوبکر البغدادی" target="_blank"> 					تصاویری از خانه تخریب شده‌ی ابوبکر البغدادی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974869/شناسایی-نقابداران-داخلی-زم" title="شناسایی نقابداران داخلی «زم»" target="_blank"> 					شناسایی نقابداران داخلی «زم» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974703/برای-ایران-بخوانید-نه-ایران-مال" title="برای ایران بخوانید نه «ایران مال»!" target="_blank"> 					برای ایران بخوانید نه «ایران مال»! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974932/قیمت-ارز-و-دلار-پنجشنبه-۲-آبان-۹۸" title="قیمت ارز و دلار پنجشنبه ۲ آبان ۹۸" target="_blank"> 					قیمت ارز و دلار پنجشنبه ۲ آبان ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975014/اجازه-دهید-دانشجویان-نقطه‌نظرات-خود-را-مطرح-نمایند-چه-کسی-به-تقابل-مستمر-با-جهان-اعتقاد-دارد" title="اجازه دهید دانشجویان نقطه‌نظرات خود را مطرح نمایند/ چه کسی به تقابل مستمر با جهان اعتقاد دارد؟" target="_blank"> 					اجازه دهید دانشجویان نقطه‌نظرات خود را مطرح نمایند/ چه کسی به تقابل مستمر با جهان اعتقاد دارد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975033/سید-حسن-نصرالله-همه-باید-از-دستاورد‌های-تحرکات-مردمی-حفاظت-کنند-لبنان-در-شرایط-حساسی-به-سر-می‌برد" title="سید حسن نصرالله: همه باید از دستاورد‌های تحرکات مردمی حفاظت کنند/ لبنان در شرایط حساسی به سر می‌برد" target="_blank"> 					سید حسن نصرالله: همه باید از دستاورد‌های تحرکات مردمی حفاظت کنند/ لبنان در شرایط حساسی به سر می‌برد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975029/حرکت-اعتراضات-به-سمت-اغتشاش-در-برخی-مناطق-عراق" title="حرکت اعتراضات به سمت اغتشاش در برخی مناطق عراق" target="_blank"> 					حرکت اعتراضات به سمت اغتشاش در برخی مناطق عراق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975084/چرا-نمايشگاه-کارتون-و-کاریکاتور-مقاومت-مهم-است" title="چرا نمايشگاه «کارتون و کاریکاتور مقاومت» مهم است؟" target="_blank"> 					چرا نمايشگاه «کارتون و کاریکاتور مقاومت» مهم است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975089/قیمت-ارز-و-دلار-شنبه-۴-آبان-۹۸" title="قیمت ارز و دلار شنبه ۴ آبان ۹۸" target="_blank"> 					قیمت ارز و دلار شنبه ۴ آبان ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974999/بارش-باران-ادامه-دارد" title="بارش باران ادامه دارد" target="_blank"> 					بارش باران ادامه دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975121/ابوبکر-البغدادی-سرکرده-داعش-کشته-شد" title="ابوبکر البغدادی سرکرده داعش کشته شد" target="_blank"> 					ابوبکر البغدادی سرکرده داعش کشته شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974950/دشمنان‌مان-را-در-دریاها-و-آسمان‌ها-خوار-و-ذلیل‌-کرده‌ایم-دستور-رهبر-انقلاب-برای-حل-مشکلات-مناطق-محروم" title="دشمنان‌مان را در دریاها و آسمان‌ها خوار و ذلیل‌ کرده‌ایم/ دستور رهبر انقلاب برای حل مشکلات مناطق محروم" target="_blank"> 					دشمنان‌مان را در دریاها و آسمان‌ها خوار و ذلیل‌ کرده‌ایم/ دستور رهبر انقلاب برای حل مشکلات مناطق محروم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975018/ماجرای-شعار‌های-ضدایرانی-در-پایتخت-عراق-چیست" title="ماجرای شعار‌های ضدایرانی در پایتخت عراق چیست؟" target="_blank"> 					ماجرای شعار‌های ضدایرانی در پایتخت عراق چیست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975131/بن‌بست-اقتصادی-لبنان-حاصل-ایراد-ساختاری-است-جوامع-عراق-و-لبنان-موزاییکی-هستند-نخست-وزیر-عراق-عملاً-قدرتی-ندارد" title="بن‌بست اقتصادی لبنان حاصل ایراد ساختاری است/ جوامع عراق و لبنان موزاییکی هستند/ نخست وزیر عراق عملاً قدرتی ندارد" target="_blank"> 					بن‌بست اقتصادی لبنان حاصل ایراد ساختاری است/ جوامع عراق و لبنان موزاییکی هستند/ نخست وزیر عراق عملاً قدرتی ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974938/جایگاه-ایران-در-میان-کشورها-و-ملت‌های-جهان-ارتقا-یافته-است" title="جایگاه ایران در میان کشورها و ملت‌های جهان ارتقا یافته است" target="_blank"> 					جایگاه ایران در میان کشورها و ملت‌های جهان ارتقا یافته است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975026/روحانی-با-رئیس-جمهور-پاکستان-دیدار-کرد-عکس" title="روحانی با رئیس جمهور پاکستان دیدار کرد / عکس" target="_blank"> 					روحانی با رئیس جمهور پاکستان دیدار کرد / عکس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974952/هنیه-غزه-آماده-است-برای-دفاع-از-مسجد-الاقصی-آتش-به-پا-کند" title="هنیه: غزه آماده است برای دفاع از مسجد الاقصی آتش به پا کند" target="_blank"> 					هنیه: غزه آماده است برای دفاع از مسجد الاقصی آتش به پا کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975057/تهدید-نظامی-اخیر-ترامپ-علیه-ایران-را-باید-جدی-گرفت" title="تهدید نظامی اخیر ترامپ علیه ایران را باید جدی گرفت؟" target="_blank"> 					تهدید نظامی اخیر ترامپ علیه ایران را باید جدی گرفت؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974894/جهانگیری-تکذیب-شد" title="جهانگیری تکذیب شد" target="_blank"> 					جهانگیری تکذیب شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974925/قیمت-طلا-و-سکه-پنجشنبه-۲-آبان-۹۸" title="قیمت طلا و سکه پنجشنبه ۲ آبان ۹۸" target="_blank"> 					قیمت طلا و سکه پنجشنبه ۲ آبان ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975015/توقف-تولید-پراید-و-جایگزین‌هایی-برای-آن" title="توقف تولید پراید و جایگزین‌هایی برای آن" target="_blank"> 					توقف تولید پراید و جایگزین‌هایی برای آن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975118/برای-ایران-نیز-مانند-عراق-و-لبنان-برنامه-دارند" title="برای ایران نیز مانند عراق و لبنان برنامه دارند" target="_blank"> 					برای ایران نیز مانند عراق و لبنان برنامه دارند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975051/نتایج-هفته-هشتم-لیگ-برتر-فوتبال-ایران-جدول-رده-بندی" title="نتایج هفته هشتم لیگ برتر فوتبال ایران +جدول رده بندی" target="_blank"> 					نتایج هفته هشتم لیگ برتر فوتبال ایران +جدول رده بندی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974892/قتل-همکلاسی-در-دعوای-کودکانه" title="قتل همکلاسی در دعوای کودکانه" target="_blank"> 					قتل همکلاسی در دعوای کودکانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975125/مشهدالرضا-ع-عزادار-رسول-خدا-و-سبط-اکبرش" title="مشهدالرضا (ع) عزادار رسول خدا و سبط اکبرش" target="_blank"> 					مشهدالرضا (ع) عزادار رسول خدا و سبط اکبرش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975112/آقای-روحانی-رفراندوم-لازم-نیست-این-فیش‌ها-را-مطالعه-کنید" title="آقای روحانی! رفراندوم لازم نیست این فیش‌ها را مطالعه کنید" target="_blank"> 					آقای روحانی! رفراندوم لازم نیست این فیش‌ها را مطالعه کنید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974994/آل-خلیفه-گوی-دوستی-با-صهیونیست‌ها-را-از-آل-سعود-ربود" title="آل خلیفه گوی دوستی با صهیونیست‌ها را از آل سعود ربود" target="_blank"> 					آل خلیفه گوی دوستی با صهیونیست‌ها را از آل سعود ربود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974900/آقای-واعظی-اردوغان-نمی‌تواند-یک-ایرانی-را-ساکت-کند" title="آقای واعظی! 
اردوغان نمی‌تواند یک ایرانی را ساکت کند!" target="_blank"> 					آقای واعظی! 
اردوغان نمی‌تواند یک ایرانی را ساکت کند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974937/قفل-شدن-اقتصاد-کشور-با-اجرای-fatf" title="قفل شدن اقتصاد کشور با اجرای FATF" target="_blank"> 					قفل شدن اقتصاد کشور با اجرای FATF 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974893/جانور-خطرناک-تهران-محاکمه-شد" title="«جانور خطرناک تهران» محاکمه شد" target="_blank"> 					«جانور خطرناک تهران» محاکمه شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974960/عادل-الجبیر-خواستار-فشار-حداکثری-علیه-ایران-شد" title="عادل الجبیر خواستار فشار حداکثری علیه ایران شد" target="_blank"> 					عادل الجبیر خواستار فشار حداکثری علیه ایران شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975101/ماجرای-کشف-جسد-مدیر-بیمارستان-لقمان-در-تونل-توحید" title="ماجرای کشف جسد مدیر بیمارستان لقمان در تونل توحید" target="_blank"> 					ماجرای کشف جسد مدیر بیمارستان لقمان در تونل توحید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975094/خیز-پوتین-برای-فتح-قاره-سیاه" title="خیز پوتین برای فتح قاره سیاه" target="_blank"> 					خیز پوتین برای فتح قاره سیاه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974970/پوتین-قصد-دارد-از-عرصه-قدرت-کنار-برود" title="پوتین قصد دارد از عرصه قدرت کنار برود" target="_blank"> 					پوتین قصد دارد از عرصه قدرت کنار برود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974868/غربالگری-بیماری‌های-چهارده‌گانه-سندرمیک-در-مرز-شلمچه" title="غربالگری بیماری‌های چهارده‌گانه سندرمیک در مرز شلمچه" target="_blank"> 					غربالگری بیماری‌های چهارده‌گانه سندرمیک در مرز شلمچه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974977/ارتش-سوریه-تسلیحات-سنگین-به-ادلب-ارسال-کرد" title="ارتش سوریه تسلیحات سنگین به ادلب ارسال کرد" target="_blank"> 					ارتش سوریه تسلیحات سنگین به ادلب ارسال کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975113/زم-مهم-است-مهم-نیست" title="زم مهم است؛ مهم نیست!" target="_blank"> 					زم مهم است؛ مهم نیست! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974820/موسیقی-اربعین-باید-متناسب-با-زیارت-اربعین-باشد" title="موسیقی اربعین باید متناسب با زیارت اربعین باشد" target="_blank"> 					موسیقی اربعین باید متناسب با زیارت اربعین باشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974942/اقدامات-وزارت-دفاع-برای-بومی‌سازی-خودرو" title="اقدامات وزارت دفاع برای بومی‌سازی خودرو" target="_blank"> 					اقدامات وزارت دفاع برای بومی‌سازی خودرو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974874/محافظه‌کاری-فیلمساز-باعث-دوری-سینما-از-آیین‌ها-شده-است" title="محافظه‌کاری فیلمساز باعث دوری سینما از آیین‌ها شده است" target="_blank"> 					محافظه‌کاری فیلمساز باعث دوری سینما از آیین‌ها شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974854/تحویل-۸۰-درصد-خانه‌های-تخریبی-سیل-گلستان-تا-شروع-فصل-سرما" title="تحویل ۸۰ درصد خانه‌های تخریبی سیل گلستان تا شروع فصل سرما" target="_blank"> 					تحویل ۸۰ درصد خانه‌های تخریبی سیل گلستان تا شروع فصل سرما 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974867/بوشهر-میزبان-کنگره-سرداران-و-۲-هزار-شهید-استان" title="بوشهر میزبان کنگره سرداران و ۲ هزار شهید استان" target="_blank"> 					بوشهر میزبان کنگره سرداران و ۲ هزار شهید استان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974855/۱۰-نوع-واکسن-جدید-پرندگان-در-کشور-تولید-شد" title="۱۰ نوع واکسن جدید پرندگان در کشور تولید شد" target="_blank"> 					۱۰ نوع واکسن جدید پرندگان در کشور تولید شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974875/زندگی-دکتر-حسابی-در-مستند-چشمانی-که-دید" title="زندگی دکتر حسابی در مستند «چشمانی که دید»" target="_blank"> 					زندگی دکتر حسابی در مستند «چشمانی که دید» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975119/آرایش-ملایم-با-حفظ-حجاب-جایز-است-حکم-کسب-درآمد-از-سایت‌های-کلیکی-چیست" title="آرایش ملایم با حفظ حجاب جایز است؟ / حکم کسب درآمد از سایت‌های کلیکی چیست؟" target="_blank"> 					آرایش ملایم با حفظ حجاب جایز است؟ / حکم کسب درآمد از سایت‌های کلیکی چیست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974840/تضعیف-طبقات-اجتماعی-برای-تداوم-سلطنت" title="تضعیف طبقات اجتماعی برای تداوم سلطنت" target="_blank"> 					تضعیف طبقات اجتماعی برای تداوم سلطنت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975116/مقتدا-صدر-خواستار-استعفای-دولت-عراق-شد" title="مقتدا صدر خواستار استعفای دولت عراق شد" target="_blank"> 					مقتدا صدر خواستار استعفای دولت عراق شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974985/اروپا-با-طرح-اینستکس-آبروی-خود-را-برده-است" title="اروپا با طرح اینستکس آبروی خود را برده است" target="_blank"> 					اروپا با طرح اینستکس آبروی خود را برده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/975117/معجزه‌ای-به-نام-عدد-۹" title="معجزه‌ای به نام عدد ۹" target="_blank"> 					معجزه‌ای به نام عدد ۹ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/974924/تمام-ورودی‌های-کنکور-در-پزشکی-کنترل-می‌شوند" title="تمام ورودی‌های کنکور در پزشکی کنترل می‌شوند" target="_blank"> 					تمام ورودی‌های کنکور در پزشکی کنترل می‌شوند 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975220/مروری-بر-روزنامه-جوان-از-۲۸-مهر-تا-۲-آبان-۱۳۹۸" title="12:19 - 1398/08/07" target="_blank">
   		مروری بر «روزنامه جوان» از ۲۸ مهر تا ۲ آبان ۱۳۹۸
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975320/دولتمردان-و-سناریوی-تائید-رهبری" title="تحلیل/ دولتمردان و سناریوی تائید رهبری!" target="_blank">تحلیل/ دولتمردان و سناریوی تائید رهبری!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975280/گروسی-مدیر-عامل-آژانس-بین-المللی-انرژی-اتمی-شد" title="15:44 - 1398/08/07" target="_blank">گروسی مدیر عامل آژانس بین المللی انرژی اتمی شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975276/سیلاب-شدید-شب-گذشته-در-سه-نقطه-استان-تهران" title="14:45 - 1398/08/07" target="_blank">سیلاب شدید شب گذشته در سه نقطه استان تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975274/معاملات-سکه-و-طلا-کاهش-یافت" title="14:32 - 1398/08/07" target="_blank">معاملات سکه و طلا کاهش یافت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975260/تهران-رکورد-بارش‌های-پاییزه-را-زد" title="13:31 - 1398/08/07" target="_blank" style="color: red;">تهران رکورد بارش‌های پاییزه را زد!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975254/تراژدی-تولد‌های-لاکچری-در-۹۸۸۸-تکرار-خواهد-شد" title="13:17 - 1398/08/07" target="_blank">تراژدی تولد‌های لاکچری در ۹۸/۸/۸ تکرار خواهد شد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975225/چرا-امام-هشتمع-را-رضا-نامیده‌اند" title="11:40 - 1398/08/07" target="_blank">چرا امام هشتم(ع) را «رضا» نامیده‌اند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975221/دو-قصیده-درباره-واقعه-حمله-روس‌ها-به-حرم-امام-رضاع" title="11:22 - 1398/08/07" target="_blank">دو قصیده درباره واقعه حمله روس‌ها به حرم امام رضا(ع)</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975213/نتیجه-نظرسنجی-یک-ضدانقلاب-درباره-رهبری-امام-خامنه‌ای" title="10:44 - 1398/08/07" target="_blank">نتیجه نظرسنجی یک ضدانقلاب درباره رهبری امام خامنه‌ای</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975206/گناهان-جنسی-در-اسلام-به-تغافل-و-توبه-سوق-داده-می‌شوند" title="قتل‌های ناموسی، مجازات سنگسار و «خانه پدری»" target="_blank">قتل‌های ناموسی، مجازات سنگسار و «خانه پدری»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975202/سخنرانی‌‎های-آیت-الله-فاطمی‌نیا-در-دهه-آخر-ماه-صفر-۹۸" title="08:53 - 1398/08/07" target="_blank">سخنرانی‌‎های آیت الله فاطمی‌نیا در دهه آخر ماه صفر ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975197/استعفای-وزیر-جهاد-کشاورزی-شایعه-یا-واقعیت" title="21:20 - 1398/08/06" target="_blank">استعفای وزیر جهاد کشاورزی، شایعه یا واقعیت؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975200/رسانه‌های-آمریکایی-جسد-ابوبکر-البغدادی-به-دریا-انداخته-شد" title="21:56 - 1398/08/06" target="_blank">رسانه‌های آمریکایی: جسد ابوبکر البغدادی به دریا انداخته شد!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/975195/در-ششمین-جلسه-محاکمه-شبنم-نعمت‌زاده-چه-گذشت" title="15:36 - 1398/08/06" target="_blank">در ششمین جلسه محاکمه شبنم نعمت‌زاده چه گذشت؟</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975341/عسگری-سهمیه-المپیک-را-برایمان-کنار-نگذاشتند">عسگری: سهمیه المپیک را برایمان کنار نگذاشتند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975338/ناآرامی‌های-عراق-و-نگرانی‌های-بازی-در-بصره">ناآرامی‌های عراق و نگرانی‌های بازی در بصره</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975314/بازگشت-دژاگه-به-تمرین-تراکتور-در-آستانه-دیدار-با-استقلال">بازگشت دژاگه به تمرین تراکتور در آستانه دیدار با استقلال</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975313/صعود-۴-آزادکار-ایران-به-یک-چهارم-نهایی-قهرمانی-جهان">صعود ۴ آزادکار ایران به یک چهارم نهایی قهرمانی جهان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975303/ایبراهیموویچ-بعد-از-۸-سال-به-لالیگا-برمی‌گردد">ایبراهیموویچ بعد از ۸ سال به لالیگا برمی‌گردد؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975301/بسکتبالیست-کانادایی-به-توفارقان-پیوست">بسکتبالیست کانادایی به توفارقان پیوست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975300/ضرر-۱۴۶-میلیون-یورویی-میلان-در-طول-یک-سال">ضرر ۱۴۶ میلیون یورویی میلان در طول یک سال!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975287/برنامه-پرسپولیس-تا-بازی-با-ماشین‌سازی-اعلام-شد">برنامه پرسپولیس تا بازی با ماشین‌سازی اعلام شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975266/اظهارنظر-جالب-رونالدو-درمورد-بهترین-گل-دوران-بازیگری">اظهارنظر جالب رونالدو درمورد بهترین گل دوران بازیگری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975264/دختران-ایرانی-شایسته-ایستادن-برسکو‌های-جهانی-را-دارند">دختران ایرانی شایسته ایستادن برسکو‌های جهانی را دارند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975224/رقابت-شطرنج-بازان-۱۵-کشور-جهان-در-مسابقات-جام-پایتخت">رقابت شطرنج بازان ۱۵ کشور جهان در مسابقات جام پایتخت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975219/درگیری-در-تمرین-تیم-فوتبال-ذوب‌آهن-فشار-به-منصوریان-برای-استعفا">درگیری در تمرین تیم فوتبال ذوب‌آهن/ فشار به منصوریان برای استعفا!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975215/واکنش-فان-دایک-به-کسب-توپ-طلای-۲۰۱۹">واکنش فان دایک به کسب توپ طلای ۲۰۱۹</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975212/دعوت-بنا-از-۲۵-فرنگی‌کار-به-اردوی-تیم-ملی">دعوت بنا از ۲۵ فرنگی‌کار به اردوی تیم ملی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975208/مجتبی-گلیج-فینالیست-شد-سرلک-و-حسینی-به-دیدار-رده‌بندی-رسیدند">مجتبی گلیج فینالیست شد/ سرلک و حسینی به دیدار رده‌بندی رسیدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975181/مجیری-باارزش‌ترین-مدالم-تقدیم-به-رهبر-انقلاب">مجیری: باارزش‌ترین مدالم تقدیم به رهبر انقلاب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975180/برگزاری-رقابت‌های-ورزشی-شرکت‌ها-در-سطح-شهر">برگزاری رقابت‌های ورزشی شرکت‌ها در سطح شهر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975176/آرمان-گهر-سیرجان-قهرمان-رقابت‌های-جهانی-فوتبال-۵-نفره-شرکت‌ها-شد">آرمان گهر سیرجان قهرمان رقابت‌های جهانی فوتبال ۵ نفره شرکت‌ها شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975175/استقلال-اولین-تیم-۱۰۰۰-تایی-لیگ">استقلال اولین تیم ۱۰۰۰ تایی لیگ</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/975171/دادکان-و-ظرفیت‌های-جهانی">دادکان و ظرفیت‌های جهانی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://androidkade.com/61639/instagram-android.html" class="title5" target="_blank"                                rel="">                                                                      دانلود اینستاگرام                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://royamal.ir/" class="title5" target="_blank"                                rel="">                                                                      بازسازی ساختمان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>