<!-- 2022/11/01 10:57:51 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_71550.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_71550.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_71550.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_71550.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_71550.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>  <script src="https://trustseal.e-rasaneh.ir/trustseal.js"></script> <script>eRasaneh_Trustseal(91962, false);</script> 	 	 	 	<meta property="og:description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد."> <meta name="dc.description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد."> <meta name="twitter:description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال"> <meta itemprop="description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/8/10/1028737_378.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1112946"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/8/10/1028737_378.jpg">  <meta property="og:description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1112946"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/8/10/1028737_378.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/8/10/1028737_378.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1112946"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۸/۱۰ - ۱۰:۵۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۱۰ آبان ۱۴۰۱ - <span dir="ltr">2022 November 01</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی / فیلم</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/376" >تولیدی / صوت</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3581" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/8/9/cover_3581.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی / فیلم                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/376" >                                                             تولیدی / صوت                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1112946         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004fWk" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004fWk</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۰ آبان ۱۴۰۱ - ۱۰:۵۷                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1112946         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۰ آبان ۱۴۰۱ - ۱۰:۵۷                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004fWk" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004fWk</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/7>ورزش</a>                         »                         <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1112946", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1112946", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1112946"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1112946/حضور-ناظران-انضباطی-در-دیدارهای-لیگ-برتر-فوتبال&text=حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال"></a>                  	<a onclick="newsUp(1112946);" class="news_rate_like_img_up" id="like_up_button_1112946" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1112946/حضور-ناظران-انضباطی-در-دیدارهای-لیگ-برتر-فوتبال">                     حضور ناظران انضباطی در دیدارهای لیگ برتر فوتبال                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/8/10/1028737_378.jpg" class="lead_image">                                          <span> 				کمیته انضباطی فدراسیون فوتبال از حضور ناظران خود در دیدار سوپر جام و یک دیدار از بازی‌های معوقه لیگ در هفته پنجم خبر داد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div class="item-header">
<div class="item-title">دیدار تیم‌های استقلال تهران و نساجی مازندران از سری رقابت‌های سوپر جام برگزار می‌شود که کوروش نیک اندیش به عنوان ناظر ویژه کمیته انضباطی در این دیدار حضور خواهد داشت.</div>
</div>
<div class="item-body">
<div class="item-text">
<p>قرار است دو تیم از ساعت ۱۶ فردا چهارشنبه ۱۱ آبان‌ماه به مصاف هم بروند.</p>
<p>همچنین دیدار معوقه از هفته پنجم بین تیم های ملوان بندر انزلی و فولاد خوزستان فردا ۱۱ آبان‌ماه از ساعت ۱۵:۳۰ در ورزشگاه تختی برگزار می‌شود که سید جواد صفوی به عنوان ناظر ویژه انضباطی در این دیدار حضور خواهد داشت.</p>
</div>
</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://irna.ir/"                                                               class="news_source">ایرنا</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1112946", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" class="btn btn-default" onclick="sendComment(1112946);return false;" id="btn_comment" dir="rtl" value="ارسال" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112436/خاله-تیر-زدن-تو-سر-مامان-مرده-اما-کی-میاد-پیش-من" title="«خاله! تیر زدن تو سر مامان، مرده، اما کی میاد پیش من؟»" target="_blank"> 					«خاله! تیر زدن تو سر مامان، مرده، اما کی میاد پیش من؟» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111998/توضیحات-فرمانده-انتظامی-فارس-درباره-حمله-تروریستی-در-حرم-شاهچراغ" title="توضیحات فرمانده انتظامی فارس درباره حمله تروریستی در حرم شاهچراغ" target="_blank"> 					توضیحات فرمانده انتظامی فارس درباره حمله تروریستی در حرم شاهچراغ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112415/برای-خواهر-آرتین-که-عروسی‌اش-را-عزا-کردید" title="برای خواهر آرتین که عروسی‌اش را عزا کردید" target="_blank"> 					برای خواهر آرتین که عروسی‌اش را عزا کردید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112197/فیلم-کامل-حادثه-تروریستی-حرم-شاهچراغ-شیراز" title="فیلم کامل حادثه تروریستی حرم شاهچراغ شیراز" target="_blank"> 					فیلم کامل حادثه تروریستی حرم شاهچراغ شیراز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112143/پدر-مادر-و-برادر-آرتین-سرایداران-کودک-مجروح-شیرازی-در-حادثه-تروریستی-شاهچراغ-شهید-شدند" title="پدر، مادر و برادر «آرتین سرایداران» کودک مجروح شیرازی در حادثه تروریستی شاهچراغ شهید شدند" target="_blank"> 					پدر، مادر و برادر «آرتین سرایداران» کودک مجروح شیرازی در حادثه تروریستی شاهچراغ شهید شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112170/تنها-درخواست-خواهر-آرتین-۵-ساله-از-مسئولان-امنیتی" title="تنها درخواست خواهر آرتین ۵ ساله از مسئولان امنیتی" target="_blank"> 					تنها درخواست خواهر آرتین ۵ ساله از مسئولان امنیتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112212/آخرین-دیدار-شهید-معصومی-با-خانواده-در-معراج-شهدا-تصاویر" title="آخرین دیدار شهید معصومی با خانواده در معراج شهدا+تصاویر" target="_blank"> 					آخرین دیدار شهید معصومی با خانواده در معراج شهدا+تصاویر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112551/فیلم-لحظه-دستگیری-چند-نفر-از-متهمان-شهادت-آرمان-علی‌وردی" title="فیلم/ لحظه دستگیری چند نفر از متهمان شهادت «آرمان علی‌وردی»" target="_blank"> 					فیلم/ لحظه دستگیری چند نفر از متهمان شهادت «آرمان علی‌وردی» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112018/تصاویری-از-داخل-حرم-شاهچراغ-بعد-از-حادثه-تروریستی" title="تصاویری از داخل حرم شاهچراغ بعد از حادثه تروریستی" target="_blank"> 					تصاویری از داخل حرم شاهچراغ بعد از حادثه تروریستی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112201/لحظه-دستگیری-تروریست-مسلح-حرم-شاهچراغ-ع-توسط-نیروهای-یگان-ویژه" title="لحظه دستگیری تروریست مسلح حرم شاهچراغ (ع) توسط نیروهای یگان ویژه" target="_blank"> 					لحظه دستگیری تروریست مسلح حرم شاهچراغ (ع) توسط نیروهای یگان ویژه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112203/شهادت-بسیجی-آرمان-علی-وردی-در-ناآرامی‌های-روزهای-اخیر-تهران" title="شهادت بسیجی «آرمان علی وردی» در ناآرامی‌های روزهای اخیر تهران" target="_blank"> 					شهادت بسیجی «آرمان علی وردی» در ناآرامی‌های روزهای اخیر تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112298/ناگهان-تفنگ-زد-برای-آرتین-پدرش-مادرش-برادرش" title="«ناگهان تفنگ زد»/ برای آرتین، پدرش، مادرش، برادرش" target="_blank"> 					«ناگهان تفنگ زد»/ برای آرتین، پدرش، مادرش، برادرش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112619/گوشه-ای-از-دادگاه-متهمان-اغتشاشات-اخیر" title="گوشه ای از دادگاه متهمان اغتشاشات اخیر" target="_blank"> 					گوشه ای از دادگاه متهمان اغتشاشات اخیر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112138/بانویی-که-در-یک-شب-هم-مادر-و-هم-همسر-شهید-شد" title="بانویی که در یک شب هم مادر و هم همسر شهید شد" target="_blank"> 					بانویی که در یک شب هم مادر و هم همسر شهید شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112333/اولین-تصاویر-از-جنازه-عامل-تروریستی-حرم-شاهچراغ-ع-پس-از-هلاکت-روی-تخت-بیمارستان" title="اولین تصاویر از جنازه عامل تروریستی حرم شاهچراغ (ع) پس از هلاکت روی تخت بیمارستان" target="_blank"> 					اولین تصاویر از جنازه عامل تروریستی حرم شاهچراغ (ع) پس از هلاکت روی تخت بیمارستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112151/حمله-تروریستی-در-آمل-۲-نفر-از-نیروهای-بسیج-به-شهادت-رسیدند" title="حمله تروریستی در آمل/ ۲ نفر از نیروهای بسیج به شهادت رسیدند" target="_blank"> 					حمله تروریستی در آمل/ ۲ نفر از نیروهای بسیج به شهادت رسیدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112075/اسامی-شهدای-حمله-تروریستی-حرم-شاهچراغ-ع-اعلام-شد" title="اسامی شهدای حمله تروریستی حرم شاهچراغ (ع) اعلام شد" target="_blank"> 					اسامی شهدای حمله تروریستی حرم شاهچراغ (ع) اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111994/حمله-تروریستی-در-حرم-مطهر-شاهچراغتیراندازی-به-زائران-در-کنار-مضجع-شریف-۱۵-شهید-و-۱۹-مجروح-تا-این-لحظه" title="حمله تروریستی در حرم مطهر شاهچراغ/تیراندازی به زائران در کنار مضجع شریف/ ۱۵ شهید و ۱۹ مجروح تا این لحظه" target="_blank"> 					حمله تروریستی در حرم مطهر شاهچراغ/تیراندازی به زائران در کنار مضجع شریف/ ۱۵ شهید و ۱۹ مجروح تا این لحظه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112854/ضدانقلاب-فرشته-احمدی-را-در-۳-جا-کُشت-ابهام-درباره-چگونگی-درگذشت" title="ضدانقلاب «فرشته احمدی» را در ۳ جا کُشت! / ابهام درباره چگونگی درگذشت" target="_blank"> 					ضدانقلاب «فرشته احمدی» را در ۳ جا کُشت! / ابهام درباره چگونگی درگذشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112186/شهادت-۳-دانش-آموز-در-حمله-تروریستی-شاهچراغ-ع" title="شهادت ۳ دانش آموز در حمله تروریستی شاهچراغ (ع)" target="_blank"> 					شهادت ۳ دانش آموز در حمله تروریستی شاهچراغ (ع) 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112508/خون-سید-فریدالدین-به-گردن-فراهم‌کنندگان-شرایط-آشوب-است" title="خون سید فریدالدین به گردن فراهم‌کنندگان شرایط آشوب است" target="_blank"> 					خون سید فریدالدین به گردن فراهم‌کنندگان شرایط آشوب است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112499/آرامش‌تان-را-می‌گیریم" title="آرامش‌تان را می‌گیریم" target="_blank"> 					آرامش‌تان را می‌گیریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112284/عامل-حمله-تروریستی-شیراز-به-هلاکت-رسید" title="عامل حمله تروریستی شیراز به هلاکت رسید" target="_blank"> 					عامل حمله تروریستی شیراز به هلاکت رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112439/تشییع-شهدای-حمله-تروریستی-شاهچراغ-در-مشهد" title="تشییع شهدای حمله تروریستی شاهچراغ در مشهد" target="_blank"> 					تشییع شهدای حمله تروریستی شاهچراغ در مشهد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111999/سخنگوی-اورژانس-کشور-در-حادثه-تروریستی-شاهچراغ-تاکنون-۱۳-نفر-شهید-و-۲۱-نفر-مجروح-شده‌اند" title="سخنگوی اورژانس کشور: در حادثه تروریستی شاهچراغ تاکنون ۱۳ نفر شهید و ۲۱ نفر مجروح شده‌اند" target="_blank"> 					سخنگوی اورژانس کشور: در حادثه تروریستی شاهچراغ تاکنون ۱۳ نفر شهید و ۲۱ نفر مجروح شده‌اند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112384/هشدار-سردار-سلامی-به-رسانه‌های-سعودی-آرامشتان-را-می‌گیریم" title="هشدار سردار سلامی به رسانه‌های سعودی: آرامشتان را می‌گیریم" target="_blank"> 					هشدار سردار سلامی به رسانه‌های سعودی: آرامشتان را می‌گیریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112412/مصاحبه-غمناک-خاله-آرتین" title="مصاحبه غمناک خاله آرتین" target="_blank"> 					مصاحبه غمناک خاله آرتین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112216/فیلم-لحظه-ترور-و-شهادت-دو-جوان-آملی" title="فیلم لحظه ترور و شهادت دو جوان آملی" target="_blank"> 					فیلم لحظه ترور و شهادت دو جوان آملی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112003/رئیس-کل-دادگستری-استان-فارس-فرد-تروریست-دستگیر-شده-و-در-حال-بازجویی-است" title="رئیس کل دادگستری استان فارس: فرد تروریست دستگیر شده و در حال بازجویی است" target="_blank"> 					رئیس کل دادگستری استان فارس: فرد تروریست دستگیر شده و در حال بازجویی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112036/مرد-نیستید-اگر-تحریم-جدید-اروپا-را-اجرا-نکنید" title="مرد نیستید اگر تحریم جدید اروپا را اجرا نکنید!" target="_blank"> 					مرد نیستید اگر تحریم جدید اروپا را اجرا نکنید! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112411/توئیت-مهم-پناهیان-درباره-شهید-علی-وردی" title="توئیت مهم پناهیان درباره شهید علی وردی" target="_blank"> 					توئیت مهم پناهیان درباره شهید علی وردی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112381/سردار-سلامی-امروز-روز-پایان-اغتشاشات-است-جوانان-دیگر-به-خیابان-نیایند" title="سردار سلامی: امروز روز پایان اغتشاشات است، جوانان دیگر به خیابان نیایند" target="_blank"> 					سردار سلامی: امروز روز پایان اغتشاشات است، جوانان دیگر به خیابان نیایند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111785/انگلیس-چهلم-گرفت" title="انگلیس چهلم گرفت!" target="_blank"> 					انگلیس چهلم گرفت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112243/پشت-پرده-شب-خونین-حرم-مطهر-شاهچراغ-چه-کسی-عملیات-سوریه‌سازی-ایران-با-رمز-مهسا-را-هدایت-می‌کند" title="پشت پرده شب خونین حرم مطهر شاهچراغ / چه کسی عملیات سوریه‌سازی ایران با رمز مهسا را هدایت می‌کند؟" target="_blank"> 					پشت پرده شب خونین حرم مطهر شاهچراغ / چه کسی عملیات سوریه‌سازی ایران با رمز مهسا را هدایت می‌کند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111913/مسمومیت-و-فوت-نگین-عبدالملکی-به-روایت-دوربین‌های-بیمارستان" title="مسمومیت و فوت نگین عبدالملکی به روایت دوربین‌های بیمارستان" target="_blank"> 					مسمومیت و فوت نگین عبدالملکی به روایت دوربین‌های بیمارستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112027/حمام-خون-شاهچراغ" title="حمام خون شاهچراغ" target="_blank"> 					حمام خون شاهچراغ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112145/ماجرای-فرود-اضطراری-هواپیمای-دبی-به-علت-بیهوشی-خلبان-در-فرودگاه-شیراز-چه-بود" title="ماجرای فرود اضطراری هواپیمای دبی به علت بیهوشی خلبان در فرودگاه شیراز چه بود؟" target="_blank"> 					ماجرای فرود اضطراری هواپیمای دبی به علت بیهوشی خلبان در فرودگاه شیراز چه بود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112502/آشوبگران-به-میز-محاکمه-رسیدند" title="آشوبگران به میز محاکمه رسیدند" target="_blank"> 					آشوبگران به میز محاکمه رسیدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112683/آرمان-بر-فراز-دست‌های-مردم-ایران" title="«آرمان» بر فراز دست‌های مردم ایران" target="_blank"> 					«آرمان» بر فراز دست‌های مردم ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112413/بدون-تعارف-با-خانواده-شهید-حسین-تقی-پور" title="بدون تعارف با خانواده شهید حسین تقی پور" target="_blank"> 					بدون تعارف با خانواده شهید حسین تقی پور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112487/آشوب-در-ایران-با-همکاری-مصی-و-داعش" title="آشوب در ایران با همکاری مصی و داعش!" target="_blank"> 					آشوب در ایران با همکاری مصی و داعش! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112191/چرا-رسانه‌های-غرب-خاموش-شدند-واکنش-کاربران-عرب‌زبان-به-حمله-تروریستی-در-شاهچراغ" title="چرا رسانه‌های غرب خاموش شدند؟/ واکنش کاربران عرب‌زبان به حمله تروریستی در شاهچراغ" target="_blank"> 					چرا رسانه‌های غرب خاموش شدند؟/ واکنش کاربران عرب‌زبان به حمله تروریستی در شاهچراغ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112038/شهادت-یک-پاسدار-در-ملایر-به-ضرب-گلوله-مستقیم-اغتشاشگران" title="شهادت یک پاسدار در ملایر به ضرب گلوله مستقیم اغتشاشگران" target="_blank"> 					شهادت یک پاسدار در ملایر به ضرب گلوله مستقیم اغتشاشگران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111986/عملیات-تروریستی-در-شاهچراغ-شیراز-با-۱۳-شهید-دو-تروریست-دستگیر-شدند" title="عملیات تروریستی در شاهچراغ شیراز با ۱۳ شهید/ دو تروریست دستگیر شدند" target="_blank"> 					عملیات تروریستی در شاهچراغ شیراز با ۱۳ شهید/ دو تروریست دستگیر شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111620/رسانه‌ها-ادراک-درستی-از-واقعیت-به-مخاطبان-ارائه-کنند-آمریکا-باید-درباره-مذاکرات-تصمیم-بگیرد" title="رسانه‌ها ادراک درستی از واقعیت به مخاطبان ارائه کنند/ آمریکا باید درباره مذاکرات تصمیم بگیرد" target="_blank"> 					رسانه‌ها ادراک درستی از واقعیت به مخاطبان ارائه کنند/ آمریکا باید درباره مذاکرات تصمیم بگیرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112031/پیشنهاد-عجیب-یک-اصلاح‌طلب-برای-بازگشت-آرامش" title="پیشنهاد عجیب یک اصلاح‌طلب برای بازگشت آرامش" target="_blank"> 					پیشنهاد عجیب یک اصلاح‌طلب برای بازگشت آرامش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1111783/اروپا-مانع-راستی‌آزمایی-پهپادها" title="اروپا مانع راستی‌آزمایی پهپادها!" target="_blank"> 					اروپا مانع راستی‌آزمایی پهپادها! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112194/مردم-تهران-پیکر-شهیدان-کمندی-و-معصومی-را-تشییع-کردند" title="مردم تهران پیکر شهیدان کمندی و معصومی را تشییع کردند" target="_blank"> 					مردم تهران پیکر شهیدان کمندی و معصومی را تشییع کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112025/امریکا-امکان-تغییر-نظام-ایران-را-نداریم" title="امریکا: امکان تغییر نظام ایران را نداریم" target="_blank"> 					امریکا: امکان تغییر نظام ایران را نداریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1112639/قصاص-در-محل-جنایت-مطالبه-ماست" title="قصاص در محل جنایت مطالبه ماست" target="_blank"> 					قصاص در محل جنایت مطالبه ماست 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112915/جولان-ارواح-خبیثه-در-ریاض" title="10:04 - 1401/08/10" target="_blank">جولان ارواح خبیثه در ریاض</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112909/نحوه-فروش-خودرو-در-پساقرعه-کشی-چگونه-است" title="09:45 - 1401/08/10" target="_blank">نحوه فروش خودرو در پساقرعه کشی چگونه است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112914/ماجرای-پلیس‌نماها-در-شهر-چه-بود" title="10:00 - 1401/08/10" target="_blank" style="color: red;">ماجرای پلیس‌نماها در شهر چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112924/اتهام-زنی-واهی-دبیرکل-اتحادیه-عرب-علیه-ایران" title="10:13 - 1401/08/10" target="_blank">اتهام زنی واهی دبیرکل اتحادیه عرب علیه ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112920/تصادف-زنجیره-ای-در-بزرگراه-امام-علی-ع-تهران" title="10:10 - 1401/08/10" target="_blank">تصادف زنجیره ای در بزرگراه امام علی (ع) تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112919/مراودات-مالی-۲۰-میلیارد-دلاری-ایران-با-۴۴-بانک-جهان-سپرده‌های-ایران-۳-درصد-رشد-کرد" title="مراودات مالی ۲۰ میلیارد دلاری ایران با ۴۴ بانک جهان" target="_blank">مراودات مالی ۲۰ میلیارد دلاری ایران با ۴۴ بانک جهان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112930/جشن-خونین-هالووین-در-شیکاگو-۱۴-زخمی-در-تیراندازی-جمعی" title="10:25 - 1401/08/10" target="_blank">جشن خونین هالووین در شیکاگو؛ ۱۴ زخمی در تیراندازی جمعی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112913/صفحه-اول-روزنامه‌های-امروز-سه-شنبه-۱۰-آبان" title="صفحه اول روزنامه‌های امروز سه شنبه ۱۰ آبان" target="_blank">
  		  صفحه اول روزنامه‌های امروز سه شنبه ۱۰ آبان
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112774/تحولات-بازار-معاملات-مسکن-شهر-تهران-در-مهر-ماه-کاهش-معاملات-مسکن" title="تحولات بازار معاملات مسکن شهر تهران در مهرماه" target="_blank">تحولات بازار معاملات مسکن شهر تهران در مهرماه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112765/موارد-ابتلا-به-آنفلوانزا-۴۰-درصد-افزایش-یافت-تاثیر-مثبت-ماسک-بر-کاهش-ابتلا" title="موارد ابتلا به آنفلوانزا ۴۰ درصد افزایش یافت" target="_blank" style="color: red;">موارد ابتلا به آنفلوانزا ۴۰ درصد افزایش یافت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112722/اثرات-مخرب-اخبار-جعلی-بر-سلامت-افراد-راه‌حل-ایمنی‌بخشی-مقابل-دروغ-چیست" title="اثرات مخرب اخبار جعلی بر سلامت انسان" target="_blank">اثرات مخرب اخبار جعلی بر سلامت انسان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112726/شروع-بارندگی‌ها-در-بیش-از-۱۰-استان-کشور" title="10:02 - 1401/08/09" target="_blank">شروع بارندگی‌ها در بیش از ۱۰ استان کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112731/وقوع-۸-انفجار-شدید-و-هم‌زمان-در-پایتخت-اوکراین" title="10:15 - 1401/08/09" target="_blank">وقوع ۸ انفجار شدید و هم‌زمان در پایتخت اوکراین</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112728/دومین-عامل-حادثه-تروریستی-شاهچراغ-شناسایی-و-دستگیر-شد" title="10:14 - 1401/08/09" target="_blank" style="color: red;">دومین عامل حادثه تروریستی شاهچراغ شناسایی و دستگیر شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112730/سه-گام-وزارت-صمت-برای-رقابت‌پذیر-کردن-صنعت-خودرو" title="10:15 - 1401/08/09" target="_blank">سه گام وزارت صمت برای رقابت‌پذیر کردن صنعت خودرو</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112727/پنجه‌ی-اژدها-بر-صورت-عقاب-آمریکا-چگونه-به-دنبال-ایجاد-جنگ-با-چین-است" title="آمریکا چگونه به دنبال ایجاد جنگ با چین است؟" target="_blank">آمریکا چگونه به دنبال ایجاد جنگ با چین است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112776/دستور-مستقیم-از-واشنگتن-برای-جنگ-داخلی-در-ایران" title="12:46 - 1401/08/09" target="_blank">دستور مستقیم از واشنگتن برای جنگ داخلی در ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112724/صفحه-اول-روزنامه‌های-امروز-دوشنبه-۹-آبان" title="صفحه اول روزنامه‌های امروز دوشنبه ۹ آبان" target="_blank">
  		  صفحه اول روزنامه‌های امروز دوشنبه ۹ آبان
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112604/نماهنگ-رزق-شهادت" title="14:31 - 1401/08/08" target="_blank">
   		نماهنگ «رزق شهادت»
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112525/احتمال-دارد-مدارس-به-دلیل-شیوع-آنفولانزا-تعطیل-شود" title="09:54 - 1401/08/08" target="_blank" style="color: red;">احتمال دارد مدارس به دلیل شیوع آنفولانزا تعطیل شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112533/میزان-افزایش-حقوق-بازنشستگان-مشخص-شد" title="10:13 - 1401/08/08" target="_blank">میزان افزایش حقوق بازنشستگان مشخص شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1112526/ژست-دفاع-از-حقوق-بشر-برای-اعمال-تحریم‌های-همه-جانبه-حنایی-که-دیگر-رنگ-ندارد" title="ژست دفاع از حقوق بشر برای اعمال تحریم‌های همه جانبه" target="_blank">ژست دفاع از حقوق بشر برای اعمال تحریم‌های همه جانبه</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112938/پورسلمان‌-آماده-میزبانی-جام‌جهانی-شمشیربازی-هستیم-بار-مالی-برای-خودمان-ایجاد-نکردیم">پورسلمان:‌ آماده میزبانی جام‌جهانی شمشیربازی هستیم/ بار مالی برای خودمان ایجاد نکردیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112921/استقلال-و-نساجی-عدد-۵-را-می‌خواهند-بفرمایید-سوپرجام">استقلال و نساجی عدد ۵ را می‌خواهند؛ بفرمایید سوپرجام</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112896/مسیر-توسعه-و-ساماندهی-ورزش-زنان-در-کشور">مسیر توسعه و ساماندهی ورزش زنان در کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112856/چوب-لای-چرخ-تیم-ملی">چوب لای چرخ تیم ملی!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112857/سنگ-بزرگ-var">سنگ بزرگ VAR</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112858/چشم-امید-اژد‌ها-به-طارمی">چشم امید اژد‌ها به طارمی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112876/تاج-خطاب-به-بازیکنان-تیم-ملی-می‌خواهیم-در-جام-جهانی-بهترین-نتایج-تاریخ-را-کسب-کنیم">تاج خطاب به بازیکنان تیم ملی: می‌خواهیم در جام جهانی بهترین نتایج تاریخ را کسب کنیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112841/حریفان-آسیایی-بوکسور‌های-ایران-مشخص-شدند">حریفان آسیایی بوکسور‌های ایران مشخص شدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112761/برنامه‌ریزی-ما-در-مسیر-درستی-پیش-نمی‌رود">برنامه‌ریزی ما در مسیر درستی پیش نمی‌رود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112662/واقعیت-یا-وعده-سرخرمن">واقعیت یا وعده سرخرمن</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112663/مدیریت-توطئه-لازمه-این-روز‌های-ورزش">مدیریت توطئه لازمه این روز‌های ورزش</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112664/سرخابی‌ها-باز-هم-از-آسیا-محروم-می‌شوند">سرخابی‌ها باز هم از آسیا محروم می‌شوند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112651/آنفیلد-جهنمی">آنفیلد جهنمی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112679/دفاع-تمام-قد-سرمربی-منچستریونایتد-از-رونالدو">دفاع تمام قد سرمربی منچستریونایتد از رونالدو</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112677/آغاز-فعالیت-مرکز-خدمات-کنسولی-جام‌جهانی-۲۰۲۲-در-قطر">آغاز فعالیت مرکز خدمات کنسولی جام‌جهانی ۲۰۲۲ در قطر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112675/ادامه-تمرینات-تیم-ملی-با-اضافه-شدن-سه-بازیکن">ادامه تمرینات تیم ملی با اضافه شدن سه بازیکن</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112653/نیشگون">نیشگون</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112652/ستاره-نجات">ستاره نجات</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112638/علی-دایی-صفحه‌ای-در-توییتر-و-تلگرام-ندارم">علی دایی: صفحه‌ای در توییتر و تلگرام ندارم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1112608/مصدومیت-بازیکن-ایران-بعد-از-گزارش-فیفا-احمد-به-جام‌جهانی-می‌رسد">مصدومیت بازیکن ایران بعد از گزارش فیفا/ احمد به جام‌جهانی می‌رسد؟</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://kishlandyar.com" class="title5" target="_blank"                                rel="">                                                                      تفریحات کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://my.mihanwebhost.com/cart.php?gid=26" class="title5" target="_blank"                                rel="">                                                                      خرید هاست                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tikban.com/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://safaryaar.com/tour/kish" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://andisheasia.ir/2010-2/" class="title5" target="_blank"                                rel="">                                                                      مجوز آموزشگاه فنی حرفه‌ای                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_25/%D8%AA%D9%85%D8%A7%D9%85-%DA%AF%D9%88%D8%B4%DB%8C-%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>                 <div id="div_eRasanehTrustseal_91962"></div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>