<!-- 590157 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند."> <meta name="dc.description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند."> <meta name="twitter:description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟"> <meta itemprop="description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/6/27/1003322_120.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1105179"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/6/27/1003322_120.jpg">  <meta property="og:description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1105179"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/6/27/1003322_120.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/6/27/1003322_120.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1105179"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۶/۲۷ - ۰۹:۳۲"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۲۷ شهريور ۱۴۰۱ - <span dir="ltr">2022 September 18</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3545" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/6/26/cover_3545.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1105179         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004dVT" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004dVT</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۷ شهريور ۱۴۰۱ - ۰۹:۳۲                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1105179         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۷ شهريور ۱۴۰۱ - ۰۹:۳۲                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004dVT" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004dVT</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1105179", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1105179", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1105179"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1105179/بیشتر-فوت‌شدگان-کرونا-در-ایران-چه-افرادی-بودند&text=بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟"></a>                  	<a onclick="newsUp(1105179);" class="news_rate_like_img_up" id="like_up_button_1105179" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1105179/بیشتر-فوت‌شدگان-کرونا-در-ایران-چه-افرادی-بودند">                     بیشتر فوت‌شدگان کرونا در ایران چه افرادی بودند؟                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/6/27/1003322_120.jpg" class="lead_image">                                          <span> 				اداره بیماری‌های غیر واگیر وزارت بهداشت اعلام کرد در همه‌گیری بیماری کووید ۱۹، میزان بستری زنان و مردان با اختلاف بسیار اندک برابر ولی ۵۵ درصد فوت‌شدگان این بیماری مرد و ۴۵ درصد زن بوده‌اند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p><span style="color: #ff0000;"><strong>سرویس جامعه جوان آنلاین:</strong> </span>براساس آخرین اطلاعات منتشر شده وزارت بهداشت، درمان و آموزش پزشکی از میزان کل مرگ&zwnj;ها در کشور ۵۷ درصد مرد و ۴۳ درصد زن بوده و سلامت مردان همواره کمتر مورد توجه قرار می&zwnj;گیرد.<br /><br />همچنین از دوران نوزادی تا پیری، زنان نسبت به مردان از سلامت جسمی بالاتری برخوردارند و ۱۵ علت شایع مرگ و میر، بیشتر در مردان بروز می&zwnj;کند.</p>
<p>به طور متوسط، مردان پنج سال زودتر از همسران خود دچار مرگ و میر می شوند. دلیل اصلی این موضوع آن است که مردان معمولا کمتر از زنان به سلامت خود توجه دارند و مراجعات پزشکی آنها برای غربالگری بیماری&zwnj;ها و چکاپ دوره&zwnj;ای کمتر است و زمانی به مراکز درمانی مراجعه می&zwnj;کنند که بیماری آنها در مرحله پیشرفته و وخیم&zwnj;تری قرار دارد، در حالی که مهمترین بیماری&zwnj;های شایع و شناخته شده تهدید کننده سلامت مردان، اغلب قابل پیشگیری هستند.</p>
<p>در سال ۲۰۱۹، بیماری&zwnj;های قلبی و عروقی، سرطان&zwnj;ها، بیماری&zwnj;های مزمن ریوی، بیماری&zwnj;های عفونی ریه، سل و بیماری&zwnj;های گوارشی از علت&zwnj;های اصلی مرگ مردان در جهان بوده و در ایران بر اساس مطالعات ملی انجام شده بیماری&zwnj;های قلبی و عروقی، سرطان&zwnj;ها و سوانح وحوادث بیشترین دلایل&nbsp; مرگ در مردان هستند. &nbsp;</p>
<p><strong><cite class="quote-t9-right">بر اساس مطالعات ملی انجام شده بیماری های قلبی و عروقی، سرطان ها و سوانح و حوادث در صدر مرگ و میر مردان است&nbsp;</cite></strong></p>
<p>بر اساس آخرین سیمای مرگ در کشور، میزان مرگ مردان در تمام گروه&zwnj;های سنی در ۱۰۰ هزار نفر جمعیت بیشتر از زنان است که در بعضی از گروه&zwnj;های سنی این تفاوت قابل توجه است که از ۱۸ تا ۲۹ سال، ۱۴۲ مرد و ۴۸ زن، از ۳۰ تا ۵۹ سال ۲۸۲ مرد و ۱۴۴ زن، بالای ۶۰ سال ۳۵۰۶ مرد و ۲۸۵۲ زن بوده است. &nbsp;</p>
<p>به گفته&nbsp;<strong>جابر صائینی مدیرکل دفتر سلامت جمعیت، خانواده و مدارس وزارت بهداشت، درمان و آموزش پزشکی</strong>، عوامل خطر سلامتی در مردان ایرانی نحوه نادرست سبک زندگی و تغذیه است. چاقی و اضافه وزن&nbsp;، افزایش فشار خون، افزایش قند خون، تغذیه نامناسب، فعالیت فیزیکی ناکافی و اختلالات چربی خون از عوامل خطر بیماری های غیر واگیر در مردان گزارش شده اند. &nbsp;</p>
<p>وی افزود: مرگ ناشی از حوادث در مردان بسیار بیشتر از زنان است همچنین، موارد مرگ و میر حوادث ترافیکی در مردان بیشتر بوده و در میان رانندگان جوان، مردان جوان زیر ۲۵ سال تقریبا سه برابر بیش از زنان همین گروه سنی، در معرض خطر فوت به دنبال رخداد تصادف رانندگی هستند. &nbsp;</p>
<p>صائینی ادامه داد: حدود ٤٧ درصد مردان فعالیت فیزیکی ناکافی دارند و شیوع فعالیت فیزیکی ناکافی در بین مردان ساکن در مناطق شهری ٢٠ درصد بیشتر از مناطق روستایی است.</p>
<p>وی ارائه خدماتی مانند &laquo;خطر سنجی، غربالگری و شناسایی زود هنگام بیماری&zwnj;ها در تمام گروه&zwnj;های سنی از نوزادی تا سالمندی در مراکز خدمات جامع سلامت شهری و روستایی به شکل رایگان&laquo;، &laquo;آموزش، مشاوره واطلاع&zwnj;رسانی درباره سلامت عمومی، شیوه زندگی سالم و ارتقا شیوه زندگی&nbsp; براساس بسته&zwnj;های خدمتی گروه های سنی&raquo;، &laquo;امکان همکاری با مراکز خدمات جامع سلامت به عنوان سفیر و رابط سلامت&raquo; و &laquo;نظارت مداوم برکارگاه&zwnj;ها و کارخانجات و ارزیابی میزان سلامت کارکنان و محیط کار&raquo; را از جمله خدمات قابل ارائه به مردان در نظام بهداشت کشور برشمرد. &nbsp;</p>
<p><strong>سلامت مردان اغلب در جایگاه دوم پس از سلامت زنان قرار می&zwnj;گیرد</strong></p>
<p><strong>ایرج خسرونیا رئیس جامعه پزشکان داخلی ایران</strong> نیز در این زمینه گفت: سلامت مردان اغلب در جایگاه دوم پس از سلامت زنان قرار می&zwnj;گیرد زیرا آنها کمتر به سلامت خود توجه می&zwnj;کنند. مردان تمایل بیشتری به سیگار، مشروبات الکلی، پذیرفتن خطر بیشتر و به&zwnj;طور کلی سبک زندگی زیاد سالمی ندارند و همین امر پرداختن به اهمیت سلامت مردان را دوچندان می&zwnj;کند.</p>
<p>وی تصریح کرد: مردان نیز مانند زنان و به همان اندازه مستعد ابتلا به بیماری&zwnj;ها و مشکلات مشابهی مانند سرطان، افسردگی، سکته مغزی، دیابت و بیماری&zwnj;های قلبی هستند؛ علاوه بر این خطرات، مردان مشکلات منحصربه&zwnj;فردی مانند سرطان پروستات و بزرگ&zwnj;شدن خوش&zwnj;خیم پروستات نیز دارند.</p>
<p>خسرونیا اظهار داشت: بسیاری از مردان سلامت خود را در اولویت قرار نمی دهند. بیماری&zwnj;هایی که بیشترین میزان مرگ و میر و بیماری را در مردان بروز می&zwnj;دهند، قابل پیشگیری و درمان هستند. آنها کمتر از زنان تمایل دارند که برای معاینه یا مراقبت&zwnj;های پیشگیرانه به پزشک مراجعه کنند. در مراحل اولیه یک بیماری به دنبال درمان باشند یا به دنبال مشاوره سلامت روان باشند. مردان نیز به احتمال زیاد رفتارهای پرخطری مانند نوشیدن الکل زیاد، سیگار کشیدن و رانندگی خطرناک دارند.</p>
<p>وی با بیان اینکه&nbsp;معاینات منظم و غربالگری&zwnj;های سلامت می&zwnj;تواند منجر به زندگی طولانی تر و سالم تر در اکثر مردان شود، ادامه داد: برخی بیماری&zwnj;های مزمن مانند بیماری&zwnj;های قلبی عروقی، پرفشارخونی، دیابت و رفتارهای نامناسبی چون الگوی نامناسب تغذیه&zwnj;ای، مصرف دخانیات و مواد مخدر، عدم توجه به ورزش، استرس&zwnj;های حرفه&zwnj;ای و شغلی در مردان به نسبت بیشتری از زنان مشاهده می شود و&nbsp; وجود بیماری&zwnj;های زمینه&zwnj;ای در ابتلا به کووید ۱۹ و مرگ و میر ناشی از آن عامل خطر بسیار مهمی تلقی می&zwnj;شود، به همین دلیل این گروه در معرض خطر بیشتری برای ابتلا به این بیماری و عواقب آن هستند. &nbsp;</p>
<p>خسرونیا خاطرنشان کرد: رعایت یک رژیم غذایی مناسب، داشتن یک سبک زندگی سالم و ورزش منظم می&zwnj;تواند از همه مشکلات عمده سلامتی آنها پیشگیری و درمان کند. مردان همچنین می&zwnj;توانند با پزشک خود در مورد مصرف مکمل&zwnj;های غذایی و دریافت ایمن&zwnj;سازی برای کمک به تضمین سلامت طولانی مدت صحبت کنند.</p>
<p>وی تاکید کرد: حتی اگر مردان ورزش کنند، خوب غذا بخورند و سبک زندگی سالمی داشته باشند، باز هم ممکن است بیمار شوند. مردان باید همیشه با پزشک خود مشورت کنند تا مطمئن شوند که مزایای هر درمانی بیشتر از خطرات آن است.</p>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://irna.ir/"                                                               class="news_source">ایرنا</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1105179", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1105179);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104391/تخت-گاز-مونتاژکارهای-خودرو-در-سایه-نبود-نظارت-خودروهای-مونتاژی-را-سه-برابر-گران‌تر-از-قیمت-واقعی-می‌فروشند" title="تخت گاز مونتاژکارهای خودرو در سایه نبود نظارت/ خودروهای مونتاژی را سه برابر گران‌تر از قیمت واقعی می‌فروشند!" target="_blank"> 					تخت گاز مونتاژکارهای خودرو در سایه نبود نظارت/ خودروهای مونتاژی را سه برابر گران‌تر از قیمت واقعی می‌فروشند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1105047/تصاویر-دوربین-مداربسته-پلیس-از-لحظه-ایست-قلبی-مهسا-امینی" title="تصاویر دوربین مداربسته پلیس از لحظه ایست قلبی مهسا امینی" target="_blank"> 					تصاویر دوربین مداربسته پلیس از لحظه ایست قلبی مهسا امینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104461/سیاست-صحیح-برای-حفظ-پزشکان-در-ایران" title="سیاست صحیح برای حفظ پزشکان در ایران" target="_blank"> 					سیاست صحیح برای حفظ پزشکان در ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104558/ناگفته‌های-پروژه‌-آب-ژرف‌-سیستان‌‌-و‌-بلوچستان-آیا-ایران-روی-دریای-آب-زیرزمینی-است" title="ناگفته‌های پروژه‌ آب ژرف‌ سیستان‌‌ و‌ بلوچستان/ آیا ایران روی دریای آب زیرزمینی است؟" target="_blank"> 					ناگفته‌های پروژه‌ آب ژرف‌ سیستان‌‌ و‌ بلوچستان/ آیا ایران روی دریای آب زیرزمینی است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104911/۵۲۰۰-پزشک-کنکور-را-قال-گذاشتند" title="۵۲۰۰ پزشک کنکور را قال گذاشتند!" target="_blank"> 					۵۲۰۰ پزشک کنکور را قال گذاشتند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104651/پای-در-راه-حسینع-۲-چرا-راهپیمایی-اربعین-هرسال-گسترده‌تر-می‌شود" title="«پای در راه حسین(ع)» -۲ / چرا راهپیمایی اربعین هرسال گسترده‌تر می‌شود؟" target="_blank"> 					«پای در راه حسین(ع)» -۲ / چرا راهپیمایی اربعین هرسال گسترده‌تر می‌شود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104456/پسر-دلفینی-بالاتر-از-همه-سینمای-اجتماعی" title="پسر دلفینی بالاتر از همه سینمای اجتماعی" target="_blank"> 					پسر دلفینی بالاتر از همه سینمای اجتماعی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104652/حرف-زدن-از-بمب-ایران-دیر-شد" title="حرف زدن از بمب ایران دیر شد!" target="_blank"> 					حرف زدن از بمب ایران دیر شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104540/بی‌کلاسی-در-نسبت-معلم-و-شاگرد" title="بی‌کلاسی در نسبت معلم و شاگرد" target="_blank"> 					بی‌کلاسی در نسبت معلم و شاگرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104621/نام-و-ناو-شهید-سلیمانی-نگاهبان-مقتدر-آب‌های-ایران" title="نام و ناو «شهید سلیمانی» نگاهبان مقتدر آب‌های ایران" target="_blank"> 					نام و ناو «شهید سلیمانی» نگاهبان مقتدر آب‌های ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104541/دوربین-جراحان-را-به-اتاق-عمل-می‌برد" title="دوربین جراحان را به اتاق عمل می‌برد" target="_blank"> 					دوربین جراحان را به اتاق عمل می‌برد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104520/زهر-چشم-روسیه-از-صهیونیست‌ها-با-مقاومت" title="زهر چشم روسیه از صهیونیست‌ها با مقاومت" target="_blank"> 					زهر چشم روسیه از صهیونیست‌ها با مقاومت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104508/ای-شاه-شمشیر-و-کفن-به-گردن-خود-بینداز-و-نزد-امام-برو" title="ای شاه! شمشیر و کفن به گردن خود بینداز و نزد امام برو!" target="_blank"> 					ای شاه! شمشیر و کفن به گردن خود بینداز و نزد امام برو! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104913/قند-سمرقند" title="قند سمرقند" target="_blank"> 					قند سمرقند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104798/ضریب-۸۰‌درصدی-خود‌کفایی-غذایی-کشور" title="ضریب ۸۰‌درصدی خود‌کفایی غذایی کشور" target="_blank"> 					ضریب ۸۰‌درصدی خود‌کفایی غذایی کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104481/سردار-اشتری-مشکلی-برای-تامین-امنیت-زائران-اربعین-نداریم-اوج-موج-بازگشت-زائران-طی-چند-روز-آینده" title="سردار اشتری: مشکلی برای تامین امنیت زائران اربعین نداریم/ اوج موج بازگشت زائران طی چند روز آینده" target="_blank"> 					سردار اشتری: مشکلی برای تامین امنیت زائران اربعین نداریم/ اوج موج بازگشت زائران طی چند روز آینده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1105036/لحظه-به-لحظه-با-کشتی-آزاد-قهرمانی-جهان" title="لحظه به لحظه با کشتی آزاد قهرمانی جهان" target="_blank"> 					لحظه به لحظه با کشتی آزاد قهرمانی جهان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104899/ملکه‌گردانی-تشریفاتی-با-فاصله-از-مردم" title="ملکه‌گردانی تشریفاتی با فاصله از مردم!" target="_blank"> 					ملکه‌گردانی تشریفاتی با فاصله از مردم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104781/ناکامی-جهانی" title="ناکامی جهانی" target="_blank"> 					ناکامی جهانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104916/فهرست-واردات-ممنوعه-جدید-می‌آید" title="فهرست واردات ممنوعه جدید می‌آید" target="_blank"> 					فهرست واردات ممنوعه جدید می‌آید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104523/ساترا-در-کنار-کاربران-نه-مقابل-آن‌ها" title="ساترا در کنار کاربران نه مقابل آن‌ها" target="_blank"> 					ساترا در کنار کاربران نه مقابل آن‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104787/مرگبار‌ترین-درگیری-قره‌باغ-از-۲۰۲۰" title="مرگبار‌ترین درگیری قره‌باغ از ۲۰۲۰" target="_blank"> 					مرگبار‌ترین درگیری قره‌باغ از ۲۰۲۰ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104731/۳-علت-اصلی-ناکامی-تیم-ملی-کشتی-فرنگی-ایران-در-غیاب-روسیه-آقای-بنا-قهرمانی-پیشکش-چرا-روی-سکو-نرفتیم" title="۳ علت اصلی ناکامی تیم ملی کشتی فرنگی ایران در غیاب روسیه/ آقای بنا! قهرمانی پیشکش، چرا روی سکو نرفتیم؟!" target="_blank"> 					۳ علت اصلی ناکامی تیم ملی کشتی فرنگی ایران در غیاب روسیه/ آقای بنا! قهرمانی پیشکش، چرا روی سکو نرفتیم؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104889/آیت‌الله-رئیسی-روابط-تهران-و-تاشکند-تمدنی-و-فرهنگی-است" title="آیت‌الله رئیسی: روابط تهران و تاشکند تمدنی و فرهنگی است" target="_blank"> 					آیت‌الله رئیسی: روابط تهران و تاشکند تمدنی و فرهنگی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104906/پای-در-راه-حسینع-۳-قدم-زدن-خارج-از-عمر" title="«پای در راه حسین(ع)» -۳ / قدم زدن خارج از عمر" target="_blank"> 					«پای در راه حسین(ع)» -۳ / قدم زدن خارج از عمر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104910/باز-راه‌بندان-راه-مدرسه" title="باز راه‌بندان راه مدرسه!" target="_blank"> 					باز راه‌بندان راه مدرسه! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104709/عاشق-نشدی-زاهد-دیوانه-چه-میدانی" title="عاشق نشدی زاهد، دیوانه چه میدانی؟!" target="_blank"> 					عاشق نشدی زاهد، دیوانه چه میدانی؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104796/امنیت-و-اقتدار-منطقه-تابعی-از-مناسک-اربعین-است" title="امنیت و اقتدار منطقه تابعی از مناسک اربعین است" target="_blank"> 					امنیت و اقتدار منطقه تابعی از مناسک اربعین است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104479/پوریا-اخواص-نگاه-حماسی‌-موسیقی-نمایش-علمدار-را-دوست-داشتم" title="پوریا اخواص: نگاه حماسی‌ موسیقی نمایش «علمدار» را دوست داشتم" target="_blank"> 					پوریا اخواص: نگاه حماسی‌ موسیقی نمایش «علمدار» را دوست داشتم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104477/یازده-سپتامبر-آواری-که-هنوز-بر-سر-جامعه-آمریکا-فرومی‌ریزد" title="یازده سپتامبر؛ آواری که هنوز بر سر جامعه آمریکا فرومی‌ریزد" target="_blank"> 					یازده سپتامبر؛ آواری که هنوز بر سر جامعه آمریکا فرومی‌ریزد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104852/واهمه-ترامپ-از-انتقام-می‌ترسم-ایران-مرا-بکشد" title="واهمه ترامپ از انتقام: می‌ترسم ایران مرا بکشد" target="_blank"> 					واهمه ترامپ از انتقام: می‌ترسم ایران مرا بکشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104734/شناسایی-۶۱۸-بیمار-جدید-کرونایی-در-کشور۲۲-نفر-دیگر-جان-باختند" title="شناسایی ۶۱۸ بیمار جدید کرونایی در کشور/۲۲ نفر دیگر جان باختند" target="_blank"> 					شناسایی ۶۱۸ بیمار جدید کرونایی در کشور/۲۲ نفر دیگر جان باختند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104943/خبر‌های-ضدونقیض-درباره-سوءقصد-به-جان-ولادیمیر-پوتین" title="خبر‌های ضدونقیض درباره سوءقصد به جان ولادیمیر پوتین" target="_blank"> 					خبر‌های ضدونقیض درباره سوءقصد به جان ولادیمیر پوتین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104591/رئیسی-به-ازبکستان-سفر-می‌کند" title="رئیسی به ازبکستان سفر می‌کند" target="_blank"> 					رئیسی به ازبکستان سفر می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104977/تجلیل-آیت‌الله-نوری-همدانی-از-وزارت-کشور-و-ستاد-اربعین" title="تجلیل آیت‌الله نوری همدانی از وزارت کشور و ستاد اربعین" target="_blank"> 					تجلیل آیت‌الله نوری همدانی از وزارت کشور و ستاد اربعین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104853/صادرات-نفت-و-میعانات-گازی-ایران-به-یک-میلیون-و-۱۱۶-هزار-بشکه-افزایش-یافت" title="صادرات نفت و میعانات گازی ایران به یک میلیون و ۱۱۶ هزار بشکه افزایش یافت" target="_blank"> 					صادرات نفت و میعانات گازی ایران به یک میلیون و ۱۱۶ هزار بشکه افزایش یافت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104894/آغاز-اردوی-تیم-ملی-فوتبال-با-کادر-فنی-جدید-خوش-و-بش-گرم-کی‌روش-و-بازیکنان" title="آغاز اردوی تیم ملی فوتبال با کادر فنی جدید/ خوش و بش گرم کی‌روش و بازیکنان" target="_blank"> 					آغاز اردوی تیم ملی فوتبال با کادر فنی جدید/ خوش و بش گرم کی‌روش و بازیکنان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104970/پوتین-در-دیدار-با-رئیسی-همه-تلاش-خود-را-برای-عضویت-ایران-در-شانگ‌های-بکار-بستیم" title="پوتین در دیدار با رئیسی: همه تلاش خود را برای عضویت ایران در شانگ‌های بکار بستیم" target="_blank"> 					پوتین در دیدار با رئیسی: همه تلاش خود را برای عضویت ایران در شانگ‌های بکار بستیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104450/تشکیل-اتحادیه-جهانی-اربعین-ضرورت-و-ویژگی‌ها" title="تشکیل اتحادیه جهانی اربعین؛ ضرورت و ویژگی‌ها" target="_blank"> 					تشکیل اتحادیه جهانی اربعین؛ ضرورت و ویژگی‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104726/اجتماع-اربعین-قدرت-شیعه-را-نشان-می‌دهد-ما-مرد-ایستادن-هستیم" title="اجتماع اربعین قدرت شیعه را نشان می‌دهد/ ما مرد ایستادن هستیم" target="_blank"> 					اجتماع اربعین قدرت شیعه را نشان می‌دهد/ ما مرد ایستادن هستیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104918/امیرعبداللهیان-خطاب-به-همتای-آذربایجانی-مرز-ایران-و-ارمنستان-باید-بدون-تغییر-حفظ-شود" title="امیرعبداللهیان خطاب به همتای آذربایجانی: مرز ایران و ارمنستان باید بدون تغییر حفظ شود" target="_blank"> 					امیرعبداللهیان خطاب به همتای آذربایجانی: مرز ایران و ارمنستان باید بدون تغییر حفظ شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104907/کانون-در-آموزش-و-پرورش-حفظ-می‌شود" title="کانون در آموزش و پرورش حفظ می‌شود" target="_blank"> 					کانون در آموزش و پرورش حفظ می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1105160/ابراز-تأثر-عمومی-از-مرگ-غم‌انگیز-مهسا-امینی" title="ابراز تأثر عمومی از مرگ غم‌انگیز مهسا امینی" target="_blank"> 					ابراز تأثر عمومی از مرگ غم‌انگیز مهسا امینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104905/برگزاری-مراسم-اربعین-حسینی-در-حضور-رهبر-انقلاب" title="برگزاری مراسم اربعین حسینی در حضور رهبر انقلاب" target="_blank"> 					برگزاری مراسم اربعین حسینی در حضور رهبر انقلاب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104985/رایگان-شدن-۵-ایستگاه-مترو-برای-مراسم-راهپیمایی-جاماندگان-اربعین" title="رایگان شدن ۵ ایستگاه مترو برای مراسم راهپیمایی جاماندگان اربعین" target="_blank"> 					رایگان شدن ۵ ایستگاه مترو برای مراسم راهپیمایی جاماندگان اربعین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104957/شرط-صدور-آنی-برگ-تردد-ویژه-اربعین-در-مرز‌های-زمینی" title="شرط صدور آنی برگ تردد ویژه اربعین در مرز‌های زمینی" target="_blank"> 					شرط صدور آنی برگ تردد ویژه اربعین در مرز‌های زمینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104944/اقدامات-خصمانه-انگلستان-علیه-ملت-ایران-با-مدیریت-ملکه-انجام-شد" title="اقدامات خصمانه انگلستان علیه ملت ایران با مدیریت ملکه انجام شد" target="_blank"> 					اقدامات خصمانه انگلستان علیه ملت ایران با مدیریت ملکه انجام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104730/فرزند-حمید-نوری-زندان‌های-اروپا-هتل-۵-ستاره-نیست-در-دولت-روحانی-پرونده-حمید-نوری-پیگیری-نمی‌شد" title="فرزند حمید نوری: زندان‌های اروپا هتل ۵ ستاره نیست/ در دولت روحانی پرونده حمید نوری پیگیری نمی‌شد!" target="_blank"> 					فرزند حمید نوری: زندان‌های اروپا هتل ۵ ستاره نیست/ در دولت روحانی پرونده حمید نوری پیگیری نمی‌شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104581/انجام-روزانه-۱۳۰-پرواز-زیارتی-در-ترمینال-سلام-بلیت-پرواز‌های-اربعین-در-فرودگاه-امام-عرضه-نمی‌شود" title="انجام روزانه ۱۳۰ پرواز زیارتی در ترمینال سلام/ بلیت پرواز‌های اربعین در فرودگاه امام عرضه نمی‌شود" target="_blank"> 					انجام روزانه ۱۳۰ پرواز زیارتی در ترمینال سلام/ بلیت پرواز‌های اربعین در فرودگاه امام عرضه نمی‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1104968/ماندن-یا-رفتن-بنا-مسئله-این-است" title="ماندن یا رفتن بنا؟ مسئله این است!" target="_blank"> 					ماندن یا رفتن بنا؟ مسئله این است! 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105131/رهبر-انقلاب-اربعین-امسال-از-همه-دوران-تاریخ-با-شکوه‌تر-و-معظم‌تر-انجام-گرفت" title="17:16 - 1401/06/26" target="_blank">
   		رهبر انقلاب: اربعین امسال از همه دوران تاریخ با شکوه‌تر و معظم‌تر انجام گرفت
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105117/قرائت-زیارت-اربعین-با-حضور-رهبر-انقلاب" title="16:21 - 1401/06/26" target="_blank">
   		قرائت زیارت اربعین با حضور رهبر انقلاب
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105070/ازشناور‌های-بدون-سرنشین-سپاه-چه-می‌دانید" title="11:40 - 1401/06/26" target="_blank">ازشناور‌های بدون سرنشین سپاه چه می‌دانید؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105054/حضور-میلیونها-دلداده-امام-حسینع-در-کربلا-فیلم" title="10:06 - 1401/06/26" target="_blank">
   		حضور میلیونها دلداده امام حسین(ع) در کربلا +فیلم
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105058/سردار-اشتری-زائران-ایرانی-از-مراجعت-به-مرزها-خودداری-کنند" title="توصیه سردار اشتری به زائران ایرانی" target="_blank">توصیه سردار اشتری به زائران ایرانی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105050/فصل-اجاره-به-پایان-رسید-اما-وام-ودیعه-به-دست-مردم-نرسید" title="09:59 - 1401/06/26" target="_blank">فصل اجاره به پایان رسید اما وام ودیعه به دست مردم نرسید!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105052/آستان-حضرت-رضا-ع-ملجا-بازماندگان-در-اربعین" title="10:02 - 1401/06/26" target="_blank" style="color: red;">آستان حضرت رضا (ع)، ملجا بازماندگان در اربعین</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105071/جزئیات-کنار-گذاشتن-دلار-از-مبادلات-ترکیه-و-روسیه" title="11:42 - 1401/06/26" target="_blank">جزئیات کنار گذاشتن دلار از مبادلات ترکیه و روسیه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105067/هشدار-بایدن-به-پوتین-درباره-استفاده-از-بمب-اتمی" title="11:35 - 1401/06/26" target="_blank">هشدار بایدن به پوتین درباره استفاده از بمب اتمی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105066/کشته-شدن-۵-نظامی-سوریه-در-حمله-رژیم-صهیونیستی" title="11:33 - 1401/06/26" target="_blank">کشته شدن ۵ نظامی سوریه در حمله رژیم صهیونیستی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105065/آخرین-وضعیت-مرزخسروی-برای-تردد-زوار" title="11:32 - 1401/06/26" target="_blank" style="color: red;">آخرین وضعیت مرزخسروی برای تردد زوار</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105057/ناامیدی-مقام-آمریکایی-از-عدم-تاثیر-تحریم‌ها-بر-روسیه" title="10:41 - 1401/06/26" target="_blank">ناامیدی مقام آمریکایی از عدم تاثیر تحریم‌ها بر روسیه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105056/جزئیات-و-علت-فوت-مهسا-امینی-مشخص-شد" title="10:38 - 1401/06/26" target="_blank">جزئیات و علت فوت مهسا امینی مشخص شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105074/پوتین-خود-اروپا-مقصر-در-بحران-انرژی-است" title="11:43 - 1401/06/26" target="_blank">پوتین: خود اروپا مقصر در بحران انرژی است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105047/تصاویر-دوربین-مداربسته-پلیس-از-لحظه-ایست-قلبی-مهسا-امینی" title="20:46 - 1401/06/25" target="_blank">
   		تصاویر دوربین مداربسته پلیس از لحظه ایست قلبی مهسا امینی
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105043/قاسم‌پور-و-امامی-در-نیمه‌نهایی-سرلک-منتظر-حضور-حریف-چینی-در-فینال" title="17:25 - 1401/06/25" target="_blank">قاسم‌پور و امامی در نیمه‌نهایی، سرلک منتظر حضور حریف چینی در فینال</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105038/آخرین-آمار-ویروس-کرونا-در-کشور" title="17:14 - 1401/06/25" target="_blank">آخرین آمار ویروس کرونا در کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105036/لحظه-به-لحظه-با-کشتی-آزاد-قهرمانی-جهان" title="16:24 - 1401/06/25" target="_blank" style="color: red;">لحظه به لحظه با کشتی آزاد قهرمانی جهان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105024/مرز-مهران-برای-ورود-به-عراق-بسته-می‌شود" title="13:41 - 1401/06/25" target="_blank">مرز مهران برای ورود به عراق بسته می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105017/اساسنامه-شانگهای-تجارت-بدون-دلار-و-یورو" title="13:01 - 1401/06/25" target="_blank">اساسنامه شانگهای، تجارت بدون دلار و یورو</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105009/خدمات-ویژه-شهرداری-تهران-به-جاماندگان-اربعین-حسینی" title="12:09 - 1401/06/25" target="_blank">خدمات ویژه شهرداری تهران به جاماندگان اربعین حسینی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1105003/یزدانی-و-تیلور-در-چند-دقیقه-فینالیست-شدند-عکس" title="11:32 - 1401/06/25" target="_blank">یزدانی و تیلور در چند دقیقه فینالیست شدند؟ +عکس</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105178/شکست-طلسم-نوسازی-ناوگان-حمل-ونقل-عمومی-بعد-از-۱۲-سال">شکست طلسم نوسازی ناوگان حمل ونقل عمومی بعد از ۱۲ سال</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105175/خرج-تراشی-مدارس-برای-خانواده‌ها-دغدغه-رنگ‌بندی-لباس-دانش-آموزان">خرج تراشی مدارس برای خانواده‌ها/ دغدغه رنگ‌بندی لباس دانش آموزان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105161/نمایش-شور-حسینی-در-راهپیمایی-میلیونی-جاماندگان">نمایش شور حسینی در راهپیمایی میلیونی جاماندگان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105162/ایران-از-کشور‌های-پیشرو-اهدای-خون-با-کیفیت-در-جهان">ایران از کشور‌های پیشرو اهدای خون با کیفیت در جهان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105163/۷۰-درصد-محیط‌بانان-حق-حمل-اسلحه-و-تجهیزات-بازدارنده-ندارند">۷۰ درصد محیط‌بانان حق حمل اسلحه و تجهیزات بازدارنده ندارند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105145/‏اربعین‬-تکمیل-کننده-حقیقت-عاشورا-است-حضود-در-چله-اشک-و-غم">‏اربعین‬ تکمیل کننده حقیقت عاشورا است/ حضود در چله اشک و غم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105136/توصیه‌هایی-برای-خروج-از-کربلا">توصیه‌هایی برای خروج از کربلا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105114/پایتخت-حسینی-میزبان-جاماندگان-کربلا-شد">پایتخت حسینی میزبان جاماندگان کربلا شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105108/آمار-ویروس-کرونا-در-کشور-شنبه-۲۶-شهریور">آمار ویروس کرونا در کشور، شنبه ۲۶ شهریور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105106/تشکیل-کمیسیون-تخصصی-بررسی-علت-فوت-مهسا-امینی-در-پزشکی-قانونی">تشکیل کمیسیون تخصصی بررسی علت فوت «مهسا امینی» در پزشکی قانونی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105101/خستگی-و-خواب‌آلودگی-از-مهمترین-عوامل-تصادف-زائرین-اربعین-است">خستگی و خواب‌آلودگی از مهمترین عوامل تصادف زائرین اربعین است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105087/آغاز-راه‌پیمایی-جاماندگان-اربعین-حسینی-ع-در-تهران">آغاز راه‌پیمایی جاماندگان اربعین حسینی (ع) در تهران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105065/آخرین-وضعیت-مرزخسروی-برای-تردد-زوار">آخرین وضعیت مرزخسروی برای تردد زوار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105059/هشدار-رشد-ابرهای-همرفتی-در-برخی-استان‌ها-پیش‌بینی-آسمان-صاف-کربلا">هشدار رشد ابرهای همرفتی در برخی استان‌ها/ پیش‌بینی آسمان صاف کربلا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105058/سردار-اشتری-زائران-ایرانی-از-مراجعت-به-مرزها-خودداری-کنند">سردار اشتری: زائران ایرانی از مراجعت به مرزها خودداری کنند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105056/جزئیات-و-علت-فوت-مهسا-امینی-مشخص-شد">جزئیات و علت فوت مهسا امینی مشخص شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105052/آستان-حضرت-رضا-ع-ملجا-بازماندگان-در-اربعین">آستان حضرت رضا (ع)، ملجا بازماندگان در اربعین</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105051/دبیر-ستاد-حقوق-بشر-خواهان-ارائه-گزارش-فوری-و-شفاف-بررسی‌ها-درباره-فوت-مهسا-امینی-شد">دبیر ستاد حقوق بشر خواهان ارائه گزارش فوری و شفاف بررسی‌ها درباره فوت مهسا امینی شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105049/راهپیمایی-اربعین-در-پایتخت-لبیک-یاحسین-در-میدان-امام-حسین-تهران-طنین‌انداز-شد">راهپیمایی اربعین در پایتخت/ «لبیک یاحسین» در میدان امام حسین تهران طنین‌انداز شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1105038/آخرین-آمار-ویروس-کرونا-در-کشور">آخرین آمار ویروس کرونا در کشور</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://my.mihanwebhost.com/cart.php?gid=26" class="title5" target="_blank"                                rel="">                                                                      خرید هاست                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tikban.com/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://safaryaar.com/tour/kish" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://andisheasia.ir/2010-2/" class="title5" target="_blank"                                rel="">                                                                      مجوز آموزشگاه فنی حرفه‌ای                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://ircambridge.com/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C/" class="title5" target="_blank"                                rel="">                                                                      آموزش زبان آلمانی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_25/%D8%AA%D9%85%D8%A7%D9%85-%DA%AF%D9%88%D8%B4%DB%8C-%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://klap.ir/" class="title5" target="_blank"                                rel="">                                                                      لپ تاپ استوک                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>