<!-- 514760 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است."> <meta name="dc.description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است."> <meta name="twitter:description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="عزم جدی در احداث قطار شهری اصفهان-بهارستان"> <meta itemprop="description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1400/3/7/826740_812.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="عزم جدی در احداث قطار شهری اصفهان-بهارستان"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1049498"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1400/3/7/826740_812.jpg">  <meta property="og:description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="عزم جدی در احداث قطار شهری اصفهان-بهارستان"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1049498"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1400/3/7/826740_812.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1400/3/7/826740_812.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="عزم جدی در احداث قطار شهری اصفهان-بهارستان"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1049498"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="اصفهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۳/۰۹ - ۱۴:۴۳"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>عزم جدی در احداث قطار شهری اصفهان-بهارستان</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۰۹ خرداد ۱۴۰۰ - <span dir="ltr">2021 May 30</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3163" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1400/3/8/cover_3163.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1049498         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004P1O" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004P1O</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۹ خرداد ۱۴۰۰ - ۱۴:۴۳                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1049498         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۹ خرداد ۱۴۰۰ - ۱۴:۴۳                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004P1O" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004P1O</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/17>اصفهان</a>                         »                         <a href="/fa/archive?service_id=17&amp;cat_id=118">اجتماعي</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1049498", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1049498", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1049498"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1049498/عزم-جدی-در-احداث-قطار-شهری-اصفهان-بهارستان&text=عزم جدی در احداث قطار شهری اصفهان-بهارستان"></a>                  	<a onclick="newsUp(1049498);" class="news_rate_like_img_up" id="like_up_button_1049498" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">مدیرکل راه و شهرسازی استان اصفهان :</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1049498/عزم-جدی-در-احداث-قطار-شهری-اصفهان-بهارستان">                     عزم جدی در احداث قطار شهری اصفهان-بهارستان                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1400/3/7/826740_812.jpg" class="lead_image">                                          <span> 				علیرضا قاری‌قرآن گفت: پروژه قطار مسافربری اصفهان- شهر جدید بهارستان در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی با سرعت مطلوب در حال انجام است. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p>به گزارش خبرنگار جوان انلاین از اصفهان، مدیرکل راه و شهرسازی استان اصفهان در گفت&zwnj;&zwnj;وگو یی در خصوص موقعیت شهر جدید بهارستان اظهار کرد: شهر جديد بهارستان در 15 كيلومتری جنوب شرقی اصفهان در امتداد محور اصفهان &ndash; شيراز و دامنه كوههای لاشتر واقع شده است. اين شهر از سمت جنوب به رشته كوه كم ارتفاع ميانكوه و از شمال ابتدا به جاده كبوتر آباد و در ماورای آن به دشت زاينده&zwnj;رود و زمين&zwnj;های زراعی محدود شده است همچنین حداقل فاصله شهر با رودخانه زاينده&zwnj;رود در ضلع شمالی 3 كيلومتر است.</p>
<p>وی افزود: از اواخر دهه 60 ساخت و ساز در شهر جدید بهارستان انجام شده است. و در حال حاضر جمعیت حدود 20 هزار نفر دارد که بیش&zwnj;بینی می شود پس از احداث قطار شهری (مترو بهارستان-اصفهان)، جمعیت این شهر تا سال 1425 به 320 هزار نفر برسد.</p>
<p>وی با بیان اینکه این شهر جدید یکی از شهرهای جدیدی است که در قالب طرح جامع منطقه اصفهان در دهه 60 به تصویب رسیده است گفت: تسهیل دسترسی و ایجاد حمل&zwnj;ونقل مناسب همواره از نکات ضروری در تحقق اهداف شهرهای جدید این استان بوده است.</p>
<p>قاری&zwnj;قرآن افزود: یکی از بهترین روشها در گسترش سیستم حمل ونقل عمومی بین کلانشهر و محیط پیرامونی، توسعه شبکه ریلی در حومه و شهرهای اقماری و جدید است.</p>
<p>وی در خصوص پروژه قطار مسافربری اصفهان- شهر جدید بهارستان گفت: این پروژه از ایستگاه صفه (امتداد خط یک متروی اصفهان) شروع میشود و عمدتاً در کنار بزرگراه وحید دستجردی به سمت شهر جدید بهارستان طی مسیر مینماید. که بدین ترتیب سه ایستگاه (سپاهان&zwnj;شهر، راه&zwnj;آهن و بهارستان) به خط یک اضافه می&zwnj;شود.</p>
<p>مدیرکل راه و شهرسازی استان اصفهان تشریح کرد: با توجه به اینکه ابتدای این پروژه ایستگاه صفه در امتداد خط یک متروی اصفهان است، در کیلومترهای ۵۶۰+۳ دارای یک ایستگاه برای سپاهان شهر، در کیلومتر ۷۴۰+۴ نیز دارای یک ایستگاه برای راه آهن و ایستگاه شهر جدید بهارستان در کیلومتر ۱۰۰+۱۴ قراردارد.</p>
<p>وی خاطرنشان کرد: پارسال در سفر دکتر نوبخت به استان اصفهان برای این پروژه اعتبار ویژه ای در نظر گرفته شد و در حال حاضر بیش از 87 درصد مسیر تونل آن تکمیل شده و مسیر روسازی نیز در حال انجام است.</p>
<p>قاری&zwnj;قرآن با بیان اینکه ساخت این پروژه تاثيرات مثبت مالی _اقتصادی، ترافيكی وزيست محيطی به همراه دارد. گفت: در طول دوره بهره&zwnj;برداری از این طرح، علاوه بر کسب درآمدهای مالی، در هزینه&zwnj;های اقتصادی شامل (هزینه مصرف سوخت، هزینه اختلاف كرايه به دلیل کاهش سفر، هزینه ناشی ازآلودگی هوا، هزينه نگهداری با توجه به افزايش عمر راه&rlm;های موجود) صرفه جویی می&zwnj;شود.</p>
<p>وی در پایان بیان داشت: امیدواریم&nbsp; با برنامه زمان&zwnj;بندی مشخص شده، خط مترو بهارستان سالجاری به بهره&zwnj;برداری برسد چرا که بهره&zwnj;برداری از آن علاوه بر تاثیرات مثبت زیست محیطی، مشکل ترافیکی و تردد یکی از گلوگاه&zwnj;های لاینحل اصفهان به نام پل دفاع مقدس را حل می&zwnj;کند و در پی آن انشاءالله هدف نهایی که سرریز جمعیت اصفهان به بهارستان بوده است محقق می&zwnj;شود.</p>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.javanonline.com"                                                               class="news_source">جوان آنلاين</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1049498", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1049498);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049003/جهنم-مشترکان-برق-تنها-چند-روز-بعد-از-وعده-وزیر-اردکانیان-امسال-مشکل-مصرف-برق-نداریم" title="جهنم مشترکان برق تنها چند روز بعد از وعده وزیر/ اردکانیان: امسال مشکل مصرف برق نداریم!" target="_blank"> 					جهنم مشترکان برق تنها چند روز بعد از وعده وزیر/ اردکانیان: امسال مشکل مصرف برق نداریم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049475/اگر-نامزد‌ها-مردم-را-قانع-کنند-که-قادر-به-حل-مشکلات-اقتصادی-هستند-مشارکت-بالا-می‌رود-مجلس-یازدهم-نشان-داد-کارآمد-است" title="اگر نامزد‌ها مردم را قانع کنند که قادر به حل مشکلات اقتصادی هستند مشارکت بالا می‌رود/ مجلس یازدهم نشان داد کارآمد است" target="_blank"> 					اگر نامزد‌ها مردم را قانع کنند که قادر به حل مشکلات اقتصادی هستند مشارکت بالا می‌رود/ مجلس یازدهم نشان داد کارآمد است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049089/ظریف-قربانی-دعوای-روحانی-با-خاتمی-بر-سر-لاریجانی-شد" title="ظریف قربانی دعوای روحانی با خاتمی بر سر لاریجانی شد!" target="_blank"> 					ظریف قربانی دعوای روحانی با خاتمی بر سر لاریجانی شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049443/اسرائیلیات-گروسی-در-دور-نهایی-وین" title="اسرائیلیات گروسی در دور نهایی وین" target="_blank"> 					اسرائیلیات گروسی در دور نهایی وین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049455/نامزد‌ها-با-اقتصاد-شروع-کردند" title="نامزد‌ها با اقتصاد شروع کردند" target="_blank"> 					نامزد‌ها با اقتصاد شروع کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049437/قیمت-میوه‌ها-نوبرانه-ماند" title="قیمت میوه‌ها نوبرانه ماند!" target="_blank"> 					قیمت میوه‌ها نوبرانه ماند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049449/قالیباف-رئیس-مجلس-ماند" title="قالیباف رئیس مجلس ماند" target="_blank"> 					قالیباف رئیس مجلس ماند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049446/نصرالله-به-سمت-معادله-تعرض-به-قدس-یعنی-جنگ-منطقه‌ای-می‌رویم" title="نصرالله: به سمت معادله «تعرض به قدس یعنی جنگ منطقه‌ای» می‌رویم" target="_blank"> 					نصرالله: به سمت معادله «تعرض به قدس یعنی جنگ منطقه‌ای» می‌رویم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048902/بانیان-وضع-موجود-ضد-مشارکت-عمل-می‌کنند" title="بانیان وضع موجود ضد مشارکت عمل می‌کنند" target="_blank"> 					بانیان وضع موجود ضد مشارکت عمل می‌کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049426/سفری-پر-از-ابهام-و-سردرگمی-در-تاکسی‌های-اینترنتی" title="سفری پر از ابهام و سردرگمی در تاکسی‌های اینترنتی" target="_blank"> 					سفری پر از ابهام و سردرگمی در تاکسی‌های اینترنتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049381/شما-به-اجرای-قانون-در-شورای-نگهبان-اعتراض-دارید" title="شما به «اجرای قانون» در شورای نگهبان اعتراض دارید؟!" target="_blank"> 					شما به «اجرای قانون» در شورای نگهبان اعتراض دارید؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049431/شهرستان-ادب-شهری-برای-احیای-شعر-و-داستان-اصیل-است" title="«شهرستان ادب» شهری برای احیای شعر و داستان اصیل است" target="_blank"> 					«شهرستان ادب» شهری برای احیای شعر و داستان اصیل است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049090/انتخابات-میدان-چرخش-نخبگان-یا-بستر-مبارزه-با-نظام" title="انتخابات میدان چرخش نخبگان یا بستر مبارزه با نظام؟" target="_blank"> 					انتخابات میدان چرخش نخبگان یا بستر مبارزه با نظام؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049229/مشارکت-حداقلی-دشمن-را-به-تشدید-فشار‌ها-ترغیب-می‌کند" title="مشارکت حداقلی دشمن را به تشدید فشار‌ها ترغیب می‌کند" target="_blank"> 					مشارکت حداقلی دشمن را به تشدید فشار‌ها ترغیب می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049436/فرمان-خاموشی-ماینر‌ها-صادر-شد" title="فرمان خاموشی ماینر‌ها صادر شد" target="_blank"> 					فرمان خاموشی ماینر‌ها صادر شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049410/سامورایی‌ها-اولین-محک-بلندقامتان-در-ریمینی" title="سامورایی‌ها اولین محک بلندقامتان در ریمینی" target="_blank"> 					سامورایی‌ها اولین محک بلندقامتان در ریمینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049428/دخانیات-۲-برابر-کرونا-آدم-می‌کشد" title="دخانیات ۲ برابر کرونا آدم می‌کشد!" target="_blank"> 					دخانیات ۲ برابر کرونا آدم می‌کشد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049441/رونالدو-و-مسی-همیار-پلیس-پایتخت-شدند" title="رونالدو و مسی همیار پلیس پایتخت شدند" target="_blank"> 					رونالدو و مسی همیار پلیس پایتخت شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049273/۷-نامزد-صندلی-سیزدهم" title="۷ نامزد صندلی سیزدهم" target="_blank"> 					۷ نامزد صندلی سیزدهم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049083/برق-و-نان-روی-میز-دادستان" title="برق و نان روی میز دادستان" target="_blank"> 					برق و نان روی میز دادستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049065/پدرکشتگی-بوتیمار-با-خانواده" title="پدرکشتگی بوتیمار با خانواده!" target="_blank"> 					پدرکشتگی بوتیمار با خانواده! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049392/تورم-تولید-پیشروی-کرده-است" title="تورم تولید پیشروی کرده است" target="_blank"> 					تورم تولید پیشروی کرده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049043/تجربه-تولید-ماسک-را-در-سایر-کالا‌ها-تکرار-کنید" title="تجربه تولید ماسک را در سایر کالا‌ها تکرار کنید" target="_blank"> 					تجربه تولید ماسک را در سایر کالا‌ها تکرار کنید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049070/ماجرای-قطعی-برق-پلیسی-امنیتی-شد" title="ماجرای قطعی برق پلیسی- امنیتی شد" target="_blank"> 					ماجرای قطعی برق پلیسی- امنیتی شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048901/نمایندگان-مخفی-وضع-موجود-در-انتخابات" title="نمایندگان مخفی وضع موجود در انتخابات!" target="_blank"> 					نمایندگان مخفی وضع موجود در انتخابات! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049082/کاندیدای-اصلح-چه-کسی-است" title="کاندیدای اصلح چه کسی است؟" target="_blank"> 					کاندیدای اصلح چه کسی است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049253/بدون-هیچ-گرایشی" title="بدون هیچ گرایشی!" target="_blank"> 					بدون هیچ گرایشی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048858/قاليباف-آژانس-حق-دسترسي-به-تصاوير-سازمان-انرژي-اتمي-را-ندارد" title="قاليباف: آژانس حق دسترسي به تصاوير سازمان انرژي اتمي را ندارد" target="_blank"> 					قاليباف: آژانس حق دسترسي به تصاوير سازمان انرژي اتمي را ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049376/شورای-نگهبان-به-قانون-عمل-کرد-و-اعضا-به-لحاظ-وجدانی-اقناع-شدند" title="شورای نگهبان به قانون عمل کرد و اعضا به لحاظ وجدانی اقناع شدند" target="_blank"> 					شورای نگهبان به قانون عمل کرد و اعضا به لحاظ وجدانی اقناع شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049269/گره-انتخاباتی-امریکا-در-وین" title="گره انتخاباتی امریکا در وین" target="_blank"> 					گره انتخاباتی امریکا در وین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048905/کنتور-انضباط-برق-پريد" title="کنتور انضباط برق پريد!" target="_blank"> 					کنتور انضباط برق پريد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049359/نشست-خبری-سیدامیرحسین-قاضی‌زاده-هاشمی" title="نشست خبری سیدامیرحسین قاضی‌زاده هاشمی" target="_blank"> 					نشست خبری سیدامیرحسین قاضی‌زاده هاشمی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049074/چشمان-نامحرم-آژانس-به-تأسیسات-هسته‌ای-بازماند" title="چشمان نامحرم آژانس به تأسیسات هسته‌ای بازماند" target="_blank"> 					چشمان نامحرم آژانس به تأسیسات هسته‌ای بازماند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049258/آقای-ربیعی-مشکل-بورس-دعوت-از-مردم-در-اوج-بازار-بود" title="آقای ربیعی! مشکل بورس دعوت از مردم در اوج بازار بود" target="_blank"> 					آقای ربیعی! مشکل بورس دعوت از مردم در اوج بازار بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049200/آنان-که-با-حربه-فریب-ناجوانمردانه-به-دار-کشیده-شدند" title="آنان که با حربه فریب ناجوانمردانه به دار کشیده شدند!" target="_blank"> 					آنان که با حربه فریب ناجوانمردانه به دار کشیده شدند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049234/وظیفه-شورای-نگهبان-حراست-از-کرسی-ریاست-جمهوری-است" title="وظیفه شورای نگهبان حراست از کرسی ریاست جمهوری است" target="_blank"> 					وظیفه شورای نگهبان حراست از کرسی ریاست جمهوری است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049088/دل‌ها-و-دعا‌های-ما-با-فلسطین-است" title="دل‌ها و دعا‌های ما با فلسطین است" target="_blank"> 					دل‌ها و دعا‌های ما با فلسطین است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049032/بهارستان-مصمم-به-تشدید-نظارت‌ها-با-هدف-كاهش-فشار-بر-مردم-است" title="بهارستان مصمم به تشدید نظارت‌ها با هدف كاهش فشار بر مردم است" target="_blank"> 					بهارستان مصمم به تشدید نظارت‌ها با هدف كاهش فشار بر مردم است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049270/القسام-انگشت‌مان-روی-ماشه-است" title="القسام: انگشت‌مان روی ماشه است" target="_blank"> 					القسام: انگشت‌مان روی ماشه است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048897/اخطار-مجدد-مقاومت-فلسطینی-به-تل‌آویو" title="اخطار مجدد مقاومت فلسطینی به تل‌آویو" target="_blank"> 					اخطار مجدد مقاومت فلسطینی به تل‌آویو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048883/تقليل-وجهه-ملي-شهيد-هسته‌اي" title="تقليل وجهه ملي شهيد هسته‌اي!" target="_blank"> 					تقليل وجهه ملي شهيد هسته‌اي! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048893/كار-این-دولت-با-بورس-تمام-شد" title="كار این دولت با بورس تمام شد" target="_blank"> 					كار این دولت با بورس تمام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049245/جهان-در-معرض-آپارتاید-واکسن" title="جهان در معرض آپارتاید واکسن" target="_blank"> 					جهان در معرض آپارتاید واکسن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049059/قطعی-مکرر-برق-نفس-کرونایی‌ها-را-به-شماره-انداخت" title="قطعی مکرر برق نفس کرونایی‌ها را به شماره انداخت" target="_blank"> 					قطعی مکرر برق نفس کرونایی‌ها را به شماره انداخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049222/افزایش-مصرف-برق-را-پیش‌بینی-نکرده-بودیم" title="افزایش مصرف برق را پیش‌بینی نکرده بودیم!" target="_blank"> 					افزایش مصرف برق را پیش‌بینی نکرده بودیم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049178/اسامی-نهایی-کاندیداهای-انتخابات-ریاست-جمهوری-اعلام-شد" title="اسامی نهایی کاندیداهای انتخابات ریاست جمهوری اعلام شد" target="_blank"> 					اسامی نهایی کاندیداهای انتخابات ریاست جمهوری اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049060/کم‌فروشی-در-کلاس‌های-آنلاین-برای-جذب-مشتری-در-تدریس-خصوصی" title="کم‌فروشی در کلاس‌های آنلاین برای جذب مشتری در تدریس خصوصی" target="_blank"> 					کم‌فروشی در کلاس‌های آنلاین برای جذب مشتری در تدریس خصوصی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1048898/توافق-ایران-با-آژانس-براي-توافق-تمديد-مي‌شود" title="توافق ایران با آژانس براي «توافق» تمديد مي‌شود" target="_blank"> 					توافق ایران با آژانس براي «توافق» تمديد مي‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049039/سردار-فضلی-از-پشتیبانی-ملت-فلسطین-دریغ-نمی‌کنیم" title="سردار فضلی: از پشتیبانی ملت فلسطین دریغ نمی‌کنیم" target="_blank"> 					سردار فضلی: از پشتیبانی ملت فلسطین دریغ نمی‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1049066/کیمیایی-و-درجا-زدن-در-یک-ایده-تکراری" title="کیمیایی و درجا زدن در یک ایده تکراری" target="_blank"> 					کیمیایی و درجا زدن در یک ایده تکراری 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049904/آغاز-تزریق-دُز-دوم-واکسن-انستیتو-پاستور-و-کوبا" title="14:37 - 1400/03/09" target="_blank">آغاز تزریق دُز دوم واکسن انستیتو پاستور و کوبا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049905/برگ-برنده-کشور‌ها-در-مقابله-با-کرونا-چیست" title="14:38 - 1400/03/09" target="_blank" style="color: red;">برگ برنده کشور‌ها در مقابله با کرونا چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049758/ثبت-نام-جاماندگان-سهمیه-طرح-ترافیک-خبرنگاری-از-فردا" title="16:30 - 1400/03/08" target="_blank">ثبت نام جاماندگان سهمیه طرح ترافیک خبرنگاری از فردا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049720/اعلام-زمان-ممنوعیت-سفر-در-تعطیلات-آخر-هفته" title="11:49 - 1400/03/08" target="_blank" style="color: red;">اعلام زمان ممنوعیت سفر در تعطیلات آخر هفته</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049704/نگرانی-از-جایگزینی-ویروس-هندی-۱۳-شهر-قرمز-شده‌اند" title="11:26 - 1400/03/08" target="_blank">نگرانی از جایگزینی ویروس هندی/ ۱۳ شهر قرمز شده‌اند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049696/لو-رفتن-سؤالات-امتحان-نهایی-در-ابهام" title="11:05 - 1400/03/08" target="_blank">لو رفتن سؤالات امتحان نهایی در ابهام!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049685/افراد-بالای-۷۰-سال-برای-واکسیناسیون-فقط-ثبت‌نام-کنند" title="10:40 - 1400/03/08" target="_blank">افراد بالای ۷۰ سال برای واکسیناسیون فقط ثبت‌نام کنند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049684/سالانه-۳۰۰-هزار-سقط-جنین-غیرقانونی-در-ایران-انجام-می‌شود" title="10:33 - 1400/03/08" target="_blank" style="color: red;">سالانه ۳۰۰ هزار سقط جنین غیرقانونی در ایران انجام می‌شود!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049678/خطر-خیز-دوباره-کرونا-در-تعطیلات-پیش‌رو" title="10:20 - 1400/03/08" target="_blank">خطر خیز دوباره کرونا در تعطیلات پیش‌رو</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049669/برق-از-سر-امتحانات-دانش‌آموزان-پرید" title="09:42 - 1400/03/08" target="_blank">برق از سر امتحانات دانش‌آموزان پرید!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049667/زمین-لرزه-بندرگناوه-را-لرزاند" title="09:40 - 1400/03/08" target="_blank" style="color: red;">زمین لرزه بندرگناوه را لرزاند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049662/مشاهده-سرخک-در-برخی-از-نقاط-کشور" title="09:27 - 1400/03/08" target="_blank">مشاهده سرخک در برخی از نقاط کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049694/کیفیت-هوای-تهران-شنبه-۸-خرداد-۱۴۰۰" title="هوای صبح شنبه تهران سالم است" target="_blank">هوای صبح شنبه تهران سالم است</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049664/زلزله-۵-ریشتری-بابامنیر-در-فارس-را-لرزاند" title="09:31 - 1400/03/08" target="_blank" style="color: red;">زلزله ۵ ریشتری «بابامنیر» در فارس را لرزاند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049680/جدیدترین-آمار-جهانی-کرونا-شنبه-۸-خرداد-۱۴۰۰" title="آمار جهانی همه گیری کرونا/ بیش از ۱۷۰ میلیون مبتلا" target="_blank">آمار جهانی همه گیری کرونا/ بیش از ۱۷۰ میلیون مبتلا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049682/آخرین-وضعیت-جوی-و-ترافیکی-جاده‌ها-شنبه-۸-خرداد-۱۴۰۰" title="آخرین وضعیت جوی و ترافیکی جاده‌ها" target="_blank">آخرین وضعیت جوی و ترافیکی جاده‌ها</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049645/ما-حتماً-رأی-می‌دهیم" title="21:13 - 1400/03/07" target="_blank">ما حتماً رأی می‌دهیم</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049493/مرخصی-زایمان-از-۶-به-۹-ماه-افزایش-یافت" title="17:19 - 1400/03/06" target="_blank">مرخصی زایمان از ۶ به ۹ ماه افزایش یافت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049492/افراد-مبتلا-به-کرونا-واکسن-نزنند" title="17:17 - 1400/03/06" target="_blank">افراد مبتلا به کرونا واکسن نزنند!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049470/رگبار-و-وزش-باد-شدید-در-۱۲-استان-کشور" title="10:35 - 1400/03/06" target="_blank">رگبار و وزش باد شدید در ۱۲ استان کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049476/آخرین-آمار-ویروس-کرونا-در-ایران" title="16:19 - 1400/03/06" target="_blank">آخرین آمار ویروس کرونا در ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1049371/آمار-فرزندکشی-در-ایران-و-آمریکا-چقدر-است" title="16:16 - 1400/03/05" target="_blank">آمار فرزندکشی در ایران و آمریکا چقدر است؟</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049502/تولید-ریل-ملی-ابتکار-و-فتح-بابی-در-عرصه-اقتصاد-و-صنعت-کشور-است">تولید ریل ملی ابتکار و فتح بابی در عرصه اقتصاد و صنعت کشور است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049503/تامل-شهردار-و-کشاورزان-شرق-اصفهان">تامل شهردار و کشاورزان شرق اصفهان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049504/فراخوان-ساخت-انیمیشن-موشن-کلیپ-با-موضوع-مدیریت-مصرف-بهینه-آب">فراخوان ساخت انیمیشن، موشن، کلیپ با موضوع مدیریت مصرف بهینه آب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049505/تامین-پایدار-آب-شرب-مردم-در-فصل-تابستان">تامین پایدار آب شرب مردم در فصل تابستان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049506/هم-اندیشی-با-مردم-مسیر-اداره-شهر-موفق-را-رقم-زد">هم اندیشی با مردم ؛مسیر اداره شهر موفق را رقم زد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049507/معرفی-فولاد-مباركه-هوشمند-در-سطح-جهانی-تا-افق-1404">معرفی فولاد مباركه هوشمند در سطح جهانی تا افق 1404</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049508/عملیات-ساخت-1150-واحد-مسکونی-برای-مددجویان-اصفهانی-به-ثمر-نشست">عملیات ساخت 1150 واحد مسکونی برای مددجویان اصفهانی به ثمر نشست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049509/عملیات-ساخت-1150-واحد-مسکونی-برای-مددجویان-اصفهانی-به-ثمر-نشست">عملیات ساخت 1150 واحد مسکونی برای مددجویان اصفهانی به ثمر نشست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049510/راه-و-رسم-موفقیت-را-آنلاین-بیاموزید">راه و رسم موفقیت را آنلاین بیاموزید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049512/بومی‌سازی-قطعات-و-تجهیزات-شرکت-فولاد-سفیددشت-در-راستای-خودکفایی-صنایع-داخلی-و-کاهش-هزینه‌های-ارزی">بومی‌سازی قطعات و تجهیزات شرکت فولاد سفیددشت در راستای خودکفایی صنایع داخلی و کاهش هزینه‌های ارزی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049513/ارزیابی-عملیاتی-پایلوت-نیمه-صنعتی-ماژولهای-اولترافیلتراسیون-ساخت-داخل-کشور">ارزیابی عملیاتی پایلوت نیمه صنعتی ماژولهای اولترافیلتراسیون ساخت داخل کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049515/به-مناسبت-روز-جهاني-ارتباطات-و-روابط-عمومی-انجام-شد">به مناسبت روز جهاني ارتباطات و روابط عمومی انجام شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049517/بازده-كیفی-محصولات-شركت-فولاد-مباركه-به-91-درصد-رسید">بازده كیفی محصولات شركت فولاد مباركه به 91 درصد رسید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049518/با-انتقال-آب-خلیج‌فارس-به-اصفهان-برداشت-صنایع-از-زاینده‌رود-به-صفر-می‌رسد">با انتقال آب خلیج‌فارس به اصفهان، برداشت صنایع از زاینده‌رود به صفر می‌رسد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049519/لزوم-ثبت-اطلاعات-دقیق-سکونتی-در-سامانه-املاک">لزوم ثبت اطلاعات دقیق سکونتی در سامانه املاک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049520/نقش-مثبت-ركوردشكنی-فولاد-تاراز-در-متعادل‌سازی-قیمت‌ها-در-بازار">نقش مثبت ركوردشكنی فولاد تاراز در متعادل‌سازی قیمت‌ها در بازار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049521/معرفی-فولاد-مباركه-هوشمند-در-سطح-جهانی-تا-افق-1404">معرفی فولاد مباركه هوشمند در سطح جهانی تا افق 1404</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049525/صعود-نیروهای-شرکت-مخابرات-اصفهان-به-کوههای-کرکس">صعود نیروهای شرکت مخابرات اصفهان به کوههای کرکس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049649/کامیون-حامل-پارچه-قاچاق-متوقف-شد">کامیون حامل پارچه قاچاق متوقف شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1049650/احداث-مجموعه-۱۷۶-واحدی-شرکت-مخابرات-اصفهان-کلید-خورد">احداث مجموعه ۱۷۶ واحدی شرکت مخابرات اصفهان کلید خورد</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://evisit.drdr.ir/" class="title5" target="_blank"                                rel="">                                                                      مشاوره آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://upnod.tv/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://deltaban.com/flights/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://parsshayan.com/" class="title5" target="_blank"                                rel="">                                                                      نمایندگی روغن و گریس                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://michaelkors-bags.org.uk/" class="title5" target="_blank"                                rel="">                                                                      آپدیت نود ۳۲                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/flights/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>