<!-- 371866 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند.">           	<meta name="keywords" content="اغتشاشگران">                     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_55674.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_55674.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_55674.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_55674.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_55674.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_55674.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_55674.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_55674.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_55674.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_55674.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_55674.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_55674.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_55674.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند."> <meta name="dc.description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند."> <meta name="twitter:description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="مردم ۶ استان دیگر علیه اشرار به خیابان آمدند"> <meta itemprop="description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="مردم ۶ استان دیگر علیه اشرار به خیابان آمدند"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/978285"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="مردم ۶ استان دیگر علیه اشرار به خیابان آمدند"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/978285"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="مردم ۶ استان دیگر علیه اشرار به خیابان آمدند"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/978285"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="سیاست"> <meta property="article:tag" content="اغتشاشگران"> <meta property="article:published_time" content="۱۳۹۸/۰۸/۲۹ - ۲۱:۱۳"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>مردم ۶ استان دیگر علیه اشرار به خیابان آمدند</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">چهارشنبه ۲۹ آبان ۱۳۹۸ - <span dir="ltr">2019 November 20</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2730" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/8/28/cover_2730.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             978285         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/0046Un" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/0046Un</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ آبان ۱۳۹۸ - ۲۱:۱۳                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             978285         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ آبان ۱۳۹۸ - ۲۱:۱۳                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0046Un" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0046Un</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/3>سیاست</a>                         »                         <a href="/fa/archive?service_id=3&amp;cat_id=4">اخبار کلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/978285", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/978285", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/978285"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/978285/مردم-۶-استان-دیگر-علیه-اشرار-به-خیابان-آمدند&text=مردم ۶ استان دیگر علیه اشرار به خیابان آمدند"></a>                  	<a onclick="newsUp(978285);" class="news_rate_like_img_up" id="like_up_button_978285" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/978285/مردم-۶-استان-دیگر-علیه-اشرار-به-خیابان-آمدند">                     مردم ۶ استان دیگر علیه اشرار به خیابان آمدند                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/8/29/614454_717.jpg" class="lead_image">                                          <span> 				موج خشم ملت از اقدامات روز‌های گذشته اغتشاشگران سازمان‌یافته همچنان در استان‌های مختلف ادامه دارد، مردم با حضور در صحنه ضمن حمایت از مواضع رهبر معظم انقلاب، صف خود را از آشوبگران جدا کردند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;"><strong>سرویس سیاسی جوان آنلاین:</strong></span> در تداوم راهپیمایی&zwnj;های ضد اغتشاش ملت انقلابی ایران که از روز سه شنبه در گوشه و کنار کشور با راهپیمایی و تجمع، علیه آشوب&zwnj;طلبان و اغتشاشگران آغاز شده است، ملت بصیر و ولایتمدار ایران اسلامی بار دیگر به میدان آمدند تا با حضور خود بساط هرگونه فتنه&zwnj;انگیزی را برچینند.</div>
<div dir="rtl"><br />روز گذشته نیز مردم اردبیل پس از تبریز و زنجان به میدان آمدند تا برائت خود را از هرگونه آشوب&zwnj;افکنی اعلام کنند. در این راهپیمایی حجت&zwnj;الاسلام، ولی نظرپور، رئیس شورای هماهنگی تبلیغات اسلامی استان اردبیل گرانی و امنیت را دو محور اصلی سخنرانی خود انتخاب کرد و گفت: این راهپیمایی نشان داد صف مردم از صف اغتشاشگران جداست، این حضور گسترده و باشکوه مسئولیت مسئولان کشور را سنگین&zwnj;تر می&zwnj;کند تا تمام تلاش خود را برای مقابله با گرانی و مشکلات اقتصادی انجام دهند.</div>
<div dir="rtl"><br />در همدان هم گرچه هوا سرد بود و بارش برف تردد را سخت کرده بود، اما مردم دیار دارالمجاهدین آمدند و شعار &laquo;مرگ بر اسرائیل&raquo;، &laquo;مرگ بر فتنه&zwnj;گر&raquo; و &laquo;مرگ بر امریکا&raquo; را فریاد زدند. آیت&zwnj;الله شعبانی امام جمعه همدان در جمع مردم همدان با بیان اینکه آشوبگران و فتنه&zwnj;گران سربازان امریکا هستند، خاطرنشان کرد: دشمنان یا با تحریم می&zwnj;خواهند به اقتصاد کشور ضربه وارد کنند یا با اغتشاش به امنیت ضربه بزنند، اما با بصیرت مردم راه به جایی نخواهند برد. شعبانی با اشاره به اینکه دولت قول داده بر بازار نظارت کند بنده نیز در مقام مطالبه&zwnj;گری تحقق این مهم را از آن&zwnj;ها می&zwnj;خواهم، گفت: از اصناف هم می&zwnj;خواهم در این مسیر دولت را همراهی کنند، اگر همراهی اصناف و بازاریان نباشد، این اهداف محقق نمی&zwnj;شود.</div>
<div dir="rtl"><br />مردم ۹ شهرستان استان مرکزی هم با شرکت در راهیپمایی مردمی با عنوان &laquo;میثاق با ولایت، حمایت از اقتدار و امنیت کشور&raquo; حمایت خود را از آرمان&zwnj;های انقلاب اعلام و صف خود را از فتنه&zwnj;گران جدا کردند. شرکت&zwnj;کنندگان در این راهپیمایی با سر دادن شعار&zwnj;های &laquo;مرگ بر آشوبگر&raquo;،&laquo;فتنه&zwnj;گر حیا کن توطئه را ر&zwnj;ها کن&raquo;، &laquo;اراکی بیدار است، از فتنه&zwnj;گر بیزار است&raquo;، &laquo;این همه لشکر آمده، به عشق رهبر آمده&raquo;، &laquo;الله اکبر جانم فدای رهبر&raquo;، اقدام آشوبگران و فتنه&zwnj;گران در تخریب و آسیب به اموال عمومی را محکوم کردند.</div>
<div dir="rtl"><br />مردم شهرکرد هم در پی اغتشاشات اشرار در برخی نقاط کشور با راهپیمایی اعتراضی علیه ناامنی و آشوب اعلام موضع کردند. نماینده، ولی فقیه در چهارمحال و بختیاری با اشاره به اینکه مطالبات مردم به حق است، عنوان کرد: عده&zwnj;ای در تلاش بودند روی اعتراضات مردمی موج&zwnj;سواری کنند، اما مردم با هوشیاری صف خود را از اشرار جدا کردند و اجازه نمی&zwnj;دهند دشمن در میدان مطالبات آن&zwnj;ها بازی کند.</div>
<div dir="rtl"><br />مردم شهیدپرور و ولایتمدار استان گلستان در حرکتی خودجوش علیه فتنه&zwnj;گران و اغتشاشگران به پا خاستند و در یک اجتماع باشکوه صحنه&zwnj;ای تماشایی از حماسه بصیرت رقم زدند. مردم انقلابی این استان با شعار &laquo;مرگ بر امریکا&raquo;، &laquo;مرگ بر اسرائیل&raquo;، &laquo;مرگ بر ضد ولایت فقیه&raquo;، &laquo;ملت ما بیدار است از فتنه&zwnj;گر بیزار است&raquo;، &laquo;این همه لشکر آمده به عشق رهبر آمده&raquo;، در این اجتماع حضور یافتند تا از اقدام اغتشاشگران و حامیان خارجی آن&zwnj;ها اعلام انزجار کنند و بار دیگر نشان دهند دل در گرو این انقلاب دارند.</div>
<div dir="rtl"><br />گیلانی&zwnj;های ولایتمدار هم در راستای حمایت از مواضع رهبر معظم انقلاب اسلامی نسبت به تصمیم اخیر سران قوا و همچنین محکوم کردن آشوب&zwnj;های اخیر و اغتشاشات پیش&zwnj;آمده در رشت و دیگر شهرستان&zwnj;های گیلان راهپیمایی کردند. مردم رشت در این اجتماع مشق ولایتمداری کرده و بار دیگر با شعار&zwnj;های ضداستکباری، ضدصهیونیستی هرگونه آشوب و ناآرامی از سوی اراذل و اوباش را در موج اعتراضات مردمی محکوم کردند.</div>
<div dir="rtl"><br />بر اساس گزارش&zwnj;های دریافتی قرار است امروز و فردا هم مردم استان&zwnj;های دیگر از جمله اصفهان، فارس، تهران، کرمان و خراسان رضوی در اعتراض و محکومیت رفتار هنجارشکنان و آشوبگران اجاره&zwnj;ای به میدان بیایند.</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/اغتشاشگران" class="tags_item">اغتشاشگران</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/978285", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(978285);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977415/قیمت-ارز-و-دلار-پنجشنبه-۲۳-آبان-۹۸" title="قیمت ارز و دلار پنجشنبه ۲۳ آبان ۹۸" target="_blank"> 					قیمت ارز و دلار پنجشنبه ۲۳ آبان ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977452/افزایش-سه-برابری-بودجه-عمرانی-وکاهش-40-درصدی-هزینه‌های-جاری-شهر-بویین-زهرا-را-در-مسیر-توسعه-قرار-داده-است" title="افزایش سه برابری بودجه عمرانی وکاهش  40 درصدی هزینه‌های جاری، شهر بویین زهرا را در مسیر توسعه قرار داده است" target="_blank"> 					افزایش سه برابری بودجه عمرانی وکاهش  40 درصدی هزینه‌های جاری، شهر بویین زهرا را در مسیر توسعه قرار داده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977524/با-پول-پراید-۴۹-میلیونی-در-اروپا-چه-ماشینی-میشه-خرید" title="با پول پراید ۴۹ میلیونی در اروپا چه ماشینی میشه خرید؟" target="_blank"> 					با پول پراید ۴۹ میلیونی در اروپا چه ماشینی میشه خرید؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977398/شایان-بازیگر-ستاره-مربع‌های-انتخاباتی" title="«شایان» بازیگر ستاره مربع‌های انتخاباتی" target="_blank"> 					«شایان» بازیگر ستاره مربع‌های انتخاباتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977406/طلا-۸-دلار-گران-شد" title="طلا ۸ دلار گران شد" target="_blank"> 					طلا ۸ دلار گران شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977393/برند-سازی-از-داماد-رئیس-جمهور" title="برند سازی از داماد رئیس جمهور" target="_blank"> 					برند سازی از داماد رئیس جمهور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977463/مروری-بر-روزنامه-جوان-از-۱۸-تا-۲۳-آبان-۱۳۹۸" title="مروری بر «روزنامه جوان» از ۱۸ تا ۲۳ آبان ۱۳۹۸" target="_blank"> 					مروری بر «روزنامه جوان» از ۱۸ تا ۲۳ آبان ۱۳۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977337/طرح‌های-فراوان-اما-بی‌نتیجه-دولت-در-اشتغالزایی-روستایی" title="طرح‌های فراوان، اما بی‌نتیجه دولت در اشتغالزایی روستایی" target="_blank"> 					طرح‌های فراوان، اما بی‌نتیجه دولت در اشتغالزایی روستایی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977364/جعبه-سیاه-جیغ‌های-ضد-مبارزه-با-فساد-آمد" title="جعبه سیاه جیغ‌های ضد مبارزه با فساد آمد" target="_blank"> 					جعبه سیاه جیغ‌های ضد مبارزه با فساد آمد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977331/غرب‌ستایی-جوهره-منورالفکری-ایرانی" title="غرب‌ستایی، جوهره منورالفکری ایرانی" target="_blank"> 					غرب‌ستایی، جوهره منورالفکری ایرانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977344/شکار-پرندگان-در-فریدونکنار-تحت-کنترل-است" title="شکار پرندگان در فریدونکنار تحت کنترل است" target="_blank"> 					شکار پرندگان در فریدونکنار تحت کنترل است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977819/دلیل-تغییر-نظر-روحانی-درباره-نرخ-بنزین" title="دلیل تغییر نظر روحانی درباره نرخ بنزین" target="_blank"> 					دلیل تغییر نظر روحانی درباره نرخ بنزین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977412/ایران-در-صف-مقدم-مبارزه-با-استکبار-و-رژیم-صهیونیستی-است" title="ایران در صف مقدم مبارزه با استکبار و رژیم صهیونیستی است" target="_blank"> 					ایران در صف مقدم مبارزه با استکبار و رژیم صهیونیستی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977366/نبش-قبر-تورقوز‌آباد-۴-ماه-پس-از-مرگ-مشکوک-آمانو" title="نبش قبر «تورقوز‌آباد» ۴ ماه پس از مرگ مشکوک آمانو" target="_blank"> 					نبش قبر «تورقوز‌آباد» ۴ ماه پس از مرگ مشکوک آمانو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977453/رهبر-معظم-انقلاب-با-عفو-و-تخفیف-مجازات-تعدادی-از-محکومان-موافقت-کردند" title="رهبر معظم انقلاب با عفو و تخفیف مجازات تعدادی از محکومان موافقت کردند" target="_blank"> 					رهبر معظم انقلاب با عفو و تخفیف مجازات تعدادی از محکومان موافقت کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977413/افزایش-ساعات-کار-مراکز-معاینه-فنی-پایتخت" title="افزایش ساعات کار مراکز معاینه فنی پایتخت" target="_blank"> 					افزایش ساعات کار مراکز معاینه فنی پایتخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977405/افزایش-ابهام-و-بیان-باید‌ها-سیاستگذاری-اقتصادی-نیست" title="افزایش ابهام و بیان باید‌ها سیاستگذاری اقتصادی نیست!" target="_blank"> 					افزایش ابهام و بیان باید‌ها سیاستگذاری اقتصادی نیست! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977434/دولت-کویت-استعفا-کرد" title="دولت کویت استعفا کرد" target="_blank"> 					دولت کویت استعفا کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977404/شفاف‌سازی-احمد-توکلی-از-ارز‌های-بر-باد-رفته" title="شفاف‌سازی احمد توکلی از ارز‌های بر باد رفته" target="_blank"> 					شفاف‌سازی احمد توکلی از ارز‌های بر باد رفته 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977793/استعفای-محمود-صادقی-از-نمایندگی-مجلس" title="استعفای محمود صادقی از نمایندگی مجلس" target="_blank"> 					استعفای محمود صادقی از نمایندگی مجلس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977407/یک-نماینده-در-بودجه-۹۹-دلار-دو-نرخی-نداریم" title="یک نماینده: در بودجه ۹۹ دلار دو نرخی نداریم" target="_blank"> 					یک نماینده: در بودجه ۹۹ دلار دو نرخی نداریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977341/آموزش-زندگی-به-سبک-رضوی-به-۶۰۰-زوج-قمی" title="آموزش «زندگی به سبک رضوی» به ۶۰۰ زوج قمی" target="_blank"> 					آموزش «زندگی به سبک رضوی» به ۶۰۰ زوج قمی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977338/آغاز-پروژه-۱۰-مگاواتی-نیروگاه-خورشیدی-در-سمنان" title="آغاز پروژه ۱۰ مگاواتی نیروگاه خورشیدی در سمنان" target="_blank"> 					آغاز پروژه ۱۰ مگاواتی نیروگاه خورشیدی در سمنان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977340/بازگشت-۶-واحد-صنعتی-تعطیل-زنجان-به-چرخه-تولید" title="بازگشت ۶ واحد صنعتی تعطیل زنجان به چرخه تولید" target="_blank"> 					بازگشت ۶ واحد صنعتی تعطیل زنجان به چرخه تولید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977332/راهکاری-برای-خروج-پایان‌نامه‌ها-از-بی‌مصرفی" title="راهکاری برای خروج پایان‌نامه‌ها از بی‌مصرفی" target="_blank"> 					راهکاری برای خروج پایان‌نامه‌ها از بی‌مصرفی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977342/کتاب۳۶۴-شهید-روحانی-۴-استان-در-یاسوج-تدوین-می‌شود" title="کتاب۳۶۴ شهید روحانی ۴ استان در یاسوج تدوین می‌شود" target="_blank"> 					کتاب۳۶۴ شهید روحانی ۴ استان در یاسوج تدوین می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977369/شلیک-۲۵۰-موشک-فلسطینی-به-۱۱۰-شهر-و-شهرک-صهیونیست‌نشین" title="شلیک ۲۵۰ موشک فلسطینی به ۱۱۰ شهر و شهرک صهیونیست‌نشین" target="_blank"> 					شلیک ۲۵۰ موشک فلسطینی به ۱۱۰ شهر و شهرک صهیونیست‌نشین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977333/سریال‌هایی-برای-ندیدن" title="سریال‌هایی برای ندیدن!" target="_blank"> 					سریال‌هایی برای ندیدن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977424/وزیر-اطلاعات-احراز-صلاحیت-شورای-نگهبان-باید-باشد" title="وزیر اطلاعات: احراز صلاحیت شورای نگهبان باید باشد" target="_blank"> 					وزیر اطلاعات: احراز صلاحیت شورای نگهبان باید باشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977402/ارز-رمز‌ها-اقدام-عملی-کشور‌ها-برای-پایان-دادن-به-سلطه-دلار" title="«ارز رمز»‌ها اقدام عملی کشور‌ها برای پایان دادن به سلطه دلار" target="_blank"> 					«ارز رمز»‌ها اقدام عملی کشور‌ها برای پایان دادن به سلطه دلار 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977391/برخورد-با-مفسدان-نباشد-جامعه-به-نظام-اعتما-د-نمی‌کند" title="برخورد با مفسدان نباشد، جامعه به نظام اعتما د نمی‌کند" target="_blank"> 					برخورد با مفسدان نباشد، جامعه به نظام اعتما د نمی‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977339/۴۷۵-تخت-به-بیمارستان‌های-آذربایجان-غربی-افزوده-شد" title="۴۷۵ تخت به بیمارستان‌های آذربایجان غربی افزوده شد" target="_blank"> 					۴۷۵ تخت به بیمارستان‌های آذربایجان غربی افزوده شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977390/فوتبال-ما-حتماً-پدیده-متفاوتی-است" title="فوتبال ما حتماً پدیده متفاوتی است!" target="_blank"> 					فوتبال ما حتماً پدیده متفاوتی است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977403/درصدی-از-رشد-قیمت-در-بازار-نتیجه-دلال‌بازی-در-فضای-مجازی-است" title="درصدی از رشد قیمت در بازار نتیجه دلال‌بازی در فضای مجازی است" target="_blank"> 					درصدی از رشد قیمت در بازار نتیجه دلال‌بازی در فضای مجازی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977399/جای-خالی-مدعی‌العموم-در-کاهش-آلودگی-هوا" title="جای خالی مدعی‌العموم در کاهش آلودگی هوا" target="_blank"> 					جای خالی مدعی‌العموم در کاهش آلودگی هوا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977394/عراق-گذرگاه-ژئواستراتژیک-محور-مقاومت" title="عراق، گذرگاه ژئواستراتژیک محور مقاومت" target="_blank"> 					عراق، گذرگاه ژئواستراتژیک محور مقاومت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977367/واشنگتن-سناتور-راستگرا-را-جانشین-مورالس-کرد" title="واشنگتن سناتور راستگرا را جانشین مورالس کرد" target="_blank"> 					واشنگتن سناتور راستگرا را جانشین مورالس کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977756/باید-به-تصمیم-سران-قوا-عمل-شود-مسئولان-مشکلات-طرح-افزایش-قیمت-بنزین-را-برای-مردم-کم-کنند" title="باید به تصمیم سران قوا عمل شود/ مسئولان مشکلات طرح افزایش قیمت بنزین را برای مردم کم کنند" target="_blank"> 					باید به تصمیم سران قوا عمل شود/ مسئولان مشکلات طرح افزایش قیمت بنزین را برای مردم کم کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977375/حبس-دوست-قدیمی-برای-طلب-۱۰۰-هزار-تومانی" title="حبس دوست قدیمی برای طلب ۱۰۰ هزار تومانی" target="_blank"> 					حبس دوست قدیمی برای طلب ۱۰۰ هزار تومانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977227/خطابه‌های-مجلسی-روحانی" title="خطابه‌های مجلسی روحانی" target="_blank"> 					خطابه‌های مجلسی روحانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977335/رویی-که-مال-خودت-است" title="رویی که مال خودت است" target="_blank"> 					رویی که مال خودت است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977334/یک-دو-صدا-پرمخاطب‌ترین-برنامه-در-رسانه-ملی" title="«یک دو صدا» پرمخاطب‌ترین برنامه در رسانه ملی" target="_blank"> 					«یک دو صدا» پرمخاطب‌ترین برنامه در رسانه ملی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977365/عون-هیچ‌کس-نمی‌تواند-مرا-مجبور-به-حذف-حزب‌الله-از-دولت-کند" title="عون: هیچ‌کس نمی‌تواند مرا مجبور به حذف حزب‌الله از دولت کند" target="_blank"> 					عون: هیچ‌کس نمی‌تواند مرا مجبور به حذف حزب‌الله از دولت کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977370/افغانستان-در-مسیر-بحران" title="افغانستان در مسیر بحران" target="_blank"> 					افغانستان در مسیر بحران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977368/تلاش-امریکا-برای-شعله‌ور-کردن-اعتراضات-عراق" title="تلاش امریکا برای شعله‌ور کردن اعتراضات عراق" target="_blank"> 					تلاش امریکا برای شعله‌ور کردن اعتراضات عراق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977467/محو-اسرائیل-یعنی-فلسطینی‌ها-خودشان-دولت-انتخاب-کنند" title="محو اسرائیل یعنی فلسطینی‌ها خودشان دولت انتخاب کنند" target="_blank"> 					محو اسرائیل یعنی فلسطینی‌ها خودشان دولت انتخاب کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977395/لازم-باشد-شب-انتخابات-هم-استاندار-و-فرماندار-تغییر-می‌دهم" title="لازم باشد شب انتخابات هم استاندار و فرماندار تغییر می‌دهم!" target="_blank"> 					لازم باشد شب انتخابات هم استاندار و فرماندار تغییر می‌دهم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977327/پاشنه-آشیل‌هایی-در-قامت-سانسور-شهربانی-و-آگهی‌های-ثبتی" title="پاشنه آشیل‌هایی در قامت «سانسور شهربانی» و «آگهی‌های ثبتی»" target="_blank"> 					پاشنه آشیل‌هایی در قامت «سانسور شهربانی» و «آگهی‌های ثبتی» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977379/ببر-و-امیدوار-بمان" title="ببر و امیدوار بمان" target="_blank"> 					ببر و امیدوار بمان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/977768/نشست-غیرعلنی-مجلس-برای-بررسی-افزایش-قیمت-بنزین" title="نشست غیرعلنی مجلس برای بررسی افزایش قیمت بنزین" target="_blank"> 					نشست غیرعلنی مجلس برای بررسی افزایش قیمت بنزین 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978277/واعظی-اینترنت-در-آینده-خیلی-نزدیک-وصل-می‌شود" title="16:31 - 1398/08/29" target="_blank" style="color: red;">واعظی: اینترنت در آینده خیلی نزدیک وصل می‌شود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978278/فاجعه-تخریب-و-غارت-گسترده-اموال-مردم" title="فاجعه تخریب و غارت گسترده اموال مردم" target="_blank">
  		  فاجعه تخریب و غارت گسترده اموال مردم
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978255/خروش-مردم-شهرهای-مختلف-کشور-علیه-فتنه‌گران" title="15:45 - 1398/08/29" target="_blank">خروش مردم شهرهای مختلف کشور علیه فتنه‌گران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978233/دستگیری-لیدر‌های-دوتابعیتی-در-اغتشاشات-اخیر" title="13:54 - 1398/08/29" target="_blank">دستگیری لیدر‌های دوتابعیتی در اغتشاشات اخیر</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978189/ابطال-کارت-سوخت-خودرو‌های-با-عمر-۲۵-سال" title="کدام خودروها کارت سوختشان باطل می‌شود؟" target="_blank">کدام خودروها کارت سوختشان باطل می‌شود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978210/مردم-با-وجود-مشکلات-اقتصادی-اجازه-ندادند-آب-به-آسیاب-دشمن-ریخته-شود" title="روحانی: از هوشیاری و موقعیت شناسی مردم سپاسگزارم" target="_blank">روحانی: از هوشیاری و موقعیت شناسی مردم سپاسگزارم</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978186/شوک-بنزین-را-دولت-ایجاد-کرد" title="تحلیل دکتر عماد افروغ از اعتراضات بنزینی" target="_blank">تحلیل دکتر عماد افروغ از اعتراضات بنزینی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978179/حذف-قبوض-کاغذی-گاز-از-آذر-۹۸-اجرایی-می‌شود" title="حذف قبوض کاغذی گاز از آذر ۹۸" target="_blank">حذف قبوض کاغذی گاز از آذر ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978120/رجال-ایران-داخل-آدم-نیستند" title="سیاست انگلستان از عبور از فرمانفرما تا کشف رضاخان میرپنج" target="_blank">سیاست انگلستان از عبور از فرمانفرما تا کشف رضاخان میرپنج</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978162/تایم-از-تصمیم-پمپئو-برای-استعفا-خبر-داد" title="09:15 - 1398/08/29" target="_blank">تایم از تصمیم پمپئو برای استعفا خبر داد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978168/امشب-۲۹-آبان-۲۰-میلیون-نفر-دیگر-کمک-حمایتی-می‌گیرند" title="10:04 - 1398/08/29" target="_blank">امشب (۲۹ آبان) ۲۰ میلیون نفر دیگر کمک حمایتی می‌گیرند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978164/آیت-الله-مایک-کیست-و-نقشش-در-اغتشاشات-اخیر-چه-بود" title="09:32 - 1398/08/29" target="_blank" style="color: red;">«آیت الله مایک» کیست و نقشش در اغتشاشات اخیر چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978148/تحولات-اقتصادی-نیازمند-باز-تولید-سرمایه-اجتماعی" title="تحلیل/ تحولات اقتصادی نیازمند باز تولید سرمایه اجتماعی" target="_blank">تحلیل/ تحولات اقتصادی نیازمند باز تولید سرمایه اجتماعی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978145/این-بی‌بی‌سی-بی‌شخصیت" title="یادداشت حسین قدیانی/ این «بی‌بی‌سی» بی‌شخصیت" target="_blank">یادداشت حسین قدیانی/ این «بی‌بی‌سی» بی‌شخصیت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978144/خصایص-یک-آشوب" title="سرمقاله دکتر گنجی/ خصایص یک آشوب" target="_blank" style="color: red;">سرمقاله دکتر گنجی/ خصایص یک آشوب</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978146/خواست-امریکا-را-دیدید" title="یادداشت کبری آسوپار/ خواست امریکا را دیدید؟!" target="_blank">یادداشت کبری آسوپار/ خواست امریکا را دیدید؟!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978117/عبدالرضا-داوری-به-اتهام-همکاری-با-آمدنیوز-بازداشت-شد" title="16:28 - 1398/08/28" target="_blank">«عبدالرضا داوری» به اتهام همکاری با آمدنیوز بازداشت شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978109/شهادت-مامور-یگان-ویژه-در-درگیری-اشرار-با-پلیس" title="16:09 - 1398/08/28" target="_blank">شهادت مامور یگان ویژه در درگیری اشرار با پلیس</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978057/سهمیه-بنزین-کدام-وسایل-نقلیه-قابل-ذخیره‌سازی-است" title="13:21 - 1398/08/28" target="_blank" style="color: red;">سهمیه بنزین کدام وسایل نقلیه قابل ذخیره‌سازی است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/978185/قیمت-سکه-و-طلا-چهارشنبه-۲۹-آبان-۹۸" title="11:25 - 1398/08/29" target="_blank" style="color: red;">قیمت سکه و طلا چهارشنبه ۲۹ آبان ۹۸</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978280/دفاع-رهبری-از-تصمیم-قوا-در-غیبت-مسئولان-تصمیم‌گیرنده-فداکارانه-بود">دفاع رهبری از تصمیم قوا در غیبت مسئولان تصمیم‌گیرنده فداکارانه بود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978285/مردم-۶-استان-دیگر-علیه-اشرار-به-خیابان-آمدند">مردم ۶ استان دیگر علیه اشرار به خیابان آمدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978284/دعا-کن-ما-را‌-ای-شمس‌تر-از-شمس">دعا کن ما را‌ ای شمس‌تر از شمس!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978263/احضار-سفیر-سوئیس-در-تهران-به-وزارت-خارجه">احضار سفیر سوئیس در تهران به وزارت خارجه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978255/خروش-مردم-شهرهای-مختلف-کشور-علیه-فتنه‌گران">خروش مردم شهرهای مختلف کشور علیه فتنه‌گران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978248/وزیر-ارتباطات-اینترنت-به‌زودی-وصل-خواهد-شد">وزیر ارتباطات: اینترنت به‌زودی وصل خواهد شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978239/واکنش-آیت-الله-نوری-همدانی-به-حوادث-اخیر-کشور">واکنش آیت الله نوری همدانی به حوادث اخیر کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978237/توضیح-ربیعی-پیرامون-برنامه‌-اغتشاش‌گران-که-ناکام-ماند">توضیح ربیعی پیرامون برنامه‌ اغتشاش‌گران که ناکام ماند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978233/دستگیری-لیدر‌های-دوتابعیتی-در-اغتشاشات-اخیر">دستگیری لیدر‌های دوتابعیتی در اغتشاشات اخیر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978223/پیش‌بینی-درست-فرمانده-سپاه-تهران-از-اغتشاشات">پیش‌بینی درست فرمانده سپاه تهران از اغتشاشات</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978210/مردم-با-وجود-مشکلات-اقتصادی-اجازه-ندادند-آب-به-آسیاب-دشمن-ریخته-شود">مردم با وجود مشکلات اقتصادی اجازه ندادند آب به آسیاب دشمن ریخته شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978205/اول-امنیت">اول امنیت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978204/تأکید-ایران-و-پاکستان-بر-رفع-موانع-روابط-اقتصادی">تأکید ایران و پاکستان بر رفع موانع روابط اقتصادی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978200/با-هوشیاری-مردم-صف-معترضین-از-آشوب‌گران-جدا-شد">با هوشیاری مردم صف معترضین از آشوب‌گران جدا شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978192/بیانیه-ارتش-پیرامون-حوادث-روز‌های-گذشته-در-کشور">بیانیه ارتش پیرامون حوادث روز‌های گذشته در کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978190/دیدار-فرمانده-ارتش-پاکستان-با-فرمانده-کل-سپاه">دیدار فرمانده ارتش پاکستان با فرمانده کل سپاه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978177/توضیحات-ربیعی-در-مورد-اطلاع-رسانی-مصوبه-بنزین">توضیحات ربیعی در مورد اطلاع رسانی مصوبه بنزین</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978176/اغتشاش-اخیر-صدای-اعتراض-مدنی-را-به-حاشیه-برد">اغتشاش اخیر صدای اعتراض مدنی را به حاشیه برد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978165/صفحه-اول-روزنامه‌‌های-چهارشنبه-۲۹-آبان">صفحه اول روزنامه‌‌های چهارشنبه، ۲۹ آبان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/978159/دوستان-و-دشمنان-بدانند-در-حوادث-امنیتی-چند-روز-اخیر-دشمن-را-عقب-زدیم">دوستان و دشمنان بدانند در حوادث امنیتی چند روز اخیر، دشمن را عقب زدیم</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://androidkade.com/61639/instagram-android.html" class="title5" target="_blank"                                rel="">                                                                      دانلود اینستاگرام                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/dr_a_ganji" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام دکتر عبدالله گنجی                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>