<!-- 561600 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_59463.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_59463.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_59463.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_59463.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_59463.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_59463.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_59463.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_59463.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_59463.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است."> <meta name="dc.description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است."> <meta name="twitter:description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي"> <meta itemprop="description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/2/4/932802_923.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1085762"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/2/4/932802_923.jpg">  <meta property="og:description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1085762"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/2/4/932802_923.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/2/4/932802_923.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1085762"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="تاریخ"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۲/۰۴ - ۲۱:۱۲"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                      		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				<span lang="FA">«</span><span lang="AR-SA" style="font-weight: bold; color: rgb(255, 0, 0);">فُزْتُ وَ رَبِّ الْکَعْبَةِ</span><span lang="AR-SA">»؛&nbsp;<span dir="LTR"></span><span dir="LTR"><span dir="LTR"></span></span></span><span lang="AR-SA" style="font-weight: bold;"><span style="color: rgb(50, 205, 50);">قسم به پروردگار کعبه، رستگار و سعادتمند شدم</span>... سالروز شهادت امیرالمومنین، حضرت علی (ع) را تسلیت می گوییم</span><span dir="LTR"></span><span dir="LTR" style="font-weight: bold;"><span dir="LTR"></span>...</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>                   </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۰۴ ارديبهشت ۱۴۰۱ - <span dir="ltr">2022 April 24</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3418" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/2/3/cover_3418.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1085762         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004YSI" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004YSI</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۴ ارديبهشت ۱۴۰۱ - ۲۱:۱۲                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1085762         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۴ ارديبهشت ۱۴۰۱ - ۲۱:۱۲                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004YSI" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004YSI</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/54>تاریخ</a>                         »                         <a href="/fa/archive?service_id=54&amp;cat_id=332">اخبار کلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1085762", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1085762", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1085762"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1085762/انقلاب-نامه-تحليل-گام-نخست-يك-رستاخيز-تاريخي&text=«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي"></a>                  	<a onclick="newsUp(1085762);" class="news_rate_like_img_up" id="like_up_button_1085762" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: right;">     <div>         <div class="rutitr">تبيين انقلاب اسلامي ايران، در آيینه 14 مقاله</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1085762/انقلاب-نامه-تحليل-گام-نخست-يك-رستاخيز-تاريخي">                     «انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/2/4/932802_923.jpg" class="lead_image">                                          <span> 				اثري كه هم اينك در معرفي آن ســــخن مـــي‌رود، «انقــــلاب نامه» خوانده می‌شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ‌پژوهان جوان و فعال انقلاب اسلامي است. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>              <div class="row">             <div class="col-xs-36 news_author_parent">                                  <span class="news_author author-sec page_text">                		محمدرضا كائيني 				</span>             </div>         </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p>اثري كه هم اينك در معرفي آن ســــخن مـــي&zwnj;رود، &laquo;انقــــلاب نامه&raquo; خوانده می&zwnj;شود و شامل 14 مقاله به قلم سهراب مقدمي شهيداني، از تاريخ&zwnj;پژوهان جوان و فعال انقلاب اسلامي است. انتشار اين دست آثار، از آن روي مهم قلمداد مي&zwnj;شود كه امروزه هزاران رسانه كوچك و بزرگ به صورت هماهنگ و برنامه&zwnj;ريزي شده، به كار تحريف چند و چون و پيامدهاي رويداد عظيم انقلاب اسلامي مشغولند و از اين رهگذر، درصددند تا عقبه مردمي اين حركت و نظام برآمده از آن را نابود سازند! آثاري از نوع انقلاب نامه كه درصدد پاسخگويي به شبهات دشمنان انقلاب اسلامي است، در آغاز راه بس مفيد خواهد بود، اما بايد اينگونه توليدات در قالب&zwnj;هاي گوناگون رسانه&zwnj;اي و هنري نيز ريخته شود تا بتواند به نحو شايسته در ذهن و ضمير بدنه جامعه به ويژه جوانان جاي گيرد. مؤلف در ديباچه اين اثر -كه از سوي بنياد تاريخ پژوهي ايران معاصر نشريافته است- در معرفي مفاد اين 14 مقاله چنين آورده است: <br />&laquo;نوشتار حاضر، مجموعه 14 مقاله پيرامون زمينه&zwnj;ها، رخدادها و پيامدهاي انقلاب اسلامي ايران است كه اغلب در برخي نشريات علمي و پژوهشي تاريخ&zwnj;پژوهي انتشار يافته است. تأكيد برخي اساتيد و دوستان تاريخ&zwnj;پژوه، مبني بر ضرورت تجميع مقالات با هدف دسترسي آسان&zwnj;تر انقلاب&zwnj;پژوهان ارجمند، موجب شد به&zwnj;&zwnj;رغم مخالفت اوليه، سرانجام تصميم به گردآوري و تنظيم اين مجموعه گرفته شود. در ادامه به مرور اجمالي مقالات مندرج در اين اثر خواهيم پرداخت. <br />متن ديباچه، خلاصه مطالب مطرح شده در يك نشست تخصصي پيرامون انقلاب اسلامي در سال 95 است كه با حضور برخي انديشمندان مصري در شهر قم برگزار شده بود. <br />در دو مقاله نخست، تجارب تشكيلاتي روحانيت شيعي در دوران معاصر و همچنين ابعاد گسترده مناسبات مردم و علماي شيعه مورد بحث قرار گرفته است. ايده كانوني اين دو مقاله، رويكرد اجتماعي پررنگ علماي شيعه در عصر حاكميت سياه استبداد و استيلاي شوم استعمار است كه ظرفيت نهاد روحانيت براي انقلاب سياسي و اجتماعي و تأسيس نظام را نشان داده است. <br />موضوع مقاله سوم، نهضت نوانديشي ديني از تجددخواهي تا تجديد نظرطلبي ديني است. در اين نوشتار به اجمال مسئله بيداري اسلامي در دو سده اخير مورد بحث قرار گرفته و سرانجام، نسبت اين جريان با نوانديشي ديني با رويكرد اجتهادي و فقاهتي تبيين شده است. <br />مقاله چهارم به تحليل قيام خونين 15خرداد 1342 اختصاص يافته كه در منظر امام خميني به عنوان طليعه نهضت اسلامي و عزاي عمومي الي&zwnj;الابد معرفي شده كه همگان بايد در زنده نگه داشتن آن اقدام نمايند. در اين مقاله، تحليل&zwnj;هاي زاويه&zwnj;دار و نيز مواجهه همگرايانه با دربار پهلوي، روشنفكران وابسته به غرب و شرق و اصحاب احزاب ايراني در مقابل حضور حماسي و بهنگام مردم ديندار ايران در شهرهاي مختلف مورد تأكيد و تحليل قرار گرفته است. <br />در مقاله پنجم، مسئله مراعات اصل &laquo;صداقت سياسي&raquo; را در سيره مبارزاتي امام خميني مورد بررسي قرار داده&zwnj;ايم. موضوعي كه رهبر نهضت اسلامي در ابتداي نهضت و در پاسخ به اظهارات رئيس سازمان امنيت شاه كه در ديدار با امام، مقوله دروغ و نيرنگ را اصل انفصال&zwnj;ناپذير سياست معرفي كرده بود، بر آن تأكيد ورزيده و تا پيروزي و تا پايان عمر شريف خود بر اين اصل پايدار و برقرار ماند. <br />مقاله ششم با هدف مرور پيشينه شعر انقلاب اسلامي و كاركرد آن در توليد ادبيات انقلابي به نگارش درآمده و خط سير تاريخي شعر موضع&zwnj;مند و هنر انقلابي در آن مرور شده است. <br />مقالات هفتم و هشتم با محوريت آيت&zwnj;الله سيدمصطفي خميني نگارش يافته است. صاعقه سخنوري در غروبي سپيده&zwnj;گشا، عنوان مقاله&zwnj;اي تفصيلي پيرامون پيامدهاي شهادت آقا سيدمصطفي است كه در ضمن آن براي نخستين بار سه سخنراني تاريخي مرتبط، انتشار عمومي يافته است. تحليل و بررسي ادله غيرلفظي ضرورت تشكيل حكومت ديني، ضمن مروري اجمالي بر رساله ولايت فقيه اين مجتهد مجاهد، به تحليل آرای ايشان در باب حكومت ديني پرداخته كه بعد از گذشت چهار دهه از شهادت ايشان همچنان در محافل علمي حوزوي و دانشگاهي مهجور مانده است. <br />مقاله نهم و دهم، به بازكاوي پيشينه تاريخي مفهوم جمهوري اسلامي و پيشينه تاريخي و سير تدوين قانون اساسي جمهوري اسلامي پرداخته است. در اين مقالات، از يكسو مدعاي برخي روشنفكران غرب&zwnj;انديش مبني بر تأسيس و القاي مفهوم جمهوري&zwnj; اسلامي به امام مورد تخطئه جدي قرار&zwnj;گرفته و اثبات شده كه اين مفهوم از صدر مشروطه در اسناد تاريخي درج شده است و از ديگر سو، روايتي مستند و دقيق از روند تدوين پنج پيش&zwnj;نويس قانون اساسي سال 58 ارائه شده كه بسياري از تاريخ&zwnj;سازي&zwnj;هاي طيف&zwnj;هاي مختلف زاويه&zwnj;دار با نظام را با چالش جدي مواجه مي&zwnj;سازد. <br />موضوع مقاله يازدهم، بازكاوي پروژه تطهير پهلوي در منابع تاريخي عصر جمهوري اسلامي، عنوان مقاله&zwnj;اي چالشي و افق&zwnj;گشاست كه به نحو مصداقي و مستند به مسئله تطهير پهلوي در منشورات داخلي پرداخته است. بنا به نظر برخي اساتيد تاريخ معاصر، مقاله حاضر در رمزگشايي از اين پروژه پيچيده، گامي مهم محسوب مي&zwnj;شود. <br />در مقاله دوازدهم شبكه ارتباطي و منظومه فكري خانم نيكي كدي، مورد بررسي اجمالي قرار گرفته و همزمان به ارزيابي برخي ادعاهاي غيرمستند و جهت&zwnj;دار نويسنده، در كتاب نتايج انقلاب ايران پرداخته شده است. <br />مقاله سيزدهم به يكي از چالش&zwnj;هاي مصنوعي اخير ايران پرداخته كه مرور آن در تجربه&zwnj;نگاري فتنه&zwnj;هاي امريكايي عليه ايران، مؤثر خواهد بود. در اين مقاله نقش امريكا در آشوب&zwnj;هاي دي&zwnj;ماه 1396، مورد بررسي قرار گرفته است. <br />مقاله چهاردهم به مرور دستاوردهاي راهبردي انقلاب اسلامي ايران در گام نخست اختصاص دارد و در آن تلاش شده تا مجموعه پيامدهاي سياسي، اجتماعي، اقتصادي و فرهنگي انقلاب اسلامي ايران در سه سطح بين&zwnj;المللي، منطقه&zwnj;اي و ملي مورد بازخواني قرارگيرد. <br />اين مجموعه بر آن است در آغاز گام دوم انقلاب اسلامي، دريچه&zwnj;اي تازه در شناخت ابعاد مختلف نهضت امام خميني در منظر نسل پرسشگر فعلي بگشايد و زمينه&zwnj;ساز مطالعات جدي و جديد در تحليل گام نخست انقلاب اسلامي ايران باشد. اميد است مخاطبان فرهيخته و ارجمند، نگارنده را از نقد و نظر سازنده خويش بهره&zwnj;مند فرمايند و اين وجيزه بهانه&zwnj;اي باشد براي جلب رضايت عصر(عج) و دعاي امام و شهيدان... .&raquo;</p>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1085762", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(1085762);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085262/اردیبهشت-پربارش-بعد-از-اسفند-نه‌چندان-دیوانه" title="«اردیبهشت پربارش» بعد از «اسفند نه‌چندان دیوانه»!" target="_blank"> 					«اردیبهشت پربارش» بعد از «اسفند نه‌چندان دیوانه»! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085499/سیل-سلاح-۳۰-عضو-ناتو-برای-حفظ-شرق-اوکراین" title="سیل سلاح ۳۰ عضو ناتو برای حفظ شرق اوکراین" target="_blank"> 					سیل سلاح ۳۰ عضو ناتو برای حفظ شرق اوکراین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085488/وقتی-امام-علی-ع-در-تئاتر-ایران-هم-ترور-می‌شود" title="وقتی امام علی (ع) در تئاتر ایران هم ترور می‌شود" target="_blank"> 					وقتی امام علی (ع) در تئاتر ایران هم ترور می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085569/سردار-حسن‌زاده-سپاه-با-تمام-توان-از-مردم-و-انقلاب-پاسداری-می‌کند-تحریم-سپاه-تحریم-ملت-ایران-است" title="سردار حسن‌زاده: سپاه با تمام توان از مردم و انقلاب پاسداری می‌کند/ تحریم سپاه، تحریم ملت ایران است" target="_blank"> 					سردار حسن‌زاده: سپاه با تمام توان از مردم و انقلاب پاسداری می‌کند/ تحریم سپاه، تحریم ملت ایران است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085493/‌رئیسی-انضباط-را-جایگزین-چانه-زنی-و-سفارش-می‌کنیم" title="‌رئیسی: انضباط را جایگزین چانه زنی و سفارش می‌کنیم" target="_blank"> 					‌رئیسی: انضباط را جایگزین چانه زنی و سفارش می‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085498/موشک‌های-مقاومت-در‌های-مسجدالاقصی-را-به-روی-صهیونیست‌ها-بست" title="موشک‌های مقاومت در‌های مسجدالاقصی را به روی صهیونیست‌ها بست" target="_blank"> 					موشک‌های مقاومت در‌های مسجدالاقصی را به روی صهیونیست‌ها بست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085447/بی‌تدبیری-ذائقه-مردم-را-از-موسیقی-اصیل-منحرف-کرده-است" title="بی‌تدبیری ذائقه مردم را از موسیقی اصیل منحرف کرده است" target="_blank"> 					بی‌تدبیری ذائقه مردم را از موسیقی اصیل منحرف کرده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085289/زاکانی-در-حوزه-مدیریت-پسماند-به-دنبال-تولید-انرژی-هستیم" title="زاکانی: در حوزه مدیریت پسماند به دنبال تولید انرژی هستیم" target="_blank"> 					زاکانی: در حوزه مدیریت پسماند به دنبال تولید انرژی هستیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085261/جدول-غیرانسانی-تعرفه‌های-پزشکی" title="جدول غیرانسانی تعرفه‌های پزشکی!" target="_blank"> 					جدول غیرانسانی تعرفه‌های پزشکی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085511/مرور-مهم‌ترین-اقدامات-سپاه-از-شکل‌گیری-تا-امروز-از-محرومیت‌زدایی-تا-پایان‭-‬سیطره‭-‬داعش" title="مرور مهم‌ترین اقدامات سپاه از شکل‌گیری تا امروز/ از محرومیت‌زدایی تا پایان‭ ‬سیطره‭ ‬داعش" target="_blank"> 					مرور مهم‌ترین اقدامات سپاه از شکل‌گیری تا امروز/ از محرومیت‌زدایی تا پایان‭ ‬سیطره‭ ‬داعش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085472/تیم-ملی-کشتی-فرنگی-ایران-نایب-قهرمان-آسیا-شد" title="تیم ملی کشتی فرنگی ایران نایب قهرمان آسیا شد" target="_blank"> 					تیم ملی کشتی فرنگی ایران نایب قهرمان آسیا شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085532/رئیسی-مسئولان-باید-نسبت-به-همراه-بودن-با-زندگی-مردم-توجه-داشته-باشند" title="رئیسی: مسئولان باید نسبت به همراه بودن با زندگی مردم توجه داشته باشند" target="_blank"> 					رئیسی: مسئولان باید نسبت به همراه بودن با زندگی مردم توجه داشته باشند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085480/شاخص‌های-غیر‌قابل-ارزیابی-معلمان-را-از-رتبه‌بندی-منصرف-کرد" title="شاخص‌های غیر‌قابل ارزیابی معلمان را از رتبه‌بندی منصرف کرد!" target="_blank"> 					شاخص‌های غیر‌قابل ارزیابی معلمان را از رتبه‌بندی منصرف کرد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085527/افغانستان-روی-موج-ناآرامی-۴-انفجار-مرگبار-در-یک-روز-ده‌ها-قربانی-گرفت" title="افغانستان روی موج ناآرامی؛ ۴ انفجار مرگبار در یک روز ده‌ها قربانی گرفت" target="_blank"> 					افغانستان روی موج ناآرامی؛ ۴ انفجار مرگبار در یک روز ده‌ها قربانی گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085456/الگوی-کامل-همه-نسل‌های-بشر" title="الگوی کامل همه نسل‌های بشر" target="_blank"> 					الگوی کامل همه نسل‌های بشر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085505/زخمی-شدن-شماری-از-نمازگزاران-فلسطینی-در-یورش-صهیونیست‌ها-به-مسجدالاقصی" title="زخمی شدن شماری از نمازگزاران فلسطینی در یورش صهیونیست‌ها به مسجدالاقصی" target="_blank"> 					زخمی شدن شماری از نمازگزاران فلسطینی در یورش صهیونیست‌ها به مسجدالاقصی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085519/نماینده-مجلس-دادستانی-باید-با-فائزه-هاشمی-برخورد-کند" title="نماینده مجلس: دادستانی باید با فائزه هاشمی برخورد کند" target="_blank"> 					نماینده مجلس: دادستانی باید با فائزه هاشمی برخورد کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085517/ابلاغ-وام-مسکن-ویژه-خانواده‌های-سه-فرزند-و-بیشتر" title="ابلاغ وام مسکن ویژه خانواده‌های سه فرزند و بیشتر" target="_blank"> 					ابلاغ وام مسکن ویژه خانواده‌های سه فرزند و بیشتر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085524/روایت-آیت‌الله-علم‌الهدی-از-عملیات-روانی-دشمنان-علیه-نظام-اسلامی" title="روایت آیت‌الله علم‌الهدی از عملیات روانی دشمنان علیه نظام اسلامی" target="_blank"> 					روایت آیت‌الله علم‌الهدی از عملیات روانی دشمنان علیه نظام اسلامی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085492/اهمیت-درک-کردن-شب-قدر" title="اهمیت درک کردن شب قدر" target="_blank"> 					اهمیت درک کردن شب قدر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085257/خطیب‌زاده-آزادسازی-اموال-بلوکه-شده-ایران-به-امریکا-ربطی-ندارد" title="خطیب‌زاده: آزادسازی اموال بلوکه شده ایران به امریکا ربطی ندارد" target="_blank"> 					خطیب‌زاده: آزادسازی اموال بلوکه شده ایران به امریکا ربطی ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085514/پیش-بینی-رهبر-انقلاب-در-مورد-کرانه-باختری-چگونه-در-حال-تحقق-است" title="پیش بینی رهبر انقلاب در مورد کرانه باختری چگونه در حال تحقق است؟" target="_blank"> 					پیش بینی رهبر انقلاب در مورد کرانه باختری چگونه در حال تحقق است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085503/اجاره-نشینی-دیگر-خوش‌نشینی-نیست" title="اجاره نشینی دیگر خوش‌نشینی نیست" target="_blank"> 					اجاره نشینی دیگر خوش‌نشینی نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085490/پاسخ-مجدد-به-یک-تحریف-در-روزنامه-جمهوری-اسلامی-حربه‌های-اتاق-فکر-تحریف-تاریخ-قدیمی-شده-است" title="پاسخ مجدد به یک تحریف در روزنامه جمهوری اسلامی/ حربه‌های اتاق فکر تحریف تاریخ قدیمی شده است" target="_blank"> 					پاسخ مجدد به یک تحریف در روزنامه جمهوری اسلامی/ حربه‌های اتاق فکر تحریف تاریخ قدیمی شده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085263/توزیع-غذای-گرم-بین-کارتن-خواب-ها" title="توزیع غذای گرم بین کارتن خواب ها" target="_blank"> 					توزیع غذای گرم بین کارتن خواب ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085135/بانکداری-ابربدهکار-بانک‌ها" title="بانکداری ابربدهکار بانک‌ها!" target="_blank"> 					بانکداری ابربدهکار بانک‌ها! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085476/ترانزیت-کالا-۶۸-درصد-رشد-کرد" title="ترانزیت کالا ۶۸ درصد رشد کرد" target="_blank"> 					ترانزیت کالا ۶۸ درصد رشد کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085252/تحدید-مسجد-به-ختم-میت-یک-تهدید-فرهنگی-است" title="تحدید مسجد به ختم میت یک تهدید فرهنگی است" target="_blank"> 					تحدید مسجد به ختم میت یک تهدید فرهنگی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085427/جنجال-ساختارشکنانه-فائزه-هاشمی-برای-پایان-یک-مرگ-سیاسی" title="جنجال ساختارشکنانه فائزه هاشمی برای پایان یک مرگ سیاسی" target="_blank"> 					جنجال ساختارشکنانه فائزه هاشمی برای پایان یک مرگ سیاسی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085496/‌در-باب-سفری-خاص-به-ترکیه" title="‌در باب سفری خاص به ترکیه" target="_blank"> 					‌در باب سفری خاص به ترکیه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085205/جزئیات-دستگیری-عبدالمالک-ریگی" title="جزئیات دستگیری عبدالمالک ریگی" target="_blank"> 					جزئیات دستگیری عبدالمالک ریگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085451/احدی-۱۰-رنکینگ-برتر-در-مسابقات-انتخابی-حضور-خواهند-داشت" title="احدی: ۱۰ رنکینگ برتر در مسابقات انتخابی حضور خواهند داشت" target="_blank"> 					احدی: ۱۰ رنکینگ برتر در مسابقات انتخابی حضور خواهند داشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085214/ارتش-در-اجرای-شعار-ارتش-فدای-ملت-صادقانه-عمل-کرد" title="ارتش در اجرای «شعار ارتش فدای ملت» صادقانه عمل کرد" target="_blank"> 					ارتش در اجرای «شعار ارتش فدای ملت» صادقانه عمل کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085567/واکنش-جالب-هوادار-پورتو-در-حمایت-از-طارمی-عکس" title="واکنش جالب هوادار پورتو در حمایت از طارمی +عکس" target="_blank"> 					واکنش جالب هوادار پورتو در حمایت از طارمی +عکس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085198/کارنامه-عملکرد-زاکانی-در-۲۰۰-روز-شهرداری-تهران" title="کارنامه عملکرد زاکانی در ۲۰۰ روز شهرداری تهران" target="_blank"> 					کارنامه عملکرد زاکانی در ۲۰۰ روز شهرداری تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085453/عربستان-تعداد-نهایی-زائران-ایرانی-در-حج-۱۴۰۱-را-اعلام-کرد" title="عربستان، تعداد نهایی زائران ایرانی در حج ۱۴۰۱ را اعلام کرد" target="_blank"> 					عربستان، تعداد نهایی زائران ایرانی در حج ۱۴۰۱ را اعلام کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085233/هاآرتص-از-انتقال-درگیری‌های-قدس-به-مناطق-دیگر-نگرانیم" title="هاآرتص: از انتقال درگیری‌های قدس به مناطق دیگر نگرانیم" target="_blank"> 					هاآرتص: از انتقال درگیری‌های قدس به مناطق دیگر نگرانیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085215/ارتش-بازوی-دولت-در-بازسازی-و-نوسازی-کشور" title="ارتش بازوی دولت در بازسازی و نوسازی کشور" target="_blank"> 					ارتش بازوی دولت در بازسازی و نوسازی کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085349/ثبت-اسناد-عادی-با-غلط‌های-دردسرآفرین" title="ثبت اسناد عادی با غلط‌های دردسرآفرین" target="_blank"> 					ثبت اسناد عادی با غلط‌های دردسرآفرین 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085243/صهیونیست‌ها-روی-آرامش-نخواهند-دید" title="صهیونیست‌ها روی آرامش نخواهند دید" target="_blank"> 					صهیونیست‌ها روی آرامش نخواهند دید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085201/اطلاع-حضرت-آقا-از-شرایط-خانه‌مان-باعث-آرامشم-شد" title="اطلاع حضرت آقا از شرایط خانه‌مان باعث آرامشم شد" target="_blank"> 					اطلاع حضرت آقا از شرایط خانه‌مان باعث آرامشم شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085199/مراسم-رژه-روز-ارتش-جمهوری-اسلامی-ایران" title="مراسم رژه روز ارتش جمهوری اسلامی ایران" target="_blank"> 					مراسم رژه روز ارتش جمهوری اسلامی ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085356/تحویل-لوازم-خانگی-قاچاق-در-منزل-با-امکانات-دولتی" title="تحویل لوازم خانگی قاچاق در منزل با امکانات دولتی!" target="_blank"> 					تحویل لوازم خانگی قاچاق در منزل با امکانات دولتی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085552/فرمانده-نیروی-دریایی-سپاه-پاسداران-دشمن-مرتب-پیغام-می‌دهد-دست-از-انتقام-خون-حاج-قاسم-برداریم" title="فرمانده نیروی دریایی سپاه پاسداران: دشمن مرتب پیغام می‌دهد دست از انتقام خون حاج قاسم برداریم" target="_blank"> 					فرمانده نیروی دریایی سپاه پاسداران: دشمن مرتب پیغام می‌دهد دست از انتقام خون حاج قاسم برداریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085428/فائزه-هاشمی-شمشیر-را-در-مقابل-اسلام-و-نظام-از-رو-بسته-است" title="فائزه هاشمی شمشیر را در مقابل اسلام و نظام از رو بسته است" target="_blank"> 					فائزه هاشمی شمشیر را در مقابل اسلام و نظام از رو بسته است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085226/آتش-جنگ-پشت-دروازه-قاره-سبز" title="آتش جنگ پشت دروازه قاره سبز" target="_blank"> 					آتش جنگ پشت دروازه قاره سبز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085132/نبرد-سرنوشت-در-ماریوپل" title="نبرد سرنوشت در ماریوپل" target="_blank"> 					نبرد سرنوشت در ماریوپل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085191/فوت-۲۵-نفر-و-شناسایی-۲۰۰۹-بیمار-جدید-کرونایی" title="فوت ۲۵ نفر و شناسایی ۲۰۰۹ بیمار جدید کرونایی" target="_blank"> 					فوت ۲۵ نفر و شناسایی ۲۰۰۹ بیمار جدید کرونایی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085077/دشمن-در-ایجاد-شکاف-میان-سیاست-خارجی-و-دفاعی-شکست-خورد" title="دشمن در ایجاد شکاف میان سیاست خارجی و دفاعی شکست خورد" target="_blank"> 					دشمن در ایجاد شکاف میان سیاست خارجی و دفاعی شکست خورد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1085130/دریافت-خدمات-کیفیت‌دار-هسته‌ای-با-سیناپ" title="دریافت خدمات کیفیت‌دار هسته‌ای با «سیناپ»" target="_blank"> 					دریافت خدمات کیفیت‌دار هسته‌ای با «سیناپ» 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085787/پادکست-معشوق-نازکش" title="18:33 - 1401/02/04" target="_blank">
   		پادکست «معشوق نازکش»
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085775/بیانیه-فاطمیون-درباره-تحولات-اخیر-منطقه-و-افغانستان" title="15:44 - 1401/02/04" target="_blank" style="color: red;">بیانیه فاطمیون درباره تحولات اخیر منطقه و افغانستان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085756/معلمانی-که-حقوق-خود-را-صرف-جهیزیه-نیازمندان-می‌کردند" title="14:22 - 1401/02/04" target="_blank">معلمانی که حقوق خود را صرف جهیزیه نیازمندان می‌کردند!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085755/پس-از-۲۶-ماه-مرگ‌ومیر-روزانه-کرونا-در-ایران-به-کمتر-از-۱۵-نفر-رسید" title="14:14 - 1401/02/04" target="_blank">پس از ۲۶ ماه؛ مرگ‌ومیر روزانه کرونا در ایران به کمتر از ۱۵ نفر رسید</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085750/پلنگ-قائمشهر-تلف-شد" title="14:08 - 1401/02/04" target="_blank">پلنگ قائمشهر تلف شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085736/آب-سد‌های-کشور-نصف-شد" title="13:41 - 1401/02/04" target="_blank">آب سد‌های کشور نصف شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085734/فردا-مدارس-با-دو-ساعت-تأخیر-باز-می‌شوند" title="13:33 - 1401/02/04" target="_blank" style="color: red;">فردا مدارس با دو ساعت تأخیر باز می‌شوند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085738/کشف-۲۰-قبضه-سلاح-جنگی-در-دهلران" title="13:43 - 1401/02/04" target="_blank">کشف ۲۰ قبضه سلاح جنگی در دهلران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085732/پلنگ-حاشیه-ساز-چگونه-وارد-قائم-شهر-شد" title="13:29 - 1401/02/04" target="_blank">پلنگ حاشیه ساز چگونه وارد قائم شهر شد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085733/قیمت-دلار-و-یورو-۴-اردیبهشت-۱۴۰۱" title="13:31 - 1401/02/04" target="_blank" style="color: red;">قیمت دلار و یورو ۴ اردیبهشت ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085713/کیفیت-هوا-و-دمای-هوای-پایتخت-۴-اردیبهشت-۱۴۰۱" title="کیفیت هوا و دمای هوای پایتخت اعلام شد" target="_blank">کیفیت هوا و دمای هوای پایتخت اعلام شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085752/قیمت-سکه-و-طلا-۴-اردیبهشت-۱۴۰۱" title="14:10 - 1401/02/04" target="_blank" style="color: red;">قیمت سکه و طلا ۴ اردیبهشت ۱۴۰۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085712/پارک-مادر-و-کودک-برای-حضور-بیش‌تر-بانوان-است-نه-محدودیت‌سازی" title="پارک مادروکودک برای حضوربیش‌تر بانوان است نه‌محدودیت‌سازی" target="_blank">پارک مادروکودک برای حضوربیش‌تر بانوان است نه‌محدودیت‌سازی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085708/آبرو-می‌برند-تا-شهرت-بخرند" title="09:01 - 1401/02/04" target="_blank" style="color: red;">آبرو می‌برند تا شهرت بخرند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085707/نظر-پلیس-درباره-واردات-خودرو" title="08:59 - 1401/02/04" target="_blank">نظر پلیس درباره واردات خودرو</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085698/جزییات-آتش-سوزی-در-شهرک-صنعتی-آمل" title="08:49 - 1401/02/04" target="_blank" style="color: red;">جزییات آتش سوزی در شهرک صنعتی آمل</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085695/کودک-۱۰-ساله-جان-۹-نفر-را-نجات-داد" title="08:48 - 1401/02/04" target="_blank">کودک ۱۰ ساله جان ۹ نفر را نجات داد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085693/سرخک-کدام-کودکان-را-تهدید-می‌کند" title="08:46 - 1401/02/04" target="_blank">سرخک کدام کودکان را تهدید می‌کند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085691/هشدار-ورود-سامانه-بارشی-به-کشور" title="08:45 - 1401/02/04" target="_blank">هشدار ورود سامانه بارشی به کشور</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085575/راهپیمایی-فلسطینیان-در-غزه-در-حمایت-از-مسجد-الاقصی" title="19:25 - 1401/02/02" target="_blank" style="color: red;">راهپیمایی فلسطینیان در غزه در حمایت از مسجد الاقصی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085562/درخواست-طارمی-برای-افطار-در-نیمه-نخست-بازی-با-اسپورتینگ-عکس" title="درخواست طارمی برای افطار در نیمه نخست بازی با اسپورتینگ +عکس" target="_blank">
  		  درخواست طارمی برای افطار در نیمه نخست بازی با اسپورتینگ +عکس
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1085570/تکذیب-خبر-تصویب-تعطیلی-روز‌های-پنجشنبه-ادارات" title="16:34 - 1401/02/02" target="_blank" style="color: red;">تکذیب خبر تصویب تعطیلی روز‌های پنجشنبه ادارات</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085761/حمایت-او-از-نظام-اسلامی-حجت-شرعی-به-شمار-می‌رفت">حمایت او از نظام اسلامی
 حجت شرعی به شمار می‌رفت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085762/انقلاب-نامه-تحليل-گام-نخست-يك-رستاخيز-تاريخي">«انقلاب نامه» 
تحليل گام نخست يك رستاخيز تاريخي</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085445/یا-شاه-را-وادار-به-خدمت-کنید-یا-او-را-با-خود-ببرید">یا شاه را وادار به خدمت کنید یا او را با خود ببرید!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085446/پیرایه‌زدایی-از-یک-گزارش-مرجع">پیرایه‌زدایی از یک گزارش مرجع</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085346/فکر-می‌کردم-شاه-بی‌خبر-است">فکر می‌کردم شاه بی‌خبر است!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085347/در-خطایای-یک-متن-معیار">در خطایای یک «متن معیار»</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085317/حضور-وفادارانه-در-کنار-مردم-و-نظام">حضور وفادارانه در کنار مردم و نظام</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085224/وقتی-غلام-جان-نثار-دولت-در-سایه-تشکیل-می‌دهد">وقتی «غلام جان نثار» دولت در سایه تشکیل می‌دهد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085225/خوانشی-از-یک-پدیده-تاریخی-با-مددگیری-از-اسناد">خوانشی از یک پدیده تاریخی با مددگیری از اسناد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085090/تحول-بنیادین-یک-نیرو-که-بهشت-مستشاران-امریکایی-بود">تحول بنیادین یک نیرو که بهشت مستشاران امریکایی بود!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1085093/مصباح-سالکان-در-آیینه-روایتی-تازه">«مصباح سالکان» در آیینه روایتی تازه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084973/خدمت-به-بیگانگان-در-مسیر-گسترش-نفوذ-فرقه‌ای">خدمت به بیگانگان در مسیر گسترش نفوذ فرقه‌ای</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084974/الگویی-ماندگار-از-هم-افزایی-معرفتی">الگویی ماندگار از هم افزایی معرفتی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084833/وقتی-شاه-با-من-اینگونه-رفتار-می‌کند-وای-به-حال-دیگران">وقتی شاه با من اینگونه رفتار می‌کند وای به حال دیگران!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084834/اندیشه-تقریب-در-آیینه-خاطرات-و-تحلیل‌ها">اندیشه تقریب در آیینه خاطرات و تحلیل‌ها</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084666/عارفی-دیندار-که-به-جفای-مغولان-شهید-شد">عارفی دیندار که به جفای مغولان شهید شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084667/تشکلی-که-به-بن‌بست-ناکارآمدی-خورد">تشکلی که به بن‌بست ناکارآمدی خورد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084526/حمایت-جدی-از-نظام-اسلامی-را-با-تذکرات-اصلاحی-جمع-کرده-بودند">حمایت جدی از نظام اسلامی را با تذکرات اصلاحی جمع کرده بودند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084414/تخریب-گنبد-حظیره-القدس-برای-سالم-نگه-داشتن-بقیه-بنا">تخریب گنبد حظیره القدس برای سالم نگه داشتن بقیه بنا!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1084415/عارفی-با-کارنامه-۳۰-سال-زندان-و-تبعید">عارفی با کارنامه ۳۰ سال زندان و تبعید</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://ircambridge.com/%D8%A2%D9%85%D9%88%D8%B2%D8%B4-%D8%B2%D8%A8%D8%A7%D9%86-%D8%A2%D9%84%D9%85%D8%A7%D9%86%DB%8C/" class="title5" target="_blank"                                rel="">                                                                      آموزش زبان آلمانی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tapmedia.ir/series/jeyran-series/" class="title5" target="_blank"                                rel="">                                                                      دانلود سریال جیران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hamrahmoviees.ir/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%81%DB%8C%D9%84%D9%85-%D8%AA%D8%B1%D8%B3%D9%86%D8%A7%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دانلود فیلم ترسناک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mihanwebhost.com/" class="title5" target="_blank"                                rel="">                                                                      هاست ایران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://karanmovie.org/dubbed-farsi/" class="title5" target="_blank"                                rel="">                                                                      فیلم دوبله فارسی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>