<!-- 346139 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_54856.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_54856.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_54856.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_54856.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_54856.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_54856.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_54856.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_54856.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_54856.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_54856.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_54856.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_54856.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_54856.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند"> <meta name="dc.description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند"> <meta name="twitter:description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند"> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="روی ترش نمایندگان به طرح شفافیت آرا"> <meta itemprop="description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند"> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="روی ترش نمایندگان به طرح شفافیت آرا"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/969224"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="روی ترش نمایندگان به طرح شفافیت آرا"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند"> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/969224"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="روی ترش نمایندگان به طرح شفافیت آرا"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/969224"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="سیاست"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۰۶/۲۳ - ۲۲:۱۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>روی ترش نمایندگان به طرح شفافیت آرا</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">شنبه ۲۳ شهريور ۱۳۹۸ - <span dir="ltr">2019 September 14</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2680" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/6/23/cover_2680.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             969224         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/00448e" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/00448e</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۳ شهريور ۱۳۹۸ - ۲۲:۱۶                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             969224         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۳ شهريور ۱۳۹۸ - ۲۲:۱۶                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/00448e" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/00448e</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/3>سیاست</a>                         »                         <a href="/fa/archive?service_id=3&amp;cat_id=4">اخبار کلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/969224", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/969224", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/969224"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/969224/روی-ترش-نمایندگان-به-طرح-شفافیت-آرا&text=روی ترش نمایندگان به طرح شفافیت آرا"></a>                  	<a onclick="newsUp(969224);" class="news_rate_like_img_up" id="like_up_button_969224" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">چرا وکلای مردم «استانی شدن انتخابات» را ضروری، اما «طرح شفافیت آرا» را غیرلازم می‌دانند؟</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/969224/روی-ترش-نمایندگان-به-طرح-شفافیت-آرا">                     روی ترش نمایندگان به طرح شفافیت آرا                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/6/23/586779_802.jpg" class="lead_image">                                          <span> 				طرح شفافیت آرا که یکی از راهکار‌های تقویت اعتماد عمومی جامعه به نظام را می‌تواند فراهم کند در حالی مورد بی‌مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور‌های توسعه‌یافته، افکار عمومی حتی بدون واسطه می‌توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند 				</span>                     <div class="wrapper"></div>                 </div>                           </div>              <div class="row">             <div class="col-xs-36 news_author_parent">                                  <span class="news_author author-sec page_text">                		محمد اسماعیلی 				</span>             </div>         </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><strong><span style="color: #ff0000;">سرویس سیاسی جوان آنلاین</span></strong>: &laquo;۱۹۵ نفر از نمایندگان طرح شفافیت آرا را امضا کردند و فقط ۵۰ نفر به آن رأی دادند&raquo; این خبری بود که هفته گذشته بازتاب&zwnj;ها و واکنش&zwnj;های فراوانی را به همراه داشت و انتقادات فراوانی را علیه منتخبان مجلس مطرح کرد آن هم در شرایطی که بسیاری از نمایندگان فعلی خود را برای کارزار انتخاباتی اسفندماه امسال آماده می&zwnj;کنند. <br />در مجالس گذشته گاه شاهد بودیم که برخی از نمایندگان مجلس در هنگامه&zwnj;های مهم نظیر تصویب طرح&zwnj;های مهم و حیاتی که تأمین کننده منافع عمومی کشور بوده است منفعت&zwnj;طلبی و مصلحت&zwnj;سنجی&zwnj;های حزبی و شخصی را در اولویت قرار داده و بدون توجه به عواقب تصمیم&zwnj;گیری&zwnj;های خود، روی تصاحب کرسی قدرت متمرکز شدند. <br />طرح شفافیت آرا که یکی از راهکار&zwnj;های تقویت اعتماد عمومی جامعه به نظام را می&zwnj;تواند فراهم کند در حالی مورد بی&zwnj;مهری نمایندگان مجلس شورای اسلامی قرار گرفته است که در بسیاری از کشور&zwnj;های توسعه&zwnj;یافته، افکار عمومی حتی بدون واسطه می&zwnj;توانند از نظرات و آرای نمایندگان خود نسبت به موضوعات کلان و قوانین اساسی کشورشان باخبر باشند و نماینده خود را در قبال موضوعات ریز و درشت کشور ملزم به پاسخگویی می&zwnj;دانند و با وجود چنین بستری می&zwnj;توانند بدون دغدغه و با شناخت کافی به نامزد&zwnj;های انتخابات خود در دوره&zwnj;های بعد نیز رأی دهند، برخلاف کشورمان که یک نماینده در روز رأی&zwnj;گیری &laquo;تصویب کلیات برجام&raquo; رأی موافق می&zwnj;دهد و بعد در آوردگاه انتخاباتی از متن برجام انتقاد کرده و گارد منتقد وضع موجود را می&zwnj;گیرد. <br />شفافیت آرای نمایندگان مجلس نه تنها زمینه انتخاب آگاهانه مردم در انتخابات پیش رو را فراهم می&zwnj;کند بلکه این اختیار را از نمایندگان مجلس نیز سلب می&zwnj;کند که بتوانند با حرکت در مرز اصولگرایی و اصلاح&zwnj;طلبی، افکار عمومی را فریب داده و منافع شخصی را بر منافع ملی ارجحیت بدهند.</div>
<div dir="rtl"><br /><strong>نماینده باید پاسخگوی عملکرد خود باشد</strong><br />اسدالله عباسی سخنگوی هیئت&zwnj;رئیسه مجلس با اشاره به رد دو فوریت طرح شفافیت آرای نمایندگان مجلس، گفت: بر اساس آیین&zwnj;نامه داخلی قوه مقننه، اصل بر این است که طرح&zwnj;ها و لوایح به صورت عادی در جلسه علنی بررسی شوند و نمایندگان تنها زمانی به یک یا دو فوریت یک طرح یا لایحه رأی می&zwnj;دهند که جلوگیری از وقوع خسارت احتمالی و فوت فرصت ضرورت داشته باشد. رد دو فوریت، به منظور مخالفت با اصل طرح نبود، بلکه نمایندگان با بررسی فوریتی این طرح در جلسه علنی مخالفت کردند. طرح شفافیت آرای نمایندگان مجلس برای بررسی و کارشناسی دقیق به کمیسیون آیین&zwnj;نامه داخلی مجلس ارجاع شده تا به دقت مورد بررسی قرار گیرد. <br />عباسی ضمن موافقت با طرح شفافیت آرای نمایندگان مجلس یادآور شد: همان&zwnj;گونه که درباره CFT رأی&zwnj;مان را به دید مردم گذاشتیم تا مشخص باشد نمایندگان چه رأیی داده&zwnj;اند، از این به بعد هم در هر موردی که مردم مدنظر داشته باشند از رأی نمایندگان مطلع می&zwnj;شوند. <br />وی با تأکید بر اینکه مردم نامحرم نیستند، به همین دلیل باید رأی نمایندگان برای مردم شفاف باشد، اضافه کرد: همه مردم باید بدانند نمایندگان&zwnj;شان به چه طرح یا لوایحی رأی داده&zwnj;اند و نظرشان درباره موضوعات مختلف چیست؟ نماینده باید پاسخگوی عملکرد و رأی خود در مجلس باشد، از این رو ما می&zwnj;خواهیم رأی&zwnj;مان را به بازدید مردم بگذاریم تا مشخص باشد وکلای ملت چه رأیی داده&zwnj;اند، همان&zwnj;طور که رأی نمایندگان درباره CFT نیز اعلام شد.</div>
<div dir="rtl"><br /><strong>مردم با شفافیت آرا متوجه عملکرد وکلای ملت خواهند شد</strong> <br />محمدجواد کولیوند رئیس کمیسیون امور داخلی کشور و شورا&zwnj;های مجلس شورای اسلامی نیز گفت: شفافیت باید در تمامی امورات یک نماینده وجود داشته باشد، هر چند آرای مثبت و منفی&zwnj;اش یا برگرفته از نظرات کارشناسی است یا بر اساس نظرات کارشناسان مختلف، اما در نهایت مردم باید بدانند که نماینده آن&zwnj;ها در مجلس چه کار&zwnj;هایی را انجام داده و با چه کیفیتی رأی می&zwnj;دهد. وی گفت: در بسیاری از تصمیم&zwnj;گیری&zwnj;های درون مجلس آثار و تبعات اجتماعی وجود دارد و بر همین اساس برخی افراد موافق بوده و برخی افراد مخالف هستند، اما مخالفان معتقدند رأی منفی آن&zwnj;ها به برخی موضوعات و مخالفتشان با برخی اقدامات منجر به آن خواهد شد که منتقدان آثار و تبعات این موضوع را ندیده و به توهین به نماینده بپردازند. شفافیت آرا می&zwnj;تواند بسیاری از امورات یک نماینده مجلس را روشن کند که با این کار مردم هم متوجه خواهند شد وکلای آن&zwnj;ها در پارلمان چه میزان فعال بوده&zwnj;اند و چه عملکرد و کارایی&zwnj;ای دارند. <br />شفافیت آرا فساد را از بین می&zwnj;برد <br />همچنین سیدحسین نقوی&zwnj;حسینی سخنگوی کمیسیون امنیت ملی و سیاست خارجی مجلس اظهار داشت: سال&zwnj;هاست که ما به دنبال تصویب طرح شفافیت آرای نمایندگان مجلس هستیم ولی دو بار این طرح در صحن علنی رأی لازم را نیاورده است. من از امضاکنندگان و حامیان جدی این طرح هستم و قبلاً هم اعلام کرده ام شفافیت آرا، اموال، دریافتی&zwnj;ها و عملکرد نمایندگان باعث عزت و سربلندی مجلس می&zwnj;شود. معتقدم طرح شفافیت آرا به شناخت موکلان و بالا رفتن آگاهی مردم و توجه آن&zwnj;ها به عملکرد نمایندگان&zwnj;شان در مجلس که نهایتاً به انتخاب دقیق و درست آنان و تعیین اصلح می&zwnj;انجامد کمک خواهد کرد. <br />نقوی&zwnj;حسینی اظهار داشت: همانطور که ما در حوزه قضایی وکیل انتخاب می&zwnj;کنیم تا حرف ما را بزند و از ما دفاع کند، مردم هم باید بدانند وکیل&zwnj;شان در مجلس چه کار می&zwnj;کند، نباید نماینده آرای مردم را بگیرد بعد در مجلس خلاف نظر موکلانش و عهدی که با آنان بسته است رفتار کند و با دادن برخی آرا گاهی اوقات باعث شرمندگی موکلانش شود. <br />سخنگوی کمیسیون امنیت ملی و سیاست خارجی مجلس گفت: به دنبال عدم&zwnj;تصویب دو فوریت طرح شفافیت آرا به هیئت رئیسه نامه&zwnj;ای نوشتیم که داوطلبانه همه آرا، عملکرد، دریافتی&zwnj;های مالی و اقتصادی، رفت و آمد و حضور و غیاب به صورت شفاف اعلام و گزارش روزانه به موکلانم اطلاع&zwnj;رسانی شود. <br />وی در پاسخ به اینکه این طرح محاسن زیادی دارد چرا برخی نمایندگان مخالفت کردند، گفت: در عدم رأی به دو فوریت شفافیت آرای نمایندگان هم شفاف عمل نشد، یعنی غیرشفاف&zwnj;ترین آرا در رأی به همین طرح بود و ما متوجه نشدیم کدام فراکسیون و کدام نماینده به این طرح رأی دادند و چه کسانی رأی ندادند. متأسفانه وقتی با همکاران صحبت می&zwnj;کردیم خیلی&zwnj;ها می&zwnj;گفتند که طرح خیلی خوب است و ما موافق هستیم، اما وقتی آرا اعلام شد دیدیم که نتیجه و خروجی چیز دیگری است.</div>
<div dir="rtl"><br /><strong>شفافیت به آرای خاکستری پایان می&zwnj;دهد</strong> <br />هاجر چنارانی عضو کمیسیون امنیت ملی و سیاست خارجی مجلس شورای اسلامی نیز گفت: در روزی که در صحن علنی، آقای ذوالنوری طرح شفافیت آرای نمایندگان را ارائه کردند، طرح دوفوریتی بود که نمایندگان با خود طرح موافق بودند، اما با دو فوریتی آن مخالفت کردند و رد شد. <br />وی ادامه داد: قطعاً یکسری مشکلات به وجود خواهد آمد، چون خیلی از نمایندگان هستند که متأسفانه از عدم شفافیت سوءاستفاده کرده و برای خود یک موجی درست می&zwnj;کنند و در هر محفلی قرار بگیرند و حرفی بازگو شود می&zwnj;گویند ما همان کار را کرده&zwnj;ایم. رنگ&zwnj;های خاکستری مجلس در مواقع بحرانی سوءاستفاده می&zwnj;کنند و موجی که با یک لایحه یا طرح وارد مجلس می&zwnj;شود در واقع این&zwnj;ها می&zwnj;آیند موج&zwnj;سواری مجلس را به دست می&zwnj;گیرند که به نظر من طرح شفافیت به تمام رنگ&zwnj;های خاکستری مجلس پایان می&zwnj;دهد. این طرح شفاف&zwnj;سازی می&zwnj;کند که رأی ما نمایندگان بله است یا خیر و ما حتی با ممتنع هم در مجلس مخالف هستیم و کسی که در مجلس حضور دارد، رأی ممتنع هیچ معنا و مفهومی ندارد.</div>
<div dir="rtl"><br /><strong>طرحی که آبروی مجلس نهم بود</strong><br />به نظر می&zwnj;رسد تصویب طرح شفافیت آرای نمایندگان مجلس می&zwnj;توانست بر حواشی و مشکلات مجلس نهم که سابقه سلفی گرفتن با مسئول سیاست خارجه اتحادیه اروپا و توجه به موضوعات غیراولویت&zwnj;دار کشور نظیر تصویب قانون &laquo;استانی کردن انتخابات&raquo; به جای استیضاح و سؤال از وزرای اقتصادی دولت یا تصویب قوانینی در جهت بهبود وضعیت معیشیت یا کسب و کار مردم را در کارنامه خود دارند، سرپوشی بگذارد که چنین هدفی نیز با توجه به بی&zwnj;مهری نمایندگان به این طرح همچنان دور از دسترس قرار خواهد گرفت.</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/969224", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(969224);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968809/توصیه‌ای-از-آیت‌الله-بهجت-به-زائران-کربلا" title="توصیه‌ای از آیت‌الله بهجت به زائران کربلا" target="_blank"> 					توصیه‌ای از آیت‌الله بهجت به زائران کربلا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968784/مداحی-شب-هفتم-محرم-۹۸-محمود-کریمی" title="مداحی شب هفتم محرم ۹۸/ محمود کریمی" target="_blank"> 					مداحی شب هفتم محرم ۹۸/ محمود کریمی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968865/قیمت-ارز-و-دلار-یکشنبه-۱۷-شهریور-۹۸" title="قیمت ارز و دلار یکشنبه ۱۷ شهریور ۹۸" target="_blank"> 					قیمت ارز و دلار یکشنبه ۱۷ شهریور ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968888/اتحادیه-اروپا-آنگونه-که-وعده-داده-بود-به-تعهداتش-عمل-نکرد-برجام-جاده-یک-طرفه-نیست" title="اتحادیه اروپا آنگونه که وعده داده بود به تعهداتش عمل نکرد/ «برجام» جاده یک طرفه نیست" target="_blank"> 					اتحادیه اروپا آنگونه که وعده داده بود به تعهداتش عمل نکرد/ «برجام» جاده یک طرفه نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968864/قیمت-سکه-و-طلا-یکشنبه-۱۷-شهریور-۹۸" title="قیمت سکه و طلا یکشنبه ۱۷ شهریور ۹۸" target="_blank"> 					قیمت سکه و طلا یکشنبه ۱۷ شهریور ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968868/کارشناس-بین‌الملل-اروپا-درگام-سوم‌-هم-کاری-انجام-نمی‌دهد" title="کارشناس بین‌الملل: اروپا درگام سوم‌ هم کاری انجام نمی‌دهد" target="_blank"> 					کارشناس بین‌الملل: اروپا درگام سوم‌ هم کاری انجام نمی‌دهد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968900/خرید-آنلاین-بلیط-هواپیما-و-رزرو-هتل-از-سایت-دلتابان" title="خرید آنلاین بلیط هواپیما و رزرو هتل از سایت دلتابان" target="_blank"> 					خرید آنلاین بلیط هواپیما و رزرو هتل از سایت دلتابان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968919/روضه‌خوانی-رهبر-انقلاب-برای-حضرت-ام‌البنینس-فیلم" title="روضه‌خوانی رهبر انقلاب برای حضرت ام‌البنین(س) +فیلم" target="_blank"> 					روضه‌خوانی رهبر انقلاب برای حضرت ام‌البنین(س) +فیلم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968910/سوگواری-عزاداران-حسینی-در-سراسر-کشور-تصاویر" title="سوگواری عزاداران حسینی در سراسر کشور +تصاویر" target="_blank"> 					سوگواری عزاداران حسینی در سراسر کشور +تصاویر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968922/عزاداری-هیئت-سقاها-در-روز-تاسوعا" title="عزاداری هیئت سقاها در روز تاسوعا" target="_blank"> 					عزاداری هیئت سقاها در روز تاسوعا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968861/ورود-سرپرست-آژانس-بین‌المللی-انرژی-اتمی-به-تهران" title="ورود سرپرست آژانس بین‌المللی انرژی اتمی به تهران" target="_blank"> 					ورود سرپرست آژانس بین‌المللی انرژی اتمی به تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/969121/نقد-اعضای-دفتر-رهبری-امکان‌پذیراست" title="نقد اعضای دفتر رهبری امکان‌پذیراست؟" target="_blank"> 					نقد اعضای دفتر رهبری امکان‌پذیراست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968979/قیمت-ارز-و-دلار-پنج‌شنبه-۲۱-شهریور-۹۸" title="قیمت ارز و دلار پنج‌شنبه ۲۱ شهریور ۹۸" target="_blank"> 					قیمت ارز و دلار پنج‌شنبه ۲۱ شهریور ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968950/قیمت-ارز-و-دلار-چهارشنبه-۲۰-شهریور-۹۸" title="قیمت ارز و دلار چهارشنبه ۲۰ شهریور ۹۸" target="_blank"> 					قیمت ارز و دلار چهارشنبه ۲۰ شهریور ۹۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968712/داستان-اتم-قصه-یک-عبرت-تاریخی" title="«داستان اتم» قصه یک عبرت تاریخی" target="_blank"> 					«داستان اتم» قصه یک عبرت تاریخی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968836/بانک-سرمایه-در-دام-مبینا-و-پارمیدا" title="بانک سرمایه در دام مبینا و پارمیدا" target="_blank"> 					بانک سرمایه در دام مبینا و پارمیدا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968896/شبنم-نعمت‌زاده-محاکمه-می‌شود" title="شبنم نعمت‌زاده محاکمه می‌شود" target="_blank"> 					شبنم نعمت‌زاده محاکمه می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968830/اعلام-جزئیات-گام-سوم-بازگشت-هسته‌ای" title="اعلام جزئیات گام سوم بازگشت هسته‌ای" target="_blank"> 					اعلام جزئیات گام سوم بازگشت هسته‌ای 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968832/ترامپ-در-چند-قدمی-پرتگاه-استیضاح" title="ترامپ در چند قدمی پرتگاه استیضاح" target="_blank"> 					ترامپ در چند قدمی پرتگاه استیضاح 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968845/پزشکان-نسخه-فرار-از-مالیات-برای-خود-پیچیدند" title="پزشکان نسخه «فرار از مالیات» برای خود پیچیدند!" target="_blank"> 					پزشکان نسخه «فرار از مالیات» برای خود پیچیدند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968850/امامان-جمعه-سنی-اگر-در-کربلا-بودیم-در-کنار-امام-با-عبیدالله-می‌جنگیدیم" title="امامان جمعه سنی: اگر در کربلا بودیم در کنار امام با عبیدالله می‌جنگیدیم" target="_blank"> 					امامان جمعه سنی: اگر در کربلا بودیم در کنار امام با عبیدالله می‌جنگیدیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968851/تقلای-ایران-برای-سلب-مسئولیت-دولت-از-برجام" title="تقلای «ایران» برای سلب مسئولیت دولت از برجام!" target="_blank"> 					تقلای «ایران» برای سلب مسئولیت دولت از برجام! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968849/علاج-واقعه-قبل-از-وقوع-باید-کرد" title="علاج «واقعه» قبل از وقوع باید کرد" target="_blank"> 					علاج «واقعه» قبل از وقوع باید کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968821/قاتل-کسی-برای-میانجیگری-نیامد-کشتمش" title="قاتل: کسی برای میانجیگری نیامد، کشتمش!" target="_blank"> 					قاتل: کسی برای میانجیگری نیامد، کشتمش! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968812/در-تلویزیون-خبری-از-پول‌های-میلیاردی-نیست" title="در تلویزیون خبری از پول‌های میلیاردی نیست" target="_blank"> 					در تلویزیون خبری از پول‌های میلیاردی نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968813/زیارت-عاشورا-مرامنامه-ماست" title="«زیارت عاشورا» مرامنامه ماست" target="_blank"> 					«زیارت عاشورا» مرامنامه ماست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968817/سیروس-همتی-مدیران-و-مسئولان-دغدغه-تئاتر-دینی-ندارند" title="سیروس همتی: مدیران و مسئولان دغدغه تئاتر دینی ندارند" target="_blank"> 					سیروس همتی: مدیران و مسئولان دغدغه تئاتر دینی ندارند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968840/مدعیان-پالایشگاه‌سازی-بدون-ساخت-یک-پالایشگاه" title="مدعیان پالایشگاه‌سازی بدون ساخت یک پالایشگاه!" target="_blank"> 					مدعیان پالایشگاه‌سازی بدون ساخت یک پالایشگاه! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968814/سردر-سینما‌ها-با-فرهنگ-مردم-تناسبی-ندارد" title="سردر سینما‌ها با فرهنگ مردم تناسبی ندارد" target="_blank"> 					سردر سینما‌ها با فرهنگ مردم تناسبی ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968841/خالی-بودن-۴۰-درصد-ظرفیت-فرودگاهی-کشور" title="خالی بودن ۴۰ درصد ظرفیت فرودگاهی کشور" target="_blank"> 					خالی بودن ۴۰ درصد ظرفیت فرودگاهی کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968713/تحریم-بیشتر-با-میانجیگری-فرانسه" title="تحریم بیشتر با میانجیگری فرانسه!" target="_blank"> 					تحریم بیشتر با میانجیگری فرانسه! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968797/دلت-به-کدام-انتخاب-گواهی-می‌دهد" title="دلت به کدام انتخاب گواهی می‌دهد؟" target="_blank"> 					دلت به کدام انتخاب گواهی می‌دهد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968806/متروی-اهواز-به-دیوار-بی‌پولی-شهرداری-لجبازی-دولت-و-ناتوانی-پیمانکار-خورد" title="متروی اهواز به دیوار بی‌پولی شهرداری لجبازی دولت و ناتوانی پیمانکار خورد!" target="_blank"> 					متروی اهواز به دیوار بی‌پولی شهرداری لجبازی دولت و ناتوانی پیمانکار خورد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968844/هدف-قیام-امام-حسین-ع-نه-تشکیل-حکومت-بود-نه-شهادت" title="هدف قیام امام حسین (ع) نه تشکیل حکومت بود نه شهادت" target="_blank"> 					هدف قیام امام حسین (ع) نه تشکیل حکومت بود نه شهادت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968793/هیچ-نیرویی-به-اندازه-نام-حسین-ع-ایران-را-حفظ-نکرده-است" title="هیچ نیرویی به اندازه نام حسین (ع) ایران را حفظ نکرده است" target="_blank"> 					هیچ نیرویی به اندازه نام حسین (ع) ایران را حفظ نکرده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968839/یک-مغایرت-فاحش-حقوقی-در-اصلاح-قوانین-وکالت" title="یک مغایرت فاحش حقوقی در اصلاح قوانین وکالت" target="_blank"> 					یک مغایرت فاحش حقوقی در اصلاح قوانین وکالت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968819/چند-نکته-درباره-مستند-آسوده-بخواب-کوروش" title="چند نکته درباره مستند «آسوده بخواب کوروش»" target="_blank"> 					چند نکته درباره مستند «آسوده بخواب کوروش» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968831/رونمایی-از-معامله-قرن-در-آستانه-انتخابات-اسرائیل" title="رونمایی از معامله قرن در آستانه انتخابات اسرائیل" target="_blank"> 					رونمایی از معامله قرن در آستانه انتخابات اسرائیل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968833/مخالفان-تسلیح-حشدالشعبی-توطئه‌کنندگان-علیه-عراق-هستند" title="مخالفان تسلیح حشدالشعبی توطئه‌کنندگان علیه عراق هستند" target="_blank"> 					مخالفان تسلیح حشدالشعبی توطئه‌کنندگان علیه عراق هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968848/قیام-۱۷-شهریور-ساز-و-کار-غربی‌ها-را-به-هم-ریخت" title="قیام ۱۷ شهریور، ساز و کار غربی‌ها را به هم ریخت" target="_blank"> 					قیام ۱۷ شهریور، ساز و کار غربی‌ها را به هم ریخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968826/هلند-آلمان-را-در-خانه-تحقیر-کرد" title="هلند آلمان را در خانه تحقیر کرد" target="_blank"> 					هلند آلمان را در خانه تحقیر کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968846/فرمانده-کل-ارتش-امریکا-مقابل-مقاومت-عقب‌نشینی-می‌کند" title="فرمانده کل ارتش: امریکا مقابل مقاومت عقب‌نشینی می‌کند" target="_blank"> 					فرمانده کل ارتش: امریکا مقابل مقاومت عقب‌نشینی می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968818/وزارت-کشور-فرانسه-فروش-کتاب-محمدبن‌عبدالوهاب-را-ممنوع-کرد" title="وزارت کشور فرانسه فروش کتاب محمدبن‌عبدالوهاب را ممنوع کرد" target="_blank"> 					وزارت کشور فرانسه فروش کتاب محمدبن‌عبدالوهاب را ممنوع کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968790/فوتبال-ما-در-جام-جهانی-قطر-باید-از-جوانترین‌ها-باشد" title="فوتبال ما در جام جهانی قطر باید از جوانترین‌ها باشد" target="_blank"> 					فوتبال ما در جام جهانی قطر باید از جوانترین‌ها باشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968800/گلوله-سربازان-اسرائیلی-و-مردمی-که-استقلال-می‌خواستند" title="گلوله سربازان اسرائیلی و مردمی که استقلال می‌خواستند" target="_blank"> 					گلوله سربازان اسرائیلی و مردمی که استقلال می‌خواستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968792/آغاز-چالش-ویلموتس" title="آغاز چالش ویلموتس" target="_blank"> 					آغاز چالش ویلموتس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968923/درخواست-برجامی-وزیر-خارجه-آلمان-از-ایران" title="درخواست برجامی وزیر خارجه آلمان از ایران" target="_blank"> 					درخواست برجامی وزیر خارجه آلمان از ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968835/ترس-صهیونیست‌ها-از-انتقام-مجدد-حزب‌الله" title="ترس صهیونیست‌ها از انتقام مجدد حزب‌الله" target="_blank"> 					ترس صهیونیست‌ها از انتقام مجدد حزب‌الله 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968838/دانشجویان-خارجی-هم-زیر-بیرق-سیدالشهدا-سینه-می‌زنند" title="دانشجویان خارجی هم زیر بیرق سیدالشهدا سینه می‌زنند" target="_blank"> 					دانشجویان خارجی هم زیر بیرق سیدالشهدا سینه می‌زنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/968978/قیمت-طلا-و-سکه-پنج‌شنبه-۲۱-شهریور-۹۸" title="قیمت طلا و سکه پنج‌شنبه ۲۱ شهریور ۹۸" target="_blank"> 					قیمت طلا و سکه پنج‌شنبه ۲۱ شهریور ۹۸ 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969134/دامی-برای-عکس-یادگاری" title="تحلیل/ دامی برای عکس یادگاری" target="_blank">تحلیل/ دامی برای عکس یادگاری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969109/یک-جریان-سیاسی-برای-انتخابات-پرچم-دروغین-عَلَم-کرد" title="نگاهی به راهکار قدیمی پرچم دروغین برای انحراف افکار عمومی" target="_blank">نگاهی به راهکار قدیمی پرچم دروغین برای انحراف افکار عمومی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969121/نقد-اعضای-دفتر-رهبری-امکان‌پذیراست" title="22:00 - 1398/06/22" target="_blank" style="color: red;">نقد اعضای دفتر رهبری امکان‌پذیراست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969082/امریکا-داعش-را-جایگزین-طالبان-می‌کند" title="بررسی توافق طالبان و امریکا در گفتگو با مدیرمسئول خبرگزاری صدای افغان" target="_blank">بررسی توافق طالبان و امریکا در گفتگو با مدیرمسئول خبرگزاری صدای افغان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969153/تجلی-میدانی-نهضت-حسینی-در-عاشورای-۱۴۴۱" title="22:27 - 1398/06/22" target="_blank">تجلی میدانی نهضت حسینی در عاشورای ۱۴۴۱</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969126/نبض-هفت‌تپه-در-دست-قوه‌قضائیه" title="22:30 - 1398/06/22" target="_blank">نبض هفت‌تپه در دست قوه‌قضائیه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969178/قیمت-سکه-و-طلا-شنبه-۲۳-شهریور-۹۸" title="11:12 - 1398/06/23" target="_blank" style="color: red;">قیمت سکه و طلا شنبه ۲۳ شهریور ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969125/روسیاهی-وارونه‌نما‌ها-در-پروژه-سوخته-سحر" title="تیتر/ روسیاهی وارونه‌نما‌ها در پروژه سوخته «سحر»" target="_blank">تیتر/ روسیاهی وارونه‌نما‌ها در پروژه سوخته «سحر»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969172/آش‌کشک-خاله-نیست" title="واکنش «حسین شریعتمداری» به ماجرای خودسوزی سحر خدایاری" target="_blank">واکنش «حسین شریعتمداری» به ماجرای خودسوزی سحر خدایاری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969182/قیمت-ارز-و-دلار-شنبه-۲۳-شهریور-۹۸" title="11:27 - 1398/06/23" target="_blank" style="color: red;">قیمت ارز و دلار شنبه ۲۳ شهریور ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969164/صفحه-اول-روزنامه‌های-شنبه-۲۳-شهریور" title="صفحه اول روزنامه‌های شنبه ۲۳ شهریور" target="_blank">
  		  صفحه اول روزنامه‌های شنبه ۲۳ شهریور
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969074/نفس-بریده‌ای-بود-که-با-کلمات-مقَطّع-فریاد-می‌زد" title="«جلال آل‌احمد و شکوه یک بازگشت»
در گفت‌وشنود با دکتر سیدعلی موسوی‌گرمارودی" target="_blank">«جلال آل‌احمد و شکوه یک بازگشت»
در گفت‌وشنود با دکتر سیدعلی موسوی‌گرمارودی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969158/کم-شدن-صدای-پای-توسعه-با-بی‌تدبیری-یا-سوءمدیریت" title="22:34 - 1398/06/22" target="_blank">کم شدن صدای پای توسعه با بی‌تدبیری یا سوءمدیریت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969100/خدشه-به-امنیت-روانی-شهروندان-با-۱۸۰۰-عنوان-مجرمانه" title="22:22 - 1398/06/22" target="_blank">خدشه به امنیت روانی شهروندان با ۱۸۰۰ عنوان مجرمانه</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969083/نفت-ایران-در-مسیر-پکن" title="22:22 - 1398/06/22" target="_blank">نفت ایران در مسیر پکن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/968679/نظریه-نظام-انقلابی-ریشه-در-هویت-تمدن-و-تاریخ-ایرانی‌ها-دارد" title="بررسی نظریه «نظام انقلابی» در تاریخ معاصر در گفتگو با دکتر موسی‌حقانی" target="_blank">بررسی نظریه «نظام انقلابی» در تاریخ معاصر در گفتگو با دکتر موسی‌حقانی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969068/کانادا-بخشی-از-اموال-توقیفی-ایران-را-فروخت" title="13:19 - 1398/06/22" target="_blank">کانادا بخشی از اموال توقیفی ایران را فروخت!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969087/ماجرای-نفوذ-سیا-در-دفتر-پوتین-چه-بود" title="15:39 - 1398/06/22" target="_blank">ماجرای نفوذ سیا در دفتر پوتین چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/968492/سخنرانی‌های-حجت‌الاسلام-رفیعی-در-دهه-اول-محرم-۹۸" title="18:31 - 1398/06/13" target="_blank">
   		 سخنرانی‌های حجت‌الاسلام رفیعی در دهه اول محرم ۹۸
   		 <IMG alt="" src="/client/themes/fa/main/img/sound.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/969132/چاقوی-اسرائیلی-دسته-امریکایی-را-برید" title="22:22 - 1398/06/22" target="_blank">چاقوی اسرائیلی دسته امریکایی را برید</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969192/خبر-وزیر-دفاع-از-تولید-محصولات‌برجسته‌-در-حوزه‌هوایی">خبر وزیر دفاع از تولید محصولات‌برجسته‌ در حوزه‌هوایی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969191/ظهور-خاورمیانه-جدید">ظهور خاورمیانه جدید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969183/جبل‌الطارق-ایران-تعهداتش-را-درباره-نفتکش-نقض-نکرده-است">جبل‌الطارق: ایران تعهداتش را درباره نفتکش نقض نکرده است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969172/آش‌کشک-خاله-نیست">آش‌کشک خاله نیست!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969169/آمریکا-با-وجود-دوستی-چون-نتانیاهو-نیازی-به-دشمن-ندارد">آمریکا با وجود دوستی چون نتانیاهو نیازی به دشمن ندارد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969166/واکنش-وزارت-خارجه-به-حکم-دادگاه-کانادایی-علیه-ایران">واکنش وزارت خارجه به حکم دادگاه کانادایی علیه ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969164/صفحه-اول-روزنامه‌های-شنبه-۲۳-شهریور">صفحه اول روزنامه‌های شنبه ۲۳ شهریور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969154/شمخانی-تغییرات-شکلی-در-هیئت-حاکمه-امریکا-تأثیری-بر-ادراک-ایران-ندارد">شمخانی: تغییرات شکلی در هیئت حاکمه امریکا، تأثیری بر ادراک ایران ندارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969160/اسدالله-عسگراولادی-درگذشت">اسدالله عسگراولادی درگذشت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969153/تجلی-میدانی-نهضت-حسینی-در-عاشورای-۱۴۴۱">تجلی میدانی نهضت حسینی در عاشورای ۱۴۴۱</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969152/مقاومت-برگرفته-از-مدرسه-عاشوراست">مقاومت برگرفته از مدرسه عاشوراست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969108/مداخله-فرامنطقه‌ای-را-در-خلیج-فارس-برنمی‌تابیم">مداخله فرامنطقه‌ای را در خلیج فارس برنمی‌تابیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969109/یک-جریان-سیاسی-برای-انتخابات-پرچم-دروغین-عَلَم-کرد">یک جریان سیاسی برای انتخابات پرچم دروغین عَلَم کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969122/بهانه‌های-حقوقی-برای-اهداف-سیاسی">بهانه‌های حقوقی برای اهداف سیاسی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969121/نقد-اعضای-دفتر-رهبری-امکان‌پذیراست">نقد اعضای دفتر رهبری امکان‌پذیراست؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969116/تا-ابن-زیاد-شدن-راهی-نیست">تا ابن زیاد شدن راهی نیست</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969111/روحانی-به-آنکارا-می‌رود">روحانی به آنکارا می‌رود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969096/واکنش-علم-الهدی-به-اخراج-بولتون-از-دولت-آمریکا">واکنش علم الهدی به اخراج بولتون از دولت آمریکا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969076/تاکید-یک-نماینده-به-شفافیت-آرای-نمایندگان-مجلس">تاکید یک نماینده به شفافیت آرای نمایندگان مجلس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/969072/اگر-مدرسه-عاشورا-نبود-انقلاب-اسلامی-متولد-نمی‌شد">اگر مدرسه عاشورا نبود، انقلاب اسلامی متولد نمی‌شد</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nex1music.ir/tag/%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/dr_a_ganji" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام دکتر عبدالله گنجی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hotelyar.com/" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>