<!-- 2022/10/09 11:49:41 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_71550.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_71550.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_71550.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_71550.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_71550.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_71550.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_71550.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_71550.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_71550.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>  <script src="https://trustseal.e-rasaneh.ir/trustseal.js"></script> <script>eRasaneh_Trustseal(91962, false);</script> 	 	 	 	<meta property="og:description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند."> <meta name="dc.description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند."> <meta name="twitter:description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند"> <meta itemprop="description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند."> <meta itemprop="image" content="http://www.javanonline.ir/files/fa/news/1401/7/17/1014409_984.jpg">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/1108531"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="http://www.javanonline.ir/files/fa/news/1401/7/17/1014409_984.jpg">  <meta property="og:description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/1108531"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="http://www.javanonline.ir/files/fa/news/1401/7/17/1014409_984.jpg" /> <meta name="twitter:image:src" content="http://www.javanonline.ir/files/fa/news/1401/7/17/1014409_984.jpg"> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/1108531"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۷/۱۷ - ۱۱:۴۸"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۱۷ مهر ۱۴۰۱ - <span dir="ltr">2022 October 09</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/3/374" >جهاد تبیین</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_61"> 									<a class="61_a_cats fNiv" href="/fa/defaeei"> 										<span id="service_iran_span">دفاعی</span> 									</a> 									<ul id="61_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/61/373" >دفاعی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر (غرب تهران)</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/353" >عناوین کل فیلم و صوت</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/375" >تولیدی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخی</a> 									</li>                                  							</ul> 						</li> 					                                                                  		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=3559" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1401/7/16/cover_3559.jpg" width="214" height="132"> 		</a> 	</div> </div>                      </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/374" >                                                             جهاد تبیین                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دفاعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/defaeei"> سرویس دفاعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/61/373" >                                                             دفاعی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر (غرب تهران)</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             عناوین کل فیلم و صوت                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/375" >                                                             تولیدی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1108531         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/004eNX" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/004eNX</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۷ مهر ۱۴۰۱ - ۱۱:۴۸                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             1108531         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۱۷ مهر ۱۴۰۱ - ۱۱:۴۸                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/004eNX" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/004eNX</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/1108531", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/1108531", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/1108531"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/1108531/تبیین-وقایع-دانشگاه-شریف-توسط-مرکز-حراست-وزارت-علومهیچ-یک-از-نیروهای-انتظامی-وارد-محیط-دانشگاه-نشدند&text=تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند"></a>                  	<a onclick="newsUp(1108531);" class="news_rate_like_img_up" id="like_up_button_1108531" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/1108531/تبیین-وقایع-دانشگاه-شریف-توسط-مرکز-حراست-وزارت-علومهیچ-یک-از-نیروهای-انتظامی-وارد-محیط-دانشگاه-نشدند">                     تبیین وقایع دانشگاه شریف توسط مرکز حراست وزارت علوم/هیچ یک از نیروهای انتظامی وارد محیط دانشگاه نشدند                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1401/7/17/1014409_984.jpg" class="lead_image">                                          <span> 				مرکز حراست وزارت علوم، تحقیقات و فناوری در اطلاعیه‌ای با تبیین ابعاد وقایع روز یکشنبه ۱۰ مهر دانشگاه شریف، تاکید کرد: با وجود تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد دانشگاه نشدند. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div class="item-header">
<div class="item-title">در اطلاعیه مرکز حراست وزارت علوم درباره وقایع دانشگاه صنعتی شریف آمده است: در پی تجمع جمعی از دانشجویان دانشگاه صنعتی شریف در روز یکشنبه دهم مهرماه ۱۴۰۱ در محوطه دانشگاه و روایت‌سازی های غیرواقعی از آن توسط ناآگاهان و دشمنان این مُلک و ملت، بدینوسیله نتیجه‌ تحقیقات انجام شده در صحنه، بررسی دوربین‌های مداربسته دانشگاه و گزارشات مأمورین مستقر در خارج از دانشگاه و نیز بازپرسی‌های به عمل آمده از برخی عوامل اغتشاشگر را به شرح ذیل به استحضار ملت شریف ایران می رساند:</div>
</div>
<div class="item-body">
<div class="item-text">
<p>۱- در روز مذکور، نهادهای ذیربط دانشگاهی هیچ گونه مجوزی برای تجمع صادر نکرده و تجمع فوق الاشاره، اساساً برخلاف مقررات دانشگاه برگزار شده بود.</p>
<p>۲- از حدود ساعت ۱۶ جمعی از دانشجویان، جنب درب جنوبی دانشگاه تجمع کرده و بدون مطرح نمودن خواسته مشخص صنفی، سیاسی، اجتماعی به سردادن شعارهای ساختارشکن مبادرت کردند.</p>
<p>۳_ متاسفانه برخی شعارها از نوع فحاشی بسیار رکیک و خارج از شأن دانشگاه و دانشجو و ساحت مقدس محیط علمی و تربیتی بوده است.</p>
<p>۴- اولین معترضین به آن فضای هتاکانه عده‌ای از دانشجویان فهیم، فکور و فرهیخته‌ همان دانشگاه بودند که متأسفانه همین عزیزان نیز مورد تعرض گروه فوق الاشاره قرار می‌گیرند.</p>
<p>۵- دانشجویانی که بدون رعایت تربیت ایرانی-اسلامی و آداب و ملاحظات مربوط به حضور بانوان، زشت‌ترین و بی‌سابقه‌ترین فحاشی‌ها در حضور دختران دانشجو را سر دادند، به قصد خروج از درب جنوبی دانشگاه الحاق به عده‌ای که از پیش در خارج از دانشگاه مستقر بودند، به سوی این درب حرکت می‌کنند که با حضور و ممانعت نیروهای خدوم فراجا مواجه می شوند، اما در اینجا نیز با سر دادن همان نوع شعارهای وقیح به عوامل انتظامی را تشدید می کنند.</p>
<p>۶- گروه یاد شده در مرحله‌ بعدی به سوی درب شمالی دانشگاه حرکت می‌کنند و در عین حال با برقراری تماس با بدنام‌ترین نارسانه‌های ماهواره‌ای، ادعای سراسر کذب ضرب و شتم خویش و محاصره دانشگاه توسط نیروهای امنیتی و انتظامی را مطرح می‌ کنند.</p>
<p>۷- با ورود شبکه‌های خبیث و مزدور سعودی، آمریکایی و انگلیسی به ماجرا و دامن زدن به شایعه‌ محاصره دانشگاه و تیراندازی و...، تعدادی از اولیای دانشجویان و رهگذران در مقابل درب‌های شمالی و جنوبی تجمع کرده و البته تعدادی از عناصر آشوبگر که از پیش در خارج از دانشگاه مترصد فرصت بودند به آنها می‌پیوندند و تلاش می‌کنند تجمع را به سوی اغتشاش و آشوب هدایت کنند.</p>
<p>۸- علی‌رغم تجمع فاقد مجوز و رفتارهای دون شأن دانشگاهی نسبت به نیروهای جان بر کف انتظامی و امنیتی مستقر در خارج از دانشگاه، هیچ یک از نیروها تا پایان ماجرای آن شب وارد محیط دانشگاه نشدند.</p>
<p>۹- پس از خروج جماعت متخلف از محوطه دانشگاه، تعداد ۳۵ نفر از عناصر موسوم به لیدرهای این گروه که کاملاً شناسایی شده بودند در خارج از دانشگاه بازداشت شدند. از این گروه ۲۰ نفر همان شب پس از احراز هویت و ثبت سوابق آزاد شدند و ۱۵ نفر دیگر در روزهای بعدی و پس از انجام تحقیقات مقتضی مرخص شدند. هم اکنون هیچ یک از اعضای آن گروه در بازداشت نیستند.</p>
<p> ۱۰- مرکز حراست وزارت علوم، تحقیقات و فناوری ضمن ابراز تأسف از حرمت‌شکنی روی داده در دانشگاه برجسته و ارجمند شریف اعلام می دارد:</p>
<p> الف) اطلاعات موثق حکایت از آن دارد که هدف عوامل اصلی ماجرای یکشنبه گذشته، تحریک نیروهای انتظامی و امنیتی حاضر در صحنه به واکنش‌های خشم آلود و نهایتاً کشته‌سازی مشابه با برخی رویدادهای سال‌های گذشته بوده است؛ که به فضل الهی و با بردباری مثال‌زدنی نیروهای مذکور، این توطئه خطرناک و ضد انسانی به نتیجه نمی‌رسد. طبیعتاً نهادهای امنیتی در زمان مقتضی در این مورد اطلاع‌رسانی خواهند کرد.</p>
<p>ب) جمع مورد بحث در دانشگاه ممتاز شریف، استثنا بر قائده هستند و اکثریت قریب به اتفاق دانشجویان این دانشگاه معظم، از رفتار آن جمع بری بوده و در عمل پیشقراولان علم و فناوری‌های دانش‌بنیان هستند.</p>
<p>ج) ضمن تقدیر فراوان از دانشجویان فهیم و فرهیخته‌ای که به قصد تذکر به گروه پیش گفته، مورد تعرض آنها قرار گرفتند، به طور ویژه از بسیج عزیز دانشجویی که با خویشتن‌داری مانع سواستفاده بدخواهان ایران، اسلام و دانشگاه و دانشجو شدند، سپاسگزاری می‌کند.</p>
<p>د) با تشکر از ریاست، کادر مدیریت و اساتید اندیشمند دانشگاه که با حضور در محوطه و تذکر به جماعت فحاش، مانع از گسترش آثار سو آن تجمع شدند، انتظار دارد با به کارگیری بیشتر و دقیق‌تر ساز و کارهای دانشگاهی از تکرار اتفاقات ناگوار مشابه پیشگیری کنند.</p>
<p>ه) بدیهی است نهادهای امنیتی کشور بر اساس وظایف ذاتی خویش، عوامل مخل امنیت و دنباله‌روان گروهک‌های تروریستی و نارسانه‌های سعودی، آمریکایی و انگلیسی را بدون هیچ گونه ملاحظه و با قاطعیت مورد تعقیب قانونی قرار خواهند داد.</p>
</div>
</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://irna.ir/"                                                               class="news_source">ایرنا</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/1108531", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" value="" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" class="btn btn-default" onclick="sendComment(1108531);return false;" id="btn_comment" dir="rtl" value="ارسال" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107285/می‌دانید-چقدر-گرفت-بالاخره-که-لخت-بشه" title="می‌دانید چقدر گرفت بالاخره که لخت بشه؟!" target="_blank"> 					می‌دانید چقدر گرفت بالاخره که لخت بشه؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107491/فیلم-کامل-بیانات-رهبر-انقلاب-درباره-اغتشاشات-اخیر-کشور" title="فیلم کامل بیانات رهبر انقلاب درباره اغتشاشات اخیر کشور" target="_blank"> 					فیلم کامل بیانات رهبر انقلاب درباره اغتشاشات اخیر کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107516/دانشگاه-محل-گفت‌وگوست-نه-فحاشی" title="دانشگاه محل گفت‌وگوست نه فحاشی" target="_blank"> 					دانشگاه محل گفت‌وگوست نه فحاشی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107274/فیلم-دستگیری-یکی-از-عوامل-اصلی-اغتشاشات-در-چهارمحال" title="فیلم دستگیری یکی از عوامل اصلی اغتشاشات در چهارمحال" target="_blank"> 					فیلم دستگیری یکی از عوامل اصلی اغتشاشات در چهارمحال 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107426/اغتشاش‌ها-طراحی-آمریکا-و-رژیم-صهیونیستی-بود-امنیت-کشور-درون‌زا-و-بدون-اتکا-به-دیگران-است-درگذشت-دختر-جوان-دل-ما-را-هم-سوزاند" title="اغتشاش‌ها طراحی آمریکا و رژیم صهیونیستی بود/ امنیت کشور درون‌زا و بدون اتکا به دیگران است/ درگذشت دختر جوان، دل ما را هم سوزاند" target="_blank"> 					اغتشاش‌ها طراحی آمریکا و رژیم صهیونیستی بود/ امنیت کشور درون‌زا و بدون اتکا به دیگران است/ درگذشت دختر جوان، دل ما را هم سوزاند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108252/صفحه-نخست-روزنامه‌های-امروز-شنبه-۱۶-مهر" title="صفحه نخست روزنامه‌های امروز؛ شنبه ۱۶ مهر" target="_blank"> 					صفحه نخست روزنامه‌های امروز؛ شنبه ۱۶ مهر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107761/راهپیمایی-یاران-مهدی-یاوران-رهبری-در-شمیرانات-برگزار-می‌شود" title="راهپیمایی «یاران مهدی، یاوران رهبری» در شمیرانات برگزار می‌شود" target="_blank"> 					راهپیمایی «یاران مهدی، یاوران رهبری» در شمیرانات برگزار می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107182/تشکل‌های-دانشجویی-نباید-دچار-سیاست‌زدگی-و-جریان‌زدگی-شوند" title="تشکل‌های دانشجویی نباید دچار سیاست‌زدگی و جریان‌زدگی شوند" target="_blank"> 					تشکل‌های دانشجویی نباید دچار سیاست‌زدگی و جریان‌زدگی شوند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107344/آزادی-پول‌ها-و-نمازی‌ها-وسط-دعوا" title="آزادی پول‌ها و نمازی‌ها وسط دعوا" target="_blank"> 					آزادی پول‌ها و نمازی‌ها وسط دعوا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107427/اتفاقات-دانشگاه-شریف-ماکت-خوبی-از-اغتشاشات-امروز-ایرانه" title="اتفاقات دانشگاه شریف ماکت خوبی از اغتشاشات امروز ایرانه" target="_blank"> 					اتفاقات دانشگاه شریف ماکت خوبی از اغتشاشات امروز ایرانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107338/پرگوی-اصلاح‌طلبان-هرزه‌گو-شد" title="پرگوی اصلاح‌طلبان هرزه‌گو شد!" target="_blank"> 					پرگوی اصلاح‌طلبان هرزه‌گو شد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107868/ایران-از-مواضع-و-مداخلات-برخی-از-مقامات-اروپایی-در-وقایع-اخیر-ناخرسند-است" title="ایران از مواضع و مداخلات برخی از مقامات اروپایی در وقایع اخیر ناخرسند است" target="_blank"> 					ایران از مواضع و مداخلات برخی از مقامات اروپایی در وقایع اخیر ناخرسند است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107356/رئیس-دانشگاه-شریف-تمام-دانشجویان-از-دانشگاه-خارج-شدند" title="رئیس دانشگاه شریف: تمام دانشجویان از دانشگاه خارج شدند" target="_blank"> 					رئیس دانشگاه شریف: تمام دانشجویان از دانشگاه خارج شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107433/عکس-اتحاد-دانشجویان-افسری-نیروهای-مسلح" title="عکس/ اتحاد دانشجویان افسری نیروهای مسلح" target="_blank"> 					عکس/ اتحاد دانشجویان افسری نیروهای مسلح 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107867/هفته-آینده-لایحه-افزایش-حقوق‌ها-در-مجلس-بررسی-می‌شود" title="هفته آینده لایحه افزایش حقوق‌ها در مجلس بررسی می‌شود" target="_blank"> 					هفته آینده لایحه افزایش حقوق‌ها در مجلس بررسی می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107564/روزنامه‌نگار-انگلیسی-هشتگ-مهسا-ساخته-سایبری‌های-ارتش-امریکاست" title="روزنامه‌نگار انگلیسی: هشتگ مهسا ساخته سایبری‌های ارتش امریکاست" target="_blank"> 					روزنامه‌نگار انگلیسی: هشتگ مهسا ساخته سایبری‌های ارتش امریکاست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108161/رئیس‌جمهور-از-نمایشگاه-محصولات-روستاهای-مولد-دانش‌پایه-بازدید-کرد" title="رئیس‌جمهور از نمایشگاه محصولات «روستاهای مولد دانش‌پایه» بازدید کرد" target="_blank"> 					رئیس‌جمهور از نمایشگاه محصولات «روستاهای مولد دانش‌پایه» بازدید کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107568/اتفاقات-شریف-ریشه-در-فقر-فرهنگی-داشت" title="اتفاقات شریف ریشه در فقر فرهنگی داشت" target="_blank"> 					اتفاقات شریف ریشه در فقر فرهنگی داشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108139/طرح-آبرسانی-به-۹۱۳-روستای-خوزستان-افتتاح-شد" title="طرح آبرسانی به ۹۱۳ روستای خوزستان افتتاح شد" target="_blank"> 					طرح آبرسانی به ۹۱۳ روستای خوزستان افتتاح شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108136/ایران-قوی-و-مستقل-برای-دشمنان-قابل-تحمل-نیست" title="ایران قوی و مستقل برای دشمنان قابل تحمل نیست" target="_blank"> 					ایران قوی و مستقل برای دشمنان قابل تحمل نیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107322/بیزاری-هنرمندانه-از-رفتار‌های-تجزیه‌طلبانه" title="بیزاری هنرمندانه از رفتار‌های تجزیه‌طلبانه" target="_blank"> 					بیزاری هنرمندانه از رفتار‌های تجزیه‌طلبانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107366/ثبت-دقت-اصابت-۹۹-درصدی-در-حمله-به-مراکز-تروریستی-کومله" title="ثبت دقت اصابت ۹۹ درصدی در حمله به مراکز تروریستی کومله" target="_blank"> 					ثبت دقت اصابت ۹۹ درصدی در حمله به مراکز تروریستی کومله 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108131/شک-ندارم-ایران-در-جام-جهانی-شگفتی-ساز-خواهد-شد-آمریکا-و-ولز-در-حد-صعود-نیستند" title="شک ندارم ایران در جام جهانی شگفتی ساز خواهد شد/ آمریکا و ولز در حد صعود نیستند!" target="_blank"> 					شک ندارم ایران در جام جهانی شگفتی ساز خواهد شد/ آمریکا و ولز در حد صعود نیستند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107865/کشورهای-حاشیه-خزر-مصمم-به-توسعه-روابط-با-ایران-هستند" title="کشورهای حاشیه خزر مصمم به توسعه روابط با ایران هستند" target="_blank"> 					کشورهای حاشیه خزر مصمم به توسعه روابط با ایران هستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108206/خنجر-نفتی-اوپک‌پلاس-به-پشت-امریکا-اروپا" title="خنجر نفتی «اوپک‌پلاس» به پشت امریکا- اروپا" target="_blank"> 					خنجر نفتی «اوپک‌پلاس» به پشت امریکا- اروپا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108222/اقدام-ضد-ایرانی-کانادا-علیه-سپاه-پاسداران-انقلاب-اسلامی" title="اقدام ضد ایرانی کانادا علیه سپاه پاسداران انقلاب اسلامی" target="_blank"> 					اقدام ضد ایرانی کانادا علیه سپاه پاسداران انقلاب اسلامی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107561/چگونه-در-اغتشاشات-دست-خارجی-را-نمی‌بینید" title="چگونه در اغتشاشات دست خارجی را نمی‌بینید؟!" target="_blank"> 					چگونه در اغتشاشات دست خارجی را نمی‌بینید؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107864/پلیس-ما-از-درگاه‌های-اصلی-سرمایه‌سازی-و-اعتماد-افزایی-برای-کشور-است" title="پلیس ما از درگاه‌های اصلی سرمایه‌سازی و اعتماد افزایی برای کشور است" target="_blank"> 					پلیس ما از درگاه‌های اصلی سرمایه‌سازی و اعتماد افزایی برای کشور است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108200/تبرئه-پلیس-حالا-نوبت-محاکمه-تهییج‌کنندگان-به-اغتشاش-است" title="تبرئه پلیس حالا نوبت محاکمه تهییج‌کنندگان به اغتشاش است" target="_blank"> 					تبرئه پلیس حالا نوبت محاکمه تهییج‌کنندگان به اغتشاش است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107772/چند-نکته-درباره-عضویت-ایران-در-شورای-سران-حکام-مخابرات-ایران-چگونه-این-کرسی-را-در-دوره-قبل-کسب-کرده-بود" title="چند نکته درباره عضویت ایران در شورای سران حکام مخابرات/ ایران چگونه این کرسی را در دوره قبل کسب کرده بود؟" target="_blank"> 					چند نکته درباره عضویت ایران در شورای سران حکام مخابرات/ ایران چگونه این کرسی را در دوره قبل کسب کرده بود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108216/اجازه-نمی‌دهیم-امنیت-مردم-آسیب-ببیند" title="اجازه نمی‌دهیم امنیت مردم آسیب ببیند" target="_blank"> 					اجازه نمی‌دهیم امنیت مردم آسیب ببیند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107178/شعار-مرگ-بر-آمریکا-در-مجلس-طنین-انداز-شدتشکر-نمایندگان-ازفراجا" title="شعار مرگ بر آمریکا در مجلس طنین انداز شد/تشکر نمایندگان از«فراجا»" target="_blank"> 					شعار مرگ بر آمریکا در مجلس طنین انداز شد/تشکر نمایندگان از«فراجا» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107832/افزایش-دوباره-حقوق-کارمندان-و-بازنشستگان-بدون-استقراض-و-تحمیل-تورم" title="افزایش دوباره حقوق کارمندان و بازنشستگان؛ بدون استقراض و تحمیل تورم" target="_blank"> 					افزایش دوباره حقوق کارمندان و بازنشستگان؛ بدون استقراض و تحمیل تورم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107238/تلاش-دشمن-برای-القای-حس-ناامنی-اقتصادی-در-‌کشور-هدف-غرب-پرریسک-جلوه‌دادن-‌‌سرمایه‌گذاری‌-در-ایران‌-است" title="تلاش دشمن برای القای حس ناامنی اقتصادی در ‌کشور/ هدف غرب پرریسک جلوه‌دادن ‌‌سرمایه‌گذاری‌ در ایران‌ است" target="_blank"> 					تلاش دشمن برای القای حس ناامنی اقتصادی در ‌کشور/ هدف غرب پرریسک جلوه‌دادن ‌‌سرمایه‌گذاری‌ در ایران‌ است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107339/خواب‌های-پریشان-برای-سوریه‌سازی-ایران" title="خواب‌های پریشان برای سوریه‌سازی ایران" target="_blank"> 					خواب‌های پریشان برای سوریه‌سازی ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107354/امیرعبداللهیان-با-جدیت-برای-رسیدن-به-توافقی-خوب-قوی-و-پایدار-تلاش-می‌کنیم" title="امیرعبداللهیان: با جدیت برای رسیدن به توافقی خوب، قوی و پایدار تلاش می‌کنیم" target="_blank"> 					امیرعبداللهیان: با جدیت برای رسیدن به توافقی خوب، قوی و پایدار تلاش می‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107862/تصویب-قانون-جهش-تولید-نشان‌دهنده-توجه-مجلس-به-اولویت‌های-کشور-است" title="تصویب قانون جهش تولید نشان‌دهنده توجه مجلس به اولویت‌های کشور است" target="_blank"> 					تصویب قانون جهش تولید نشان‌دهنده توجه مجلس به اولویت‌های کشور است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107820/خنثی‌سازی-مداوم-حمله‌های-دزدان-دریایی-علیه-کشتی‌های-کشورمان" title="خنثی‌سازی مداوم حمله‌های دزدان دریایی علیه کشتی‌های کشورمان" target="_blank"> 					خنثی‌سازی مداوم حمله‌های دزدان دریایی علیه کشتی‌های کشورمان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107835/آمریکا-به-تعهداتش-عمل-کند-دستیابی-به-توافق-خوب-امکان‌پذیر-است-تلاش-غرب-برای-ایجاد-اغتشاش-در-ایران" title="آمریکا به تعهداتش عمل کند، دستیابی به توافق خوب امکان‌پذیر است/ تلاش غرب برای ایجاد اغتشاش در ایران" target="_blank"> 					آمریکا به تعهداتش عمل کند، دستیابی به توافق خوب امکان‌پذیر است/ تلاش غرب برای ایجاد اغتشاش در ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107830/واکاوی-شرایط-اقتصادی-ایران-بر-مبنای-متغیرهای-علمی-یک-تیر-و-دو-نشان-دولت-با-ساخت-مسکن" title="واکاوی شرایط اقتصادی ایران بر مبنای متغیرهای علمی/ یک تیر و دو نشان دولت با ساخت مسکن" target="_blank"> 					واکاوی شرایط اقتصادی ایران بر مبنای متغیرهای علمی/ یک تیر و دو نشان دولت با ساخت مسکن 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108221/سپاهان-صفر-پرسپولیس-صفر-این-بازی-در-ذهن-چه-کسی-می‌ماند" title="سپاهان صفر - پرسپولیس صفر؛ این بازی در ذهن چه کسی می‌ماند؟" target="_blank"> 					سپاهان صفر - پرسپولیس صفر؛ این بازی در ذهن چه کسی می‌ماند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107343/این-شکایت-حکایت-مظلومیت-پلیس-است" title="این شکایت حکایت مظلومیت پلیس است" target="_blank"> 					این شکایت حکایت مظلومیت پلیس است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107335/۲۳-متخصص-طب-سالمندی-سهم-۹۳-میلیون-سالمند" title="۲۳ متخصص طب سالمندی سهم ۹/۳ میلیون سالمند!" target="_blank"> 					۲۳ متخصص طب سالمندی سهم ۹/۳ میلیون سالمند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107794/چگونگی-شهادت-سردار-هاشمی-به-روایت-فرمانده-سپاه-سلمان-و-شاهدان-عینی" title="چگونگی شهادت سردار هاشمی به روایت فرمانده سپاه سلمان و شاهدان عینی" target="_blank"> 					چگونگی شهادت سردار هاشمی به روایت فرمانده سپاه سلمان و شاهدان عینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108001/ضدانقلاب-و-منافقین-تلاش-کردند-از-ظرف-دانشگاه-شریف-اهداف-خود-را-پیگیری-کنند" title="ضدانقلاب و منافقین تلاش کردند از ظرف دانشگاه شریف اهداف خود را پیگیری کنند" target="_blank"> 					ضدانقلاب و منافقین تلاش کردند از ظرف دانشگاه شریف اهداف خود را پیگیری کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1108030/برگزاری-مراسم-وداع-با-شهید-مدافع-امنیت-پوریا-احمدی-تشییع-و-تدفین-جمعه-برگزار-می‌شود" title="برگزاری مراسم وداع با شهید مدافع امنیت «پوریا احمدی» / تشییع و تدفین جمعه برگزار می‌شود" target="_blank"> 					برگزاری مراسم وداع با شهید مدافع امنیت «پوریا احمدی» / تشییع و تدفین جمعه برگزار می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107156/۷-میلیارد-دلار-منابع-ارزی-بلوکه‌شده-ایران-آزاد-می‌شود" title="۷ میلیارد دلار منابع ارزی بلوکه‌شده ایران آزاد می‌شود" target="_blank"> 					۷ میلیارد دلار منابع ارزی بلوکه‌شده ایران آزاد می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107811/هوشیاری-ایرانیان-خارج-از-کشور-عامل-کلیدی-در-ناکارآمدی-رویاهای-بدخواهان-است" title="هوشیاری ایرانیان خارج از کشور عامل کلیدی در ناکارآمدی رویاهای بدخواهان است" target="_blank"> 					هوشیاری ایرانیان خارج از کشور عامل کلیدی در ناکارآمدی رویاهای بدخواهان است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107818/آخرین-وضعیت-فیلمنامه-عاشورایی-میرباقری-بایدبهتر-ازروزواقعهباشیم" title="آخرین وضعیت فیلمنامه عاشورایی میرباقری/ بایدبهتر از«روزواقعه»باشیم" target="_blank"> 					آخرین وضعیت فیلمنامه عاشورایی میرباقری/ بایدبهتر از«روزواقعه»باشیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/1107351/وقوع-چند-عملیات-ضد-صهیونیستی-ظرف-چند-ساعت-در-کرانه-باختری" title="وقوع چند عملیات ضد صهیونیستی ظرف چند ساعت در کرانه باختری" target="_blank"> 					وقوع چند عملیات ضد صهیونیستی ظرف چند ساعت در کرانه باختری 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108475/آغاز-جنگ-سفارتخانه‌ها-در-آمستردام-نشانه-چیست-حمایت-علنی-اروپایی‌ها-از-شبکه-آشوب-و-فحشا-در-تهران" title="آغاز «جنگ سفارتخانه‌ها» در آمستردام نشانه چیست؟" target="_blank">آغاز «جنگ سفارتخانه‌ها» در آمستردام نشانه چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108482/کارت-ملی-در-خارج-از-کشور-چه-کاربردی-دارد" title="10:38 - 1401/07/17" target="_blank">کارت ملی در خارج از کشور چه کاربردی دارد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108477/دستور-رییس-جمهور-برای-ترمیم-شکاف-درآمدی" title="10:19 - 1401/07/17" target="_blank" style="color: red;">دستور رییس جمهور برای ترمیم شکاف درآمدی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108481/صفحه-نخست-روزنامه‌های-امروز-یکشنبه-۱۷-مهر" title="صفحه نخست روزنامه‌های امروز؛ یکشنبه ۱۷ مهر" target="_blank">
  		  صفحه نخست روزنامه‌های امروز؛ یکشنبه ۱۷ مهر
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108470/ماجرای-تیر-خلاص-اغتشاشگر-به-مامور-پلیس" title="09:53 - 1401/07/17" target="_blank">ماجرای تیر خلاص اغتشاشگر به مامور پلیس</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108462/خستگیِ-دانش‌آموزان-از-کوله‌پشتی‌های-سنگین-ستون-فقرات-دانش‌آموزان-در-خطر-آسیب‌دیدگی" title="آسیب‌های ناشی از کوله‌پشتی‌های سنگین برای دانش‌آموزان" target="_blank">آسیب‌های ناشی از کوله‌پشتی‌های سنگین برای دانش‌آموزان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108463/استارلینک-می‌دهیم-داروی-سرطان-نه-بهانه-تحریم‌های-جدید-آمریکا-چیست" title="بهانه تحریم‌های جدید آمریکا چیست؟" target="_blank" style="color: red;">بهانه تحریم‌های جدید آمریکا چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108473/حقوق-کارکنان-۲۵-تا-۲۰-درصد-افزایش-می‌یابد" title="10:03 - 1401/07/17" target="_blank">حقوق کارکنان ۲.۵ تا ۲۰ درصد افزایش می‌یابد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108237/بایدن-سیاست-حملات-پهپادی-آمریکا-را-تغییر-داد" title="10:05 - 1401/07/16" target="_blank">بایدن سیاست حملات پهپادی آمریکا را تغییر داد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108262/اندیشکده-آمریکایی-چگونه-اغتشاشات-ایران-را-برنامه‌ریزی-کرد" title="10:46 - 1401/07/16" target="_blank" style="color: red;">اندیشکده آمریکایی چگونه اغتشاشات ایران را برنامه‌ریزی کرد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108266/ماجرای-سرودن-یک-شعر-معروف-توسط-مرحوم-موید-از-زبان-خودش" title="10:55 - 1401/07/16" target="_blank">ماجرای سرودن یک شعر معروف توسط مرحوم موید از زبان خودش</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108289/پشت-پرده-مرگ-نیکا-شاکرمی-در-محله-امیراکرم-چه-بود-آخرین-تلاش-یک-گروهک-مارکسیستی-برای-کشته-سازی" title="پشت پرده مرگ «نیکا شاکرمی» در محله امیراکرم چه بود؟" target="_blank" style="color: red;">پشت پرده مرگ «نیکا شاکرمی» در محله امیراکرم چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108299/آسیب-زلزله-خوی-به-۲۱-مدرسه-کلاس-این-مدارس-مجازی-شد" title="آسیب زلزله خوی به ۲۱ مدرسه/ کلاس‌ها مجازی شد" target="_blank">آسیب زلزله خوی به ۲۱ مدرسه/ کلاس‌ها مجازی شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108309/اتهام-زنی-اسرائیل-به-روسیه-درباره-دخالت-در-انتخابات-کِنِست" title="12:56 - 1401/07/16" target="_blank">اتهام زنی اسرائیل به روسیه درباره دخالت در انتخابات کِنِست</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108318/هشدار-درباره-رقابت-برای-تامین-گاز-در-اتحادیه-اروپا" title="13:03 - 1401/07/16" target="_blank">هشدار درباره رقابت برای تامین گاز در اتحادیه اروپا</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108328/ارزان‌سازی-سفر-به-عتبات-با-دستور-رییس‌جمهوری" title="13:40 - 1401/07/16" target="_blank" style="color: red;">ارزان‌سازی سفر به عتبات با دستور رییس‌جمهوری</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108281/سیاه-نمایی-اقتصاد-برای-اهداف-سیاسی" title="11:17 - 1401/07/16" target="_blank">سیاه نمایی اقتصاد برای اهداف سیاسی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108330/آقای-گل‌محمدی-کجایی" title="13:45 - 1401/07/16" target="_blank">آقای گل‌محمدی کجایی؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108252/صفحه-نخست-روزنامه‌های-امروز-شنبه-۱۶-مهر" title="صفحه نخست روزنامه‌های امروز؛ شنبه ۱۶ مهر" target="_blank">
  		  صفحه نخست روزنامه‌های امروز؛ شنبه ۱۶ مهر
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108107/مخالفت-پارلمان-اروپا-با-توقف-مذاکرات-برجامی" title="12:08 - 1401/07/15" target="_blank">مخالفت پارلمان اروپا با توقف مذاکرات برجامی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108084/سیاست‌های-برنامه-هفتم-توسعه-در-چه-مرحله‌ای-قرار-دارد" title="10:38 - 1401/07/15" target="_blank">سیاست‌های برنامه هفتم توسعه در چه مرحله‌ای قرار دارد؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/1108078/ریزش-بهمن-در-هیمالیا-جان-۱۹-کوهنورد-را-گرفت" title="10:21 - 1401/07/15" target="_blank">ریزش بهمن در هیمالیا جان ۱۹ کوهنورد را گرفت</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108524/نیروهای-مخلص-انتظامی-حامی-ملت-و-اقشار-مردمند">نیروهای مخلص انتظامی حامی ملت و اقشار مردمند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108521/کنکور-نظام-تعلیم-و-تربیت-فرزندان-ما-را-به-گروگان-گرفته-است">کنکور نظام تعلیم و تربیت فرزندان ما را به گروگان گرفته است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108519/دادستان-دروغ-پراکنی-افراد-درباره-فوت-مهسا-امینی-را-پیگیری-کند-وظایف-و-اختیارات-دادستان‌ها-در-قانون-حقوق-عامه">دادستان دروغ پراکنی افراد درباره فوت مهسا امینی را پیگیری کند/ وظایف و اختیارات دادستان‌ها در قانون حقوق عامه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108496/کاهش-دما-در-نوار-شمالی-کشور-تشدید-بارش‌ها-در-استان‌‎های-ساحلی-دریای-خزر">کاهش دما در نوار شمالی کشور/ تشدید بارش‌ها در استان‌‎های ساحلی دریای خزر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108494/واکنش-چمران-به-پرونده-مرگ-کودک-۴-ساله">واکنش چمران به پرونده مرگ کودک ۴ ساله</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108489/فضای-مجازی-باید-قانون‌مند-شود-تشریح-آخرین-وضعیت-طرح-صیانت">فضای مجازی باید قانون‌مند شود/ تشریح آخرین وضعیت «طرح صیانت»</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108488/غیبت-های-غیرموجه-منجر-به-حذف-درس-و-محرومیت-از-امتحان-می-شود">غیبت های غیرموجه منجر به حذف درس و محرومیت از امتحان می شود</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108487/واکنش-استاندار-تهران-نسبت-به-تحریف-یک-خبر-توسط-رسانه-های-معاند">واکنش استاندار تهران نسبت به تحریف یک خبر توسط رسانه های معاند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108482/کارت-ملی-در-خارج-از-کشور-چه-کاربردی-دارد">کارت ملی در خارج از کشور چه کاربردی دارد؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108462/خستگیِ-دانش‌آموزان-از-کوله‌پشتی‌های-سنگین-ستون-فقرات-دانش‌آموزان-در-خطر-آسیب‌دیدگی">خستگیِ دانش‌آموزان از کوله‌پشتی‌های سنگین/ ستون فقرات دانش‌آموزان در خطر آسیب‌دیدگی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108452/کووید-۱۹-برای-بیماران-قلبی-خطرناک‌تر-است">کووید ۱۹ برای بیماران قلبی خطرناک‌تر است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108451/خواص-باورنکردنی-نوشیدن-آب-داغ-برای-سلامتی">خواص باورنکردنی نوشیدن آب داغ برای سلامتی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108450/سریع‌ترین-راه‌های-درمان-کبد-چرب">سریع‌ترین راه‌های درمان کبد چرب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108447/میکروبیوم‌های-روده-در-بروز-عفونت-hiv-نقش-دارند">میکروبیوم‌های روده در بروز عفونت HIV نقش دارند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108446/افسردگی-پاییزی-چیست-و-چگونه-با-آن-مقابله-کنیم">افسردگی پاییزی چیست و چگونه با آن مقابله کنیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108445/۳۳۷-مرکز-غیر-بهداشتی-عرضه-مواد-غذایی-پلمب-شد">۳۳۷ مرکز غیر بهداشتی عرضه مواد غذایی پلمب شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108444/مجازات-۵-میلیونی-مداخلات-پزشکی-یک-شوخی-است">مجازات ۵ میلیونی مداخلات پزشکی یک شوخی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108443/دلایل-کم-اشتهایی-سالمندان-تغذیه-افراد-مسن-چگونه-باشد">دلایل کم اشتهایی سالمندان/ تغذیه افراد مسن چگونه باشد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108441/یک-درصد-سرطان‌ها-مربوط-به-کودکان-است">یک درصد سرطان‌ها مربوط به کودکان است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/1108458/گزارش-میدانی-از-برخی-تجمعات-در-تهران-دروغ-رسانه‌های-ضدانقلاب-از-زبان-بازاریان-تهرانی">گزارش میدانی از برخی تجمعات در تهران/ دروغ رسانه‌های ضدانقلاب از زبان بازاریان تهرانی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_800_801/%D8%AA%D9%85%D8%A7%D9%85%DB%8C-%DA%AF%D9%88%D8%B4%DB%8C%E2%80%8C%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://my.mihanwebhost.com/cart.php?gid=26" class="title5" target="_blank"                                rel="">                                                                      خرید هاست                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://tikban.com/" class="title5" target="_blank"                                rel="">                                                                      بلیط هواپیما آنلاین                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://eligasht.com/" class="title5" target="_blank"                                rel="">                                                                      خرید بلیط هواپیما                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://safaryaar.com/tour/kish" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mftvanak.com/Default.aspx" class="title5" target="_blank"                                rel="">                                                                      مجتمع فنی ونک                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://cooldl.net/" class="title5" target="_blank"                                rel="">                                                                      کول دانلود                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://andisheasia.ir/2010-2/" class="title5" target="_blank"                                rel="">                                                                      مجوز آموزشگاه فنی حرفه‌ای                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://technolife.ir/product/list/69_25/%D8%AA%D9%85%D8%A7%D9%85-%DA%AF%D9%88%D8%B4%DB%8C-%D9%87%D8%A7" class="title5" target="_blank"                                rel="">                                                                      قیمت گوشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://klap.ir/" class="title5" target="_blank"                                rel="">                                                                      لپ تاپ استوک                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/defaeei"><span>دفاعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>                 <div id="div_eRasanehTrustseal_91962"></div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>