<!-- 408582 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد.">           	<meta name="keywords" content="معامله قرن،ترامپ">                     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_56914.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_56914.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_56914.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_56914.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56914.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56914.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_56914.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_56914.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_56914.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_56914.css">          <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56914.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_56914.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_56914.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد."> <meta name="dc.description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد."> <meta name="twitter:description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟"> <meta itemprop="description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/990192"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/990192"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/990192"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="بين‌الملل"> <meta property="article:tag" content="معامله قرن , ترامپ"> <meta property="article:published_time" content="۱۳۹۸/۱۱/۲۱ - ۱۶:۰۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۲۱ بهمن ۱۳۹۸ - <span dir="ltr">2020 February 10</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/371" >دانش و دانشگاه</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/372" >زنان</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/369" >نهضت مشروطه</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/370" >قیام ۳۰ تیر</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2799" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/11/20/cover_2799.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/371" >                                                             دانش و دانشگاه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/372" >                                                             زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/369" >                                                             نهضت مشروطه                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/370" >                                                             قیام ۳۰ تیر                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             990192         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="https://www.Javann.ir/0049aq" class="link_en" target="_blank" rel="nofollow">https://www.Javann.ir/0049aq</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۱ بهمن ۱۳۹۸ - ۱۶:۰۹                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             990192         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۱ بهمن ۱۳۹۸ - ۱۶:۰۹                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0049aq" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0049aq</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/2>بين‌الملل</a>                         »                         <a href="/fa/archive?service_id=2&amp;cat_id=3">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/990192", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/990192", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/990192"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/990192/چگونه-معامله-قرن-قبل-از-مرگ-ترامپ-خواهد-مُرد&text=چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟"></a>                  	<a onclick="newsUp(990192);" class="news_rate_like_img_up" id="like_up_button_990192" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/990192/چگونه-معامله-قرن-قبل-از-مرگ-ترامپ-خواهد-مُرد">                     چگونه معامله قرن قبل از مرگ ترامپ خواهد مُرد؟                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/11/21/651409_515.jpg" class="lead_image">                                          <span> 				طرح شوم آمریکایی-صهیونیستی «معامله قرن» که یک طرح رویاپردازانه است به نتیجه نخواهد رسید و صهیونیست‌ها آرزوی دیرینه نابودی آرمان فلسطین را به گور خواهند برد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;"><strong>سرویس بین الملل جوان آنلاین:</strong></span> دونالد ترامپ، رئیس&zwnj;جمهور آمریکا اخیرا از طرحی موسوم به معامله قرن رونمایی کرد که به معنای نابود کردن آرمان فلسطین و اشغال بیشتر سرزمین&zwnj;های فلسطینی است. طبق این طرح، رژیم صهیونیستی ۳۰ درصد دیگر از کرانه باختری را اشغال خواهد کرد و عملا کشور جدید فلسطین یک مجمع الجزایر در درون مرز&zwnj;های اسرائیل خواهد بود که نه سلاح دارد و نه اینکه حاکمیت کاملی بر سرزمین&zwnj;های خود می&zwnj;تواند اعمال می&zwnj;کند. به همین دلیل کارشناسان معتقدند که این طرح مرده به دنیا آمده است. مقام معظم رهبری نیز اخیرا اعلام کردند که طرح معامله قرن پیش از مرگ ترامپ خواهد مُرد. اما چه دلایلی را می&zwnj;توان برشمرد که مرگ معامله قرن را اثبات کند.<br /><br /><strong>طرحی رویاپردازانه</strong></div>
<div dir="rtl"><br />طرح معامله قرن در نگاه نخست بیشتر به یک رویا و خیال شبیه است تا اینکه طرحی برای حل یک مناقشه باشد. چرا که دو بازیگر در مورد سرنوشت بازیگری سوم تصمیم گرفته&zwnj;اند. "هانی المصری" رئیس مرکز تحقیقات "مصرات" بر این باور است، طرح ترامپ تنها خواسته&zwnj;های رژیم صهیونیستی را در نظر گرفته است. اسرائیل نه تنها یک تهدید برای جهان عرب، بلکه تهدیدی برای کل جهان است. "ویلیام جوزف برنز" سیاستمدار کهنه&zwnj;کار آمریکایی نیز در واشنگتن&zwnj;پست گفته که سیاست خارجه آمریکا دو نوع است: چارچوب&zwnj;ها و جایگزین&zwnj;های اقدام. گزینه پیش فرض معامله قرن آمریکا از نوع دوم است، یعنی بیشتر حرف است تا عمل. علاوه بر این در معامله قرن طبق نقشه&zwnj;ای که ترامپ از فلسطین منتشر کرده است فلسطین مستقل شامل چند جزیره جدا از هم که با جاده به یکدیگر متصل خواهند شد، می&zwnj;باشد. فلسطین کاملا در محاصره اسرائیل است و هیچ ارتباطی با جهان خارج ندارد، قدس شرقی در اختیار صهیونیست&zwnj;هاست و فلسطین بیشتر سرزمین&zwnj;های مرغوب و حاصلخیز خود در کرانه را از دست داده و در مقابل دو لکه بیابانی در صحرای نقب را می&zwnj;گیرد. بر اساس نقشه&zwnj;ای که ترامپ ارائه داد، دولت آینده فلسطین به شکل &laquo;مجمع الجزایر&raquo; است که مرز&zwnj;های غیر مرتبطی دارد و تونل&zwnj;ها و پل&zwnj;ها آن را به هم وصل می&zwnj;کند. در این نقشه، شهر قدس، دره اردن و شمال بحر المیت در کنار مرز&zwnj;های اسرائیل قرار داده شده و کرانه باختری و نوار غزه با تونل به هم وصل می&zwnj;شوند.<br /><br /><strong>۳۰۰ مورد نقض بین&zwnj;المللی در معامله قرن</strong></div>
<div dir="rtl"><br />طرح معامله قرن با تمامی قطعنامه&zwnj;های بین المللی و شورای امنیت سازمان ملل در تعارض است. با قطعنامه ۲۴۲، ۳۳۸ و بسیاری از قطعنامه&zwnj;های دیگر در تعارض کامل است. سازمان آزادیبخش فلسطین اخیرا از ۳۰۰ نقضی که در این طرح وجود دارد، خبر داده است. نادیده گرفتن قطعنامه ۲۴۲ در نوامبر ۱۹۶۷ که بخش شرقی بیت المقدس را متعلق به فلسطینیان می&zwnj;داند مهمترین نقض این طرح است. همچنین طبق این قطعنامه، اسرائیل باید از اراضی اشغال کرده در سال ۱۹۶۷ عقب نشینی کند. مجله آمریکایی فورچون اعلام کرده که به رسمیت شناختن حاکمیت اسرائیل بر بلندی&zwnj;های جولان می&zwnj;تواند معامله قرن را از بین ببرد و منجر به مرگ معامله قرن شود. &laquo;جیمی کارتر&raquo; رئیس&zwnj;جمهور اسبق آمریکا در بیانیه&zwnj;ای به انتقاد از طرح سازش دونالد ترامپ موسوم به &laquo;معامله قرن&raquo; پرداخت و از سازمان ملل خواست تا مانع الحاق اراضی فلسطینی&zwnj;ها به رژیم صهیونیستی شود. جیمی کارتر در بیانیه خود افزود: &laquo;برنامه ترامپ قوانین بین&zwnj;المللی در خصوص حق تعیین سرنوشت و ممنوعیت تصاحب زمین و الحاق اراضی اشغالی به وسیله زور را نقض می&zwnj;کند.&raquo; سازمان عفو بین&zwnj;الملل در واکنش به رونمایی رئیس&zwnj;جمهور آمریکا از طرح صهیونیستی- ضدفلسطینی &laquo;معامله قرن&raquo;، این طرح را ناقض قوانین بین&zwnj;المللی دانست.<br /><br />در کل مقررات سازمان ملل، از جمله قطعنامه ۲۴۲ و دیگر قطعنامه&zwnj;های مجمع عمومی و نیز دیدگاه مشورتی دیوان بین&zwnj;المللی دادگستری در قضیه دیوار حائل، حداقل در سه محور طرح &laquo;معامله قرن&raquo; دونالد ترامپ با قوانین بین&zwnj;المللی مغایرت دارد. در سال ۱۹۴۷ سازمان ملل متحد طرح تقسیم فلسطین را به شکل تقریبا ۵۰-۵۰ مطرح کرد و این تقسیم در قطعنامه ۱۸۱ مجموع عمومی منعکس شد. این طرح با مخالفت فلسطینی&zwnj;ها مواجه شد و جنگ میان اسرائیل با دولت&zwnj;های عربی را در سال ۱۹۴۸ به دنبال داشت. متعاقب این جنگ، اسرائیل کنترل ۷۸ درصد سرزمین فلسطین را در اختیار گرفت. همچنین در پی جنگ&zwnj;های ۱۹۵۶ و ۱۹۶۷ تقریبا تمامی سرزمین فلسطین شامل نوار غزه، کرانه باختری و قدس به تصرف صهیونیست&zwnj;ها درآمد.<br /><br />بعد از جنگ سال ۱۹۶۷، شورای امنیت در قطعنامه ۲۴۲ خواهان خروج نیرو&zwnj;های اسرائیلی از مناطق اشغالی در جنگ اخیر شد و حل عادلانه مساله آوارگان را درخواست کرد. متعاقب این امر، چندین قطعنامه از سوی شورای امنیت صادر شد که ساخت شهرک در سرزمین&zwnj;های اشغالی را غیرقانونی دانسته و آن را منع کرد. در ادبیات سازمان ملل متحد، نوار غزه، کرانه باختری و شرق بیت&zwnj;المقدس که شامل ۲۲ تا ۲۳ درصد از سرزمین فلسطین است، &laquo;سرزمین اشغالی&raquo; خوانده می&zwnj;شود.<br /><br />بر این اساس، در سه حوزه معامله قرن برخلاف قوانین بین&zwnj;المللی است. اولین نکته این&zwnj;که قدس نباید پایتخت یکپارچه اسرائیل باشد؛ زیرا حق حاکمیت فلسطینی&zwnj;ها بر این شهر که در قطعنامه&zwnj;های شورای امنیت تایید شده، نادیده گرفته می&zwnj;شود. دومین حوزه این است که کرانه باختری و نوار غزه در نظام حقوق بین&zwnj;الملل متعلق به فلسطینیان است و شهرک&zwnj;های صهیونیست&zwnj;نشین در این مناطق غیرقانونی هستند. سومین مسئله نیز این است که راه&zwnj;حل عادلانه برای بازگشت آوارگان باید ارائه شود. طرح ترامپ بیشتر راهکاری یک&zwnj;جانبه است که فلسطینی&zwnj;ها را از حق بازگشت به منازل خود محروم می&zwnj;کند. همچنین، در نظام حقوق بین&zwnj;الملل، تمام کرانه باختری که مرزی زمینی با کشور اردن دارد، می&zwnj;بایست در اختیار فلسطینی&zwnj;ها باشد که البته این مساله در طرح ترامپ نادیده گرفته شده و کنترل محدوده مرزی به اسرائیل واگذار شده است. یعنی مرز خشکی دولت آتی فلسطین به صورت کامل در اختیار اسرائیل قرار می&zwnj;گیرد و فلسطین به شکل یک منطقه خودمختار شبه دولت اداره خواهد شد. در مجموع طرح ترامپ را می&zwnj;توان در تعارض با حقوق بین&zwnj;الملل ارزیابی کرد.<br /><br /><strong>ابهامات معامله قرن</strong></div>
<div dir="rtl"><br />در طرح ترامپ ابهامات زیادی وجود دارد از یک سو، بیت المقدس را تقسیم ناپذیر و متعلق به رژیم صهیونیستی می&zwnj;داند و از سوی دیگر برای جلب نظر فلسطینی&zwnj;ها وعده&zwnj;های غیردقیقی برای بخش&zwnj;های کوچکی از بیت المقدس شرقی می&zwnj;دهد. از سوی دیگر پیمان اسلو و مرز&zwnj;های قبل از ۱۹۶۷ نیز نادیده گرفته شده و قرار است کمیته&zwnj;ای مشترک بین رژیم صهونیستی و آمریکا برای تعیین دقیق مرز&zwnj;ها تشکیل شود که خبری از حضور نماینده&zwnj;های فلسطین در آن نیست. همچنین هیچ وعده و توافقی برای بازگشت رژیم صهیونیستی به مرز&zwnj;های قبل از ژوئن ۱۹۶۷ وجود ندارد. همچنین با عدم بازگشت رژیم صهیونیستی به مرز&zwnj;های ۱۹۶۷ و الحاق دره اردن و ۳۰ درصد از کرانه باختری و از سوی دیگر انتخاب شهرک شعفاط به عنوان پایتخت کشور فلسطین، عملا کشور فلسطین به شکل دو جزیره پراکنده و جدا از هم در نظر گرفته می&zwnj;شود که با یک پل معلق مصنوعی متصل می&zwnj;شوند. در این صورت شهرک&zwnj;های &laquo;بسغات زئیف&raquo;، &laquo;رمات شلومو&raquo; و &laquo;التله الفرنسیه&raquo; که در اختیار رژیم صهیونیستی است پایتخت فلسطین را محصور می&zwnj;کنند.<br /><br /><strong>تسلیح کرانه باختری</strong></div>
<div dir="rtl"><br />یکی از تهدید&zwnj;های همیشگی و هراس&zwnj;های راهبردی رژیم صهیونیستی احتمال مسلح شدن کرانه باختری بوده است. نوار غزه در ۱۲ سال گذشته عملیات&zwnj;های زیادی علیه اسرائیل انجام داده و اخیرا نیز با به راه انداختن تظاهرات بازگشت و ارسال بالون&zwnj;های آتش زا به سمت سرزمین&zwnj;های اشغالی، باعث شده تا اسرائیل شکست&zwnj;های مهمی را تجربه کند. اما با این حال به دلیل همکاری&zwnj;های امنیتی تشکیلات خودگردان با اسرائیل و امیدواری این تشکیلات به راه حل دو دولتی، کرانه باختری وارد فاز مسلحانه علیه رژیم صهیونیستی نشده است. اما معامله قرن باعث شده تا گروه&zwnj;های کرانه باختری در این مسیر حرکت کنند و در نخستین گام در یک عملیات ۱۶ نظامی صهیونیست زخمی شده و ۴ فلسطینی به شهادت رسیدند. مخالفت تشکیلات خودگردان با معامله قرن و رد کردن این طرح، در نهایت می&zwnj;تواند همکاری&zwnj;های امنیتی با اسرائیل را پایان داده و مردم کرانه باختری را در کنار نوار غزه در صفی واحد علیه اسرائیل قرار دهد.<br /><br /><strong>مخالفت همگانی</strong></div>
<div dir="rtl"><br />طرح معامله قرن در چهار قاره با مخالفت&zwnj;های زیادی مواجه شده و حتی بیش از ۱۰۰ نماینده دموکرات کنگره آمریکا نیز آن را رد کرده&zwnj;اند. در کشور&zwnj;های مختلف نیز علیه این طرح به خیابان&zwnj;ها آمده و شهر&zwnj;های مختلف آمریکا نیز به این طرح واکنش منفی نشان دادند. حتی رئیس پارلمان کویت نیز این طرح را به سطل زباله انداخت و اتحادیه عرب و سازمان همکاری اسلامی نیز این طرح را رد کردند. بدیهی است که به جز اسرائیل و آمریکا هیچ بازیگری به صورت کامل این طرح را قبول نخواهد کرد چرا که تیر شلیکی به تمام قطعنامه&zwnj;های سازمان ملل و تلاش&zwnj;های کشور&zwnj;های غربی برای راه حل دو دولتی در فلسطین است. به همین دلیل این طرح باید در خلاء به حیات خود ادامه دهد و طبیعی است نتیجه آن نیز مرگ زودرس خواهد بود.<br /><br /><strong>طرحی یکجانبه</strong></div>
<div dir="rtl"><br />طرح معامله قرن یک طرح یکجانبه است و طرح&zwnj;های یکجانبه در طول تاریخ محکوم به شکست بوده&zwnj;اند. "ایلی بودیه" نویسنده اسرائیلی در هاآرتص نوشته که معامله قرن به چند دلیل محکوم به شکست است: در درجه اول این طرح بدون مشورت با تشکیلات خودگردان فلسطین تهیه شده است و طرحی یکجانبه است و حقوق فلسطینی را در نظر نگرفته است. مجلة "لونوفل أوبیسرفاتور"، فرانسه نیز تاکید کرده که هیچ مقام فلسطینی برای گفتگو در مورد این طرح به واشنگتن دعوت نشده بود. از زمان انتقال سفارت آمریکا از تل آویو به قدس در سال٢٠١٧ ارتباط تشکیلات خودگردان فلسطین با مقامات آمریکایی قطع شده است.<br /><br /><strong>ضعف اسرائیل</strong></div>
<div dir="rtl"><br />برای اجرای معامله قرن اسرائیل باید در تمام زمینه&zwnj;ها آماده باشد. در شرایط کنونی رژیم صهیونیستی با چالش&zwnj;های زیادی مواجه است. در زمینه امنیتی این رژیم در یک سال گذشته در سه نبرد علیه مقاومت فلسطین در نوار غزه نتوانسته به پیروزی برسد. در زمینه سیاسی نیز اوضاع اسرائیل در شرایط بحرانی قرار دارد. چرا که در دو انتخاباتی که در فروردین و شهریور ماه ٩٨ برگزار شد نتانیاهو یا دیگر رقبای وی قادر به ائتلاف و تشکیل کابینه نشدند و انتخابات سوم اسرائیل اسفند ماه برگزار می&zwnj;شود که هیچ تضمینی وجود ندارد که انتخابات چهارم نیز در راه نباشد. این مسئله نشان دهنده عدم توافق گروه&zwnj;های صهیونیستی در مورد موضوعات مشترک به ویژه معامله قرن است. چرا که احزاب راستگرا از یک طرف معامله قرن را رد می&zwnj;کنند، چون معتقدند که نباید این امتیازات اندک در معامله قرن نیز به فلسطینی&zwnj;ها داده می&zwnj;شد. از سوی دیگر احزاب چپ گرا مخالف این طرح هستند، چون آن را عاملی برای تشدید خشونت وناامنی در اسرائیل می&zwnj;دانند. در این شرایط، طبیعی است که طرح کلانی مانند معامله قرن نخواهد توانست یک بحران ۸ دهه&zwnj;ای را حل و فصل کند و به نتیجه برسد.<br /><br /><strong>تجربه تاریخی</strong></div>
<div dir="rtl"><br />طی دو دهه گذشته آمریکا هر طرحی را در مورد فلسطین یا غرب آسیا طراحی کرده با شکست مواجه شده است. به عنوان مثال پروژه "میهن جایگزین" که توسط آریل شارون مطرح شد و دو گزینه شامل ساخت پایتخت جدید برای فلسطین در اردن یا احیای دریاچه بحر المیت با احداث کانالی بر فراز خلیج عقبه داشت عملیاتی نشد. نمونه دیگر طرح رویایی محمد بن سلمان، ولیعهد سعودی موسوم به شهر نئوم بود که از سوی آمریکا مطرح شد، اما طبق گزارش واشنگتن پست به یک طرح خیالی تبدیل شده است. براساس برخی گزارش&zwnj;ها قرار بود بخشی از جمعیت نوار غزه در این شهر ساکن شوند. پروژه&zwnj;هایی دیگر نیز در شبه جزیره سینا برای مکان&zwnj;یابی پایتختی برای فلسطین مطرح شد که همه با شکست مواجه شد. معامله قرن نیز یکی از طرح&zwnj;هایی است که در این مورد مطرح شده است. در مورد مسئله فلسطین تاکنون بیش از ۲۰ طرح مطرح شده که همه به بن بست رسیده است.<br /><br /><strong>نتیجه&zwnj;گیری</strong></div>
<div dir="rtl"><br />همانطور که مقام معظم رهبری اخیرا تاکید کرده&zwnj;اند معامله قرن یک طرح محکوم به شکست است و قبل از مرگ ترامپ به زباله&zwnj;دان تاریخ خواهد پیوست. در واقع این طرح به علت در نظر نگرفتن منافع مردم فلسطین، نقض قوانین بین المللی، عدم حضور نماینده&zwnj;ای از فلسطین و مخالفت همگانی محکوم به شکست است. تنها راه حل موجود برای حل مسئله فلسطین برگزاری همه پرسی از بین تمام مردم فلسطین در داخل و خارج این کشور است و هر راه حلی دیگری در این مورد با شکست مواجه خواهد شد همانطور که پیش از معامله قرن، ۲۰ طرح دیگر نیز اعلام شده و به تاریخ پیوسته&zwnj;اند</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.yjc.ir/"                                                               class="news_source">باشگاه خبرنگاران</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/833_304.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/832_303.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/معامله قرن" class="tags_item">معامله قرن</a>  			  			،  			  		  			<a href="/fa/tag/1/ترامپ" class="tags_item">ترامپ</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/990192", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(990192);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989614/نرخ-بنزین-را-تا-یک-ماه-آینده-اصلاح-می‌کنیم" title="نرخ بنزین را تا یک ماه آینده اصلاح می‌کنیم" target="_blank"> 					نرخ بنزین را تا یک ماه آینده اصلاح می‌کنیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989611/آخرین-وضعیت-ابتلای-شتر‌ها-به-ویروس-کرونا-در-ایران" title="آخرین وضعیت ابتلای شتر‌ها به ویروس کرونا در ایران" target="_blank"> 					آخرین وضعیت ابتلای شتر‌ها به ویروس کرونا در ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988984/۳-هزار-میز-خدمت-بسیج-کارمندان-با-نام-سردار-قاسم-سلیمانی-در-دهه-فجر-برگزار-می‌شود" title="۳ هزار «میز خدمت» بسیج کارمندان با نام سردار قاسم سلیمانی در دهه فجر برگزار می‌شود" target="_blank"> 					۳ هزار «میز خدمت» بسیج کارمندان با نام سردار قاسم سلیمانی در دهه فجر برگزار می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989457/سلسله-نهضت‌های-شیعه-عقبه-تاریخی-انقلاب-اسلامی" title="سلسله نهضت‌های شیعه، عقبه تاریخی انقلاب اسلامی" target="_blank"> 					سلسله نهضت‌های شیعه، عقبه تاریخی انقلاب اسلامی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989387/هر-کس-ایران-عزیز-را-دوست-دارد-در-انتخابات-شرکت-کند" title="هر کس ایران عزیز را دوست دارد در انتخابات شرکت کند" target="_blank"> 					هر کس ایران عزیز را دوست دارد در انتخابات شرکت کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989431/همسر-شهید-لشگری-نماد-صبر-و-مقاومت-زنان-ایرانی" title="همسر شهید لشگری نماد صبر و مقاومت زنان ایرانی" target="_blank"> 					همسر شهید لشگری نماد صبر و مقاومت زنان ایرانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989162/تصاویری-دیدنی-از-امامره-در-پرواز-هواپیمای-ایرفرانس" title="تصاویری دیدنی از امام(ره) در پرواز هواپیمای ایرفرانس" target="_blank"> 					تصاویری دیدنی از امام(ره) در پرواز هواپیمای ایرفرانس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989214/انقراض-قوم-گیلک-با-ادامه-نرخ-رشد-فعلی" title="انقراض قوم گیلک با ادامه نرخ رشد فعلی!" target="_blank"> 					انقراض قوم گیلک با ادامه نرخ رشد فعلی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989220/ر‌کورد‌های-عیدانه-در-قیمت-خودرو" title="ر‌کورد‌های عیدانه در قیمت خودرو!" target="_blank"> 					ر‌کورد‌های عیدانه در قیمت خودرو! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989769/باید-قوی-شویم-تا-جنگ-نشود" title="باید قوی شویم تا جنگ نشود" target="_blank"> 					باید قوی شویم تا جنگ نشود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989298/حکم-اعدام-برای-مأمور-مخفی-آمریکا-در-مراکز-هسته‌ای-ایران" title="حکم اعدام برای مأمور مخفی آمریکا در مراکز هسته‌ای ایران" target="_blank"> 					حکم اعدام برای مأمور مخفی آمریکا در مراکز هسته‌ای ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989183/بیت‌کوین-از-کرونا-انرژی-گرفت" title="بیت‌کوین از کرونا انرژی گرفت!" target="_blank"> 					بیت‌کوین از کرونا انرژی گرفت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989446/روایت-به-نفع-دشمن" title="روایت به نفع دشمن!" target="_blank"> 					روایت به نفع دشمن! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988983/الگو‌های-موفق-و-تخصصی-جهادی-در-جشنواره-ملی-جهادگران-معرفی-می‌شوند" title="الگو‌های موفق و تخصصی جهادی در جشنواره ملی جهادگران معرفی می‌شوند" target="_blank"> 					الگو‌های موفق و تخصصی جهادی در جشنواره ملی جهادگران معرفی می‌شوند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989583/آمریکایی‌ها-در-تمام-اقدامات-نظامی-علیه-ایران‌‌-بدون-استثنا-با-شکست-روبه‌رو-شده‌اند" title="آمریکایی‌ها در تمام اقدامات نظامی علیه ایران‌‌ بدون استثنا با شکست روبه‌رو شده‌اند" target="_blank"> 					آمریکایی‌ها در تمام اقدامات نظامی علیه ایران‌‌ بدون استثنا با شکست روبه‌رو شده‌اند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988982/برگزاری-جشن-دهه-فجر-در-مناطق-محروم-با-خدمت-پزشکان-جهادگر" title="برگزاری جشن دهه فجر در مناطق محروم با خدمت پزشکان جهادگر" target="_blank"> 					برگزاری جشن دهه فجر در مناطق محروم با خدمت پزشکان جهادگر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989036/به-دنبال-نجات-بی‌هزینه-برجام-در-تهران" title="به دنبال نجات بی‌هزینه برجام در تهران" target="_blank"> 					به دنبال نجات بی‌هزینه برجام در تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989176/۲۹-هزار-زائر-اولی-از-خراسان‌جنوبی-به-مشهد-مقدس-اعزام-شدند" title="۲۹ هزار زائر اولی از خراسان‌جنوبی به مشهد مقدس اعزام شدند" target="_blank"> 					۲۹ هزار زائر اولی از خراسان‌جنوبی به مشهد مقدس اعزام شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989233/۵۵-کشور-گروگان-۲-دولت-در-جده" title="۵۵ کشور گروگان ۲ دولت در جده!" target="_blank"> 					۵۵ کشور گروگان ۲ دولت در جده! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989234/مقتدی‌صدر-بس-است-راه‌افتادن-پشت-خشونت-تندروی-و-تخریب" title="مقتدی‌صدر: بس است راه‌افتادن پشت خشونت، تندروی و تخریب" target="_blank"> 					مقتدی‌صدر: بس است راه‌افتادن پشت خشونت، تندروی و تخریب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989238/خشونت-رام‌شده-در-شنای-پروانه" title="خشونت رام‌شده در «شنای پروانه»" target="_blank"> 					خشونت رام‌شده در «شنای پروانه» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989206/بورل-با-خود-تأسف-آورد" title="بورل با خود «تأسف» آورد!" target="_blank"> 					بورل با خود «تأسف» آورد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989625/مساوی-دیدنی-و-پرگل-پرسپولیس-و-استقلال-دربی-ایرانی-برنده-نداشت" title="مساوی دیدنی و پرگل پرسپولیس و استقلال/ دربی ایرانی برنده نداشت" target="_blank"> 					مساوی دیدنی و پرگل پرسپولیس و استقلال/ دربی ایرانی برنده نداشت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989074/مگر-نمی‌دانید-امام-مهمان-دارد" title="مگر نمی‌دانید امام مهمان دارد؟!" target="_blank"> 					مگر نمی‌دانید امام مهمان دارد؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989532/دمشق-حملات-ترکیه-را-بی‌پاسخ-نمی‌گذاریم" title="دمشق: حملات ترکیه را بی‌پاسخ نمی‌گذاریم" target="_blank"> 					دمشق: حملات ترکیه را بی‌پاسخ نمی‌گذاریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989203/پادشاهان-عصر-لیبرالیسم" title="پادشاهان عصر لیبرالیسم!" target="_blank"> 					پادشاهان عصر لیبرالیسم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988968/یک-هزار-و-۴۹۱-پروژه-عمرانی-در-خراسان‌رضوی-افتتاح-می‌شود" title="یک هزار و ۴۹۱ پروژه عمرانی در خراسان‌رضوی افتتاح می‌شود" target="_blank"> 					یک هزار و ۴۹۱ پروژه عمرانی در خراسان‌رضوی افتتاح می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988966/۱۸-فیلم-جشنواره-بین‌المللی-فجر-همزمان-در-کردستان-اکران-می‌شود" title="۱۸ فیلم جشنواره بین‌المللی فجر همزمان در کردستان اکران می‌شود" target="_blank"> 					۱۸ فیلم جشنواره بین‌المللی فجر همزمان در کردستان اکران می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989466/ایلام-۸-سال-دفاع-مقدس-و-۳۰-سال-توسعه-و-پیشرفت" title="«ایلام» ۸ سال دفاع مقدس و ۳۰ سال توسعه و پیشرفت" target="_blank"> 					«ایلام» ۸ سال دفاع مقدس و ۳۰ سال توسعه و پیشرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/988964/فاز-یک-استادیوم-۵۰۰۰-نفری-ملایر-افتتاح-می‌شود" title="فاز یک استادیوم ۵۰۰۰ نفری ملایر افتتاح می‌شود" target="_blank"> 					فاز یک استادیوم ۵۰۰۰ نفری ملایر افتتاح می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989172/تعداد-مراکز-فرهنگی-و-مذهبی-بنیاد-برکت-به-۱۷۱۲-رسید" title="تعداد مراکز فرهنگی و مذهبی بنیاد برکت به ۱۷۱۲ رسید" target="_blank"> 					تعداد مراکز فرهنگی و مذهبی بنیاد برکت به ۱۷۱۲ رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989174/اعزام-دومین-گروه-بسیجیان-اصفهان-به-مناطق-سیل‌زده-سیستان-و-بلوچستان" title="اعزام دومین گروه بسیجیان اصفهان به مناطق سیل‌زده سیستان و بلوچستان" target="_blank"> 					اعزام دومین گروه بسیجیان اصفهان به مناطق سیل‌زده سیستان و بلوچستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989171/لب‌های-تشنه-یزد-در-مقابل-چشم‌های-بسته-مسئولانش" title="لب‌های تشنه یزد در مقابل چشم‌های بسته مسئولانش" target="_blank"> 					لب‌های تشنه یزد در مقابل چشم‌های بسته مسئولانش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989470/همکاری-فارس-و-دانمارک-برای-تولید-دارو" title="همکاری فارس و دانمارک برای تولید دارو" target="_blank"> 					همکاری فارس و دانمارک برای تولید دارو 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989472/۵۰۰-بسته-لوازم-التحریر-در-مناطق-محروم-استان-توزیع-شد" title="۵۰۰ بسته لوازم التحریر در مناطق محروم استان توزیع شد" target="_blank"> 					۵۰۰ بسته لوازم التحریر در مناطق محروم استان توزیع شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989537/تراژدی-کنترل‌شده-در-درخت-گردو" title="تراژدی کنترل‌شده در «درخت گردو»" target="_blank"> 					تراژدی کنترل‌شده در «درخت گردو» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989688/نکته‌ها-از-گفته‌های-استاد-فاطمی‌نیا-خشم-کلید-هر-بدی-است" title="نکته‌ها از گفته‌های استاد فاطمی‌نیا/ خشم، کلید هر بدی است!" target="_blank"> 					نکته‌ها از گفته‌های استاد فاطمی‌نیا/ خشم، کلید هر بدی است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989473/افزایش-۸-درصدی-صادرات-ریلی-کالا-از-پایانه-مرزی-آستارا-به-آذربایجان" title="افزایش ۸ درصدی صادرات ریلی کالا از پایانه مرزی آستارا به آذربایجان" target="_blank"> 					افزایش ۸ درصدی صادرات ریلی کالا از پایانه مرزی آستارا به آذربایجان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989516/گام-نخست-برای-اعزام-فضانورد-ایرانی-به-فضا-برداشته-شد" title="گام نخست برای اعزام فضانورد ایرانی به فضا برداشته شد" target="_blank"> 					گام نخست برای اعزام فضانورد ایرانی به فضا برداشته شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989168/تعداد-مراکز-فرهنگی-و-مذهبی-بنیاد-برکت-به-1712-رسید" title="تعداد مراکز فرهنگی و مذهبی بنیاد برکت به 1712 رسید" target="_blank"> 					تعداد مراکز فرهنگی و مذهبی بنیاد برکت به 1712 رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989175/بیمارستان-۱۰۰-تختخوابی-هسته‌ای-ایران-در-بوشهر-افتتاح-می‌شود" title="بیمارستان ۱۰۰ تختخوابی هسته‌ای ایران در بوشهر افتتاح می‌شود" target="_blank"> 					بیمارستان ۱۰۰ تختخوابی هسته‌ای ایران در بوشهر افتتاح می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989596/هر-کس-‌انتخابات-را-زیر-سئوال-ببرد-در-جریان-جبهه-دشمن-قرار-می‌گیرد‌" title="هر کس ‌انتخابات را زیر سئوال ببرد در جریان جبهه دشمن قرار می‌گیرد‌" target="_blank"> 					هر کس ‌انتخابات را زیر سئوال ببرد در جریان جبهه دشمن قرار می‌گیرد‌ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989474/افتتاح-و-بهره‌برداری-از-۲۷-پروژه-صنعتی-در-بوشهر" title="افتتاح و بهره‌برداری از ۲۷ پروژه صنعتی در بوشهر" target="_blank"> 					افتتاح و بهره‌برداری از ۲۷ پروژه صنعتی در بوشهر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989533/نمایش-بدویت-جنتلمن‌ها-در-کنگره" title="نمایش بدویت جنتلمن‌ها در کنگره" target="_blank"> 					نمایش بدویت جنتلمن‌ها در کنگره 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989205/تحلیل-ظریف-از-رابطه-انتخابات-و-تحریم‌ها" title="تحلیل ظریف از رابطه انتخابات و تحریم‌ها" target="_blank"> 					تحلیل ظریف از رابطه انتخابات و تحریم‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989693/جستجوی-نور-در-تاریکی" title="جستجوی نور در تاریکی" target="_blank"> 					جستجوی نور در تاریکی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989598/دستکاری-پلاک-خودرو-چه-مجازاتی-دارد" title="دستکاری پلاک خودرو چه مجازاتی دارد؟" target="_blank"> 					دستکاری پلاک خودرو چه مجازاتی دارد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989605/نحوه-تخصیص-سهمیه-بنزین-به-موسسات-آموزش-رانندگی" title="نحوه تخصیص سهمیه بنزین به موسسات آموزش رانندگی" target="_blank"> 					نحوه تخصیص سهمیه بنزین به موسسات آموزش رانندگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989590/امروز-رمز-ایستای-کدام-بانک‌ها-قطع-می‌شود" title="امروز رمز ایستای کدام بانک‌ها قطع می‌شود؟" target="_blank"> 					امروز رمز ایستای کدام بانک‌ها قطع می‌شود؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/989468/افتتاح-فاز-اول-بزرگراه-سیدالشهدا-ع-ساوه" title="افتتاح فاز اول بزرگراه سیدالشهدا (ع) ساوه" target="_blank"> 					افتتاح فاز اول بزرگراه سیدالشهدا (ع) ساوه 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/633" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/836_356.gif"></a></div><div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/629" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/829_232.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news"> 				<div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                     <header class="parent-title col-xs-36">
        <span class="title-text">عناوین پیشنهادی</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990187/هر-ایرانی-تا-به-حال-چقدر-یارانه-دریافت-کرده-است" title="14:30 - 1398/11/21" target="_blank">هر ایرانی تا به حال چقدر یارانه دریافت کرده است؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990160/پاسخ-زنگنه-درباره-احتمال-افزایش-قیمت-cng" title="12:54 - 1398/11/21" target="_blank">پاسخ زنگنه درباره احتمال افزایش قیمت CNG</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990153/قیمت-روز-خودرو-در-۲۱-بهمن-۹۸" title="12:42 - 1398/11/21" target="_blank" style="color: red;">قیمت روز خودرو در ۲۱ بهمن ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990141/مسیر‌های-دسترسی-به-فرودگاه-مهرآباد-در-روز-۲۲-بهمن" title="12:24 - 1398/11/21" target="_blank">مسیر‌های دسترسی به فرودگاه مهرآباد در روز ۲۲ بهمن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990129/آمریکا-معافیت‌های-تحریمی-ایران-را-تمدید-خواهد-کرد" title="11:05 - 1398/11/21" target="_blank">آمریکا معافیت‌های تحریمی ایران را تمدید خواهد کرد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990134/شایعه-استعفای-رئیس-جمهور-در-آستانه-۲۲-بهمن" title="12:09 - 1398/11/21" target="_blank">شایعه استعفای رئیس جمهور در آستانه ۲۲ بهمن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990123/لیست-۲۴-نفره-می‌تواند-مبنایی-برای-وحدت-حداکثری-باشد" title="آقاتهرانی در پاسخ به حداد عادل: لیست ۲۴ نفره می‌تواند مبنایی برای وحدت حداکثری باشد" target="_blank">آقاتهرانی در پاسخ به حداد عادل: لیست ۲۴ نفره می‌تواند مبنایی برای وحدت حداکثری باشد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990126/پیشنهاد-جبهه-پایداری-به-شورای-ائتلاف-عامل-تفرقه-بود" title="حدادعادل به آقاتهرانی: پیشنهاد جبهه پایداری به شورای ائتلاف عامل تفرقه بود" target="_blank">حدادعادل به آقاتهرانی: پیشنهاد جبهه پایداری به شورای ائتلاف عامل تفرقه بود</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990127/قیمت-ارز-و-دلار-دوشنبه-۲۱-بهمن-۹۸" title="10:56 - 1398/11/21" target="_blank" style="color: red;">قیمت ارز و دلار دوشنبه ۲۱ بهمن ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990122/۱۸-نفر-از-کاندیدا‌های-فهرست-نهایی-اصولگرایان-در-تهران-مشخص-شد" title="10:39 - 1398/11/21" target="_blank">۱۸ نفر از کاندیدا‌های فهرست نهایی اصولگرایان در تهران مشخص شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990125/قیمت-طلا-و-سکه-دوشنبه-۲۱-بهمن-۹۸" title="10:50 - 1398/11/21" target="_blank" style="color: red;">قیمت طلا و سکه دوشنبه ۲۱ بهمن ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990118/اطلاعیه-هواشناسی-استان‌ها-در-۲۲-بهمن" title="10:29 - 1398/11/21" target="_blank">اطلاعیه هواشناسی استان‌ها در ۲۲ بهمن</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/990005/تصویری-کمتر-دیده‌شده-از-امامره-و-آیت-الله-طالقانی" title="11:28 - 1398/11/20" target="_blank">تصویری کمتر دیده‌شده از امام(ره) و آیت الله طالقانی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989994/بحران-تصمیم‌گیری-در-جریان-حامی-دولت" title="10:21 - 1398/11/20" target="_blank">بحران تصمیم‌گیری در جریان حامی دولت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989984/عزت-رمز-پیدایی-و-ماندگاری-انقلاب" title="تحلیل «سعدالله زارعی» از علت بقاء انقلاب اسلامی" target="_blank">تحلیل «سعدالله زارعی» از علت بقاء انقلاب اسلامی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989985/یکی-از-کاندیداهای-لیست-نهایی-اصولگرایان-در-تهران-مشخص-شد" title="09:48 - 1398/11/20" target="_blank">یکی از کاندیداهای لیست نهایی اصولگرایان در تهران مشخص شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989868/داستان‌سرایی-به-هدر-رفته-در-مغز-استخوان" title="22:09 - 1398/11/19" target="_blank">داستان‌سرایی به هدر رفته در «مغز استخوان»</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989966/کاپشن‌پوش‌ها-را-کت‌وشلواری-نکنیم" title="07:20 - 1398/11/20" target="_blank">«کاپشن‌پوش‌»ها را «کت‌وشلوار»ی نکنیم!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989898/ترساندن-روحانی-از-مجلس-اصولگرا" title="22:27 - 1398/11/19" target="_blank">ترساندن روحانی از مجلس اصولگرا!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/989903/باج-دولت-به-کانون-وکلا-پس-از-سلبریتی‌ها" title="22:35 - 1398/11/19" target="_blank" style="color: red;">باج دولت به کانون وکلا پس از سلبریتی‌ها!</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990191/ارتش-سوریه-آرزوی-سردار-سلیمانی-را-برآورده-کرد-فیلم">ارتش سوریه آرزوی سردار سلیمانی را برآورده کرد +فیلم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990184/نامزد-جانشینی-مرکل-استعفا-کرد">نامزد جانشینی «مرکل» استعفا کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990183/ارسال-تجهیزات-آمریکایی-به-پایگاه-عین-الاسد-عراق">ارسال تجهیزات آمریکایی به پایگاه «عین الاسد» عراق</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990177/سید-عمار-حکیم-مسیر-شهید-سلیمانی-ادامه-خواهد-یافت">سید عمار حکیم: مسیر شهید سلیمانی ادامه خواهد یافت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990175/شیخ-یزبک-معامله-قرن-یک-سراب-است">شیخ یزبک: «معامله قرن» یک سراب است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990161/خیز-آرام-ترکیه-برای-نفوذ-اقتصادی-و-نظامی-در-آسیای-مرکزی">خیز آرام ترکیه برای نفوذ اقتصادی و نظامی در آسیای مرکزی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990159/دیدار-محرمانه-بن-سلمان-و-نتانیاهو-در-عربستان-فاش-شد">دیدار محرمانه بن سلمان و نتانیاهو در عربستان فاش شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990157/نقش-آمریکا-و-اسرائیل-در-شیوع-ویروس-مهلک-کرونا">نقش آمریکا و اسرائیل در شیوع ویروس مهلک کرونا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990147/سندرز-ترامپ-ذاتا-یک-دروغگو-است">سندرز: ترامپ ذاتا یک دروغگو است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990135/گسترش-برجام-به-موضوعات-منطقه‌ای-و-موشکی-ایران-اشتباه-است">گسترش برجام به موضوعات منطقه‌ای و موشکی ایران اشتباه است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990130/ورود-هیأت-امنیتی-مصر-به-نوار-غزه">ورود هیأت امنیتی مصر به نوار غزه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990129/آمریکا-معافیت‌های-تحریمی-ایران-را-تمدید-خواهد-کرد">آمریکا معافیت‌های تحریمی ایران را تمدید خواهد کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990115/عملیات-ضد-تروریستی-ارتش-عراق-در-موصل">عملیات ضد تروریستی ارتش عراق در «موصل»</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990096/ترامپ-۱۲-عضو-دیگر-شورای-امنیت-ملی-را-هم-اخراج-می‌کند">ترامپ ۱۲ عضو دیگر شورای امنیت ملی را هم اخراج می‌کند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990098/آغاز-به-کار-کمیته-تل-آویو-واشنگتن-برای-الحاق-کرانه-باختری">آغاز به کار کمیته تل آویو- واشنگتن برای الحاق کرانه باختری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990097/به-جای-استقرار-پاتریوت-سامانه-را-به-ما-بفروشید">به جای استقرار پاتریوت سامانه را به ما بفروشید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990095/ارتش-سوریه-فقط-۲-کیلومتر-تا-کنترل-بزرگراه-استراتژیک-ام-۵">ارتش سوریه فقط ۲ کیلومتر تا کنترل بزرگراه استراتژیک «ام-۵»</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990094/نظامیان-امریکا-از-نازی‌ها-بدترند">نظامیان امریکا از نازی‌ها بدترند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990093/افغانستان-برای-امریکا-ناامن‌تر-شد">افغانستان برای امریکا ناامن‌تر شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/990042/ارتش-سوریه-۶۰۰-کیلومتر-مربع-از-خاک-کشور-را-آزاد-کردیم">ارتش سوریه: ۶۰۰ کیلومتر مربع از خاک کشور را آزاد کردیم</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="http://kishlandyar.com/" class="title5" target="_blank"                                rel="">                                                                      تور کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://yjc.ir/fa/news/7238951/%D9%BE%D8%B1%D9%88%D8%B1%D8%B4-%D9%88-%D9%86%D8%AD%D9%88%D9%87-%D8%AC%D9%88%D8%AC%D9%87-%DA%A9%D8%B4%DB%8C-%D8%A7%D8%B2-%DA%A9%D8%A8%DA%A9" class="title5" target="_blank"                                rel="">                                                                      دستگاه جوجه کشی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mahaksoft.com/" class="title5" target="_blank"                                rel="">                                                                      نرم‌افزار حسابداری                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/KishHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در کیش                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="https://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>