<!-- 279518 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد.">           	<meta name="keywords" content="میترا نجفی،شهردار تهران،قتل،قتل میترا نجفی">                     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_52891.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_52891.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_52891.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_52891.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_52891.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_52891.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_52891.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_52891.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_52891.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_52891.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_52891.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_52891.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_52891.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد."> <meta name="dc.description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد."> <meta name="twitter:description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="میترا نجفی در کنار شهردار سابق تهران +عکس"> <meta itemprop="description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="میترا نجفی در کنار شهردار سابق تهران +عکس"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/956822"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="میترا نجفی در کنار شهردار سابق تهران +عکس"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/956822"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="میترا نجفی در کنار شهردار سابق تهران +عکس"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/956822"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content="میترا نجفی , شهردار تهران , قتل , قتل میترا نجفی"> <meta property="article:published_time" content="۱۳۹۸/۰۳/۰۷ - ۱۳:۵۴"> <meta property="article:modified_time" content="۱۳۹۸/۰۳/۰۷ - ۱۴:۰۵"> <meta property="article:expiration_time" content="">     	<title>میترا نجفی در کنار شهردار سابق تهران +عکس</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۰۷ خرداد ۱۳۹۸ - <span dir="ltr">2019 May 28</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2596" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/3/6/cover_2596.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                        <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             956822         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0040uc" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0040uc</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۷ خرداد ۱۳۹۸ - ۱۳:۵۴                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             956822         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۰۷ خرداد ۱۳۹۸ - ۱۳:۵۴                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0040uc" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0040uc</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/956822", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/956822", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/956822"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/956822/میترا-نجفی-در-کنار-شهردار-سابق-تهران-عکس&text=میترا نجفی در کنار شهردار سابق تهران +عکس"></a>                  	<a onclick="newsUp(956822);" class="news_rate_like_img_up" id="like_up_button_956822" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/956822/میترا-نجفی-در-کنار-شهردار-سابق-تهران-عکس">                     میترا نجفی در کنار شهردار سابق تهران +عکس                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1398/3/7/549582_877.jpg" class="lead_image">                                          <span> 				عکس زیر میترا نجفی را در کنار شهردار سابق تهران نشان می‌دهد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <p><span style="color: #ff0000;"><strong>سرویس اجتماعی جوان آنلاین:</strong></span> میترا نجفی، همسر دوم شهردار سابق تهران به قتل رسید.&nbsp;</p>
<p>خبرهای منتشر شده حاکی از آن است که این زن جوان در خانه مسکونی خود در سعادت آباد و در اثر اصابت گلوله به قتل رسیده است.</p>
<p>در ادامه تصویر میترا نجفی در کنار همسرش (شهردار سابق تهران) می&zwnj;بینید.</p>
<p><img class="image_btn" style="margin: 0px auto; display: block;" title="میترا نجفی" src="/files/fa/news/1398/3/7/549583_689.jpg" alt="میترا نجفی" width="550" height="605" align="" /></p>         <div class="wrapper"></div>     </div>      </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/میترا نجفی" class="tags_item">میترا نجفی</a>  			  			،  			  		  			<a href="/fa/tag/1/شهردار تهران" class="tags_item">شهردار تهران</a>  			  			،  			  		  			<a href="/fa/tag/1/قتل" class="tags_item">قتل</a>  			  			،  			  		  			<a href="/fa/tag/1/قتل میترا نجفی" class="tags_item">قتل میترا نجفی</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/956822", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(956822);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956232/طب-اسلامی-۱۵-هزار-روحانی-را-از-حوزه-جدا-کرد" title="«طب اسلامی» ۱۵ هزار روحانی را از حوزه جدا کرد!" target="_blank"> 					«طب اسلامی» ۱۵ هزار روحانی را از حوزه جدا کرد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956188/تحلیل-یک-آگهی-تسلیت" title="تحلیل یک آگهی تسلیت" target="_blank"> 					تحلیل یک آگهی تسلیت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956583/توقیف-۱۲-هزار-خودروی-دوردوری" title="توقیف ۱۲ هزار خودروی دوردوری!" target="_blank"> 					توقیف ۱۲ هزار خودروی دوردوری! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956109/لحظه-انفجار-خودروی-سمند-در-تعمیرگاه-فیلم" title="لحظه انفجار خودروی سمند در تعمیرگاه! +فیلم" target="_blank"> 					لحظه انفجار خودروی سمند در تعمیرگاه! +فیلم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956333/۷-میلیون-موتورسوار-گواهینامه-ندارند" title="۷ میلیون موتورسوار گواهینامه ندارند" target="_blank"> 					۷ میلیون موتورسوار گواهینامه ندارند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956331/سردترین-و-گرم‌ترین-مرکز-استان‌های-کشور-کجاست" title="سردترین و گرم‌ترین مرکز استان‌های کشور کجاست؟" target="_blank"> 					سردترین و گرم‌ترین مرکز استان‌های کشور کجاست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956297/کلاهبرداران-خانه‌های-اجاره‌ای-را-رهن-می‌دادند" title="کلاهبرداران خانه‌های اجاره‌ای را رهن می‌دادند" target="_blank"> 					کلاهبرداران خانه‌های اجاره‌ای را رهن می‌دادند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956282/نمایش-نامه-سرگشاده-برای-بالابردن-دوباره-تعرفه‌های-پزشکی" title="نمایش «نامه سرگشاده» برای بالابردن دوباره تعرفه‌های پزشکی!" target="_blank"> 					نمایش «نامه سرگشاده» برای بالابردن دوباره تعرفه‌های پزشکی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956487/خدمات-یک-مدرسه-غیرانتفاعی-لاکچری-در-تهران" title="خدمات یک مدرسه غیرانتفاعی لاکچری در تهران" target="_blank"> 					خدمات یک مدرسه غیرانتفاعی لاکچری در تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956151/برادر-کشی-به-خاطر-اختلاف-مالی" title="برادر کشی به خاطر اختلاف مالی" target="_blank"> 					برادر کشی به خاطر اختلاف مالی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956189/زمان-برگزاری-کنکور-۹۸-تغییر-می‌کند" title="زمان برگزاری کنکور ۹۸ تغییر می‌کند؟" target="_blank"> 					زمان برگزاری کنکور ۹۸ تغییر می‌کند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956183/باد-و-باران-در-تهران-ادامه-دارد" title="باد و باران در تهران ادامه دارد" target="_blank"> 					باد و باران در تهران ادامه دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956296/تله‌گذاری-شرکت‌های-هرمی-برای-تحصیلکردگان-بیکار" title="تله‌گذاری شرکت‌های هرمی برای تحصیلکردگان بیکار" target="_blank"> 					تله‌گذاری شرکت‌های هرمی برای تحصیلکردگان بیکار 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956568/شگفتی‌سازی-دانشمندان-ایرانی-در-نیچر" title="شگفتی‌سازی دانشمندان ایرانی در «نیچر»" target="_blank"> 					شگفتی‌سازی دانشمندان ایرانی در «نیچر» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956008/قلیان-ناصرالدین-شاه-در-موزه-فرانسه-عکس" title="قلیان ناصرالدین شاه در موزه فرانسه! +عکس" target="_blank"> 					قلیان ناصرالدین شاه در موزه فرانسه! +عکس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956566/مجرمانی-در-لباس-دین-هستند-نه-مؤمنانی-که-جرم-کرده‌اند" title="مجرمانی در لباس دین هستند نه مؤمنانی که جرم کرده‌اند" target="_blank"> 					مجرمانی در لباس دین هستند نه مؤمنانی که جرم کرده‌اند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956225/کاهش-یک-میلیون-نفری-مسافران-هوایی" title="کاهش یک میلیون نفری مسافران هوایی" target="_blank"> 					کاهش یک میلیون نفری مسافران هوایی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956081/افزایش-۵-درجه‌ای-دمای-کشور-از-ابتدای-هفته-آینده" title="افزایش ۵ درجه‌ای دمای کشور از ابتدای هفته آینده" target="_blank"> 					افزایش ۵ درجه‌ای دمای کشور از ابتدای هفته آینده 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956055/قاتل-فراری-در-کرج-به-دام-افتاد" title="قاتل فراری در کرج به دام افتاد" target="_blank"> 					قاتل فراری در کرج به دام افتاد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956299/قاتل-مست-بودم" title="قاتل: مست بودم" target="_blank"> 					قاتل: مست بودم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956281/پنجه-عدالت-دستگاه-قضایی-بر-گلوی-مفسدان-اقتصادی" title="پنجه عدالت دستگاه قضایی بر گلوی مفسدان اقتصادی" target="_blank"> 					پنجه عدالت دستگاه قضایی بر گلوی مفسدان اقتصادی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956192/حقوق-سربازان-افزایش-یافت" title="حقوق سربازان افزایش یافت" target="_blank"> 					حقوق سربازان افزایش یافت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956567/کشف-ایده‌های-تربیتی-آموزشی-در-ایتات" title="کشف ایده‌های تربیتی- آموزشی در «ایتات»" target="_blank"> 					کشف ایده‌های تربیتی- آموزشی در «ایتات» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956569/لابی-مالیاتی" title="لابی مالیاتی!" target="_blank"> 					لابی مالیاتی! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956439/دانشگاه‌ها-دیگر-پول-زور-نمی‌گیرند" title="دانشگاه‌ها دیگر پول زور نمی‌گیرند!" target="_blank"> 					دانشگاه‌ها دیگر پول زور نمی‌گیرند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956220/کاهش-ساعت-کاری-ادارات-در-روز‌های-پس-از-شب‌های-قدر" title="کاهش ساعت کاری ادارات در روز‌های پس از شب‌های قدر" target="_blank"> 					کاهش ساعت کاری ادارات در روز‌های پس از شب‌های قدر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956540/مترو-در-شب‌های-قدر-و-روز-قدس-رایگان-است" title="مترو در شب‌های قدر و روز قدس رایگان است" target="_blank"> 					مترو در شب‌های قدر و روز قدس رایگان است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956248/انهدام-باند-کلان-مواد-مخدر-در-سیستان-و-بلوچستان" title="انهدام باند کلان مواد مخدر در سیستان و بلوچستان" target="_blank"> 					انهدام باند کلان مواد مخدر در سیستان و بلوچستان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956298/بازداشت-سارق-تحت-تعقیب-در-کورس-با-خودروی-سرقتی" title="بازداشت سارق تحت تعقیب در کورس با خودروی سرقتی" target="_blank"> 					بازداشت سارق تحت تعقیب در کورس با خودروی سرقتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956017/صاعقه-سه-نفر-را-کشت-و-شش-نفر-را-مصدوم-کرد" title="صاعقه سه نفر را کشت و شش نفر را مصدوم کرد" target="_blank"> 					صاعقه سه نفر را کشت و شش نفر را مصدوم کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956284/احضار-مدیر-فروشگاه-شهروند-به-خاطر-تقلب-در-فروش-۶۰-تن-برنج" title="احضار مدیر فروشگاه شهروند به خاطر تقلب در فروش ۶۰ تن برنج" target="_blank"> 					احضار مدیر فروشگاه شهروند به خاطر تقلب در فروش ۶۰ تن برنج 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956580/قتل-محکوم-حبس-ابد-در-زندان-قزل‌حصار" title="قتل محکوم حبس ابد در زندان قزل‌حصار" target="_blank"> 					قتل محکوم حبس ابد در زندان قزل‌حصار 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956285/خلاقیت-واجب‌تر-از-نان-شب" title="خلاقیت، واجب‌تر از نان شب!" target="_blank"> 					خلاقیت، واجب‌تر از نان شب! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956202/افزایش-۲۰-درصدی-شهریه-مهدکودک‌ها" title="افزایش ۲۰ درصدی شهریه مهدکودک‌ها" target="_blank"> 					افزایش ۲۰ درصدی شهریه مهدکودک‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956283/مجوز-غیردولتی‌های-متخلف-را-لغو-کنید-لطفاً" title="مجوز غیردولتی‌های متخلف را لغو کنید، لطفاً!" target="_blank"> 					مجوز غیردولتی‌های متخلف را لغو کنید، لطفاً! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956137/رضوی-بانک-مرکزی-دریافتی‌های-من-را-تأیید-کرده-است" title="رضوی: بانک مرکزی دریافتی‌های من را تأیید کرده است!" target="_blank"> 					رضوی: بانک مرکزی دریافتی‌های من را تأیید کرده است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956438/بعد-از-وکالت-نظارت-کیلویی-چند" title="بعد از وکالت، نظارت کیلویی چند؟!" target="_blank"> 					بعد از وکالت، نظارت کیلویی چند؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956579/پرستار-خانگی-پیرزن-را-تا-یک-قدمی-مرگ-برد" title="پرستار خانگی پیرزن را تا یک قدمی مرگ برد" target="_blank"> 					پرستار خانگی پیرزن را تا یک قدمی مرگ برد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956181/دانشجویان-عصر-امروز-با-رهبر-انقلاب-دیدار-می‌کنند" title="دانشجویان عصر امروز با رهبر انقلاب دیدار می‌کنند" target="_blank"> 					دانشجویان عصر امروز با رهبر انقلاب دیدار می‌کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956330/وقوع-زلزله-در-مناطق-مرزی-ایران-و-عراق" title="وقوع زلزله در مناطق مرزی ایران و عراق" target="_blank"> 					وقوع زلزله در مناطق مرزی ایران و عراق 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956582/عامل-قتل-همسر-سابق-از-حبس-آزاد-می‌شود" title="عامل قتل همسر سابق از حبس آزاد می‌شود" target="_blank"> 					عامل قتل همسر سابق از حبس آزاد می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956469/آنچه-برای-ثبت‌نام-کلاس-اولی‌ها-باید-بدانید" title="آنچه برای ثبت‌نام کلاس اولی‌ها باید بدانید" target="_blank"> 					آنچه برای ثبت‌نام کلاس اولی‌ها باید بدانید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956581/طناب-دار-از-گردن-شاگرد-قهوه‌خانه-برداشته-شد" title="طناب دار از گردن شاگرد قهوه‌خانه برداشته شد" target="_blank"> 					طناب دار از گردن شاگرد قهوه‌خانه برداشته شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956629/رئیس-پلیس-آگاهی-اسلام-آباد-غرب-به-شهادت-رسید" title="رئیس پلیس آگاهی اسلام آباد غرب به شهادت رسید" target="_blank"> 					رئیس پلیس آگاهی اسلام آباد غرب به شهادت رسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956391/توقف-سیاست-تک-فرزندی-در-چین-پس-از-۳۵-سال" title="توقف سیاست تک فرزندی در چین پس از ۳۵ سال" target="_blank"> 					توقف سیاست تک فرزندی در چین پس از ۳۵ سال 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956346/آخرین-وضعیت-طرح-اصلاح-قانون-سربازی" title="آخرین وضعیت طرح اصلاح قانون سربازی" target="_blank"> 					آخرین وضعیت طرح اصلاح قانون سربازی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956227/خبر-خوش-رئیس-قوه-قضائیه-در-نشست-با-اصحاب-رسانه" title="خبر خوش رئیس قوه قضائیه در نشست با اصحاب رسانه" target="_blank"> 					خبر خوش رئیس قوه قضائیه در نشست با اصحاب رسانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956499/جزئیات-افزایش-حقوق-سربازان-اعلام-شد" title="جزئیات افزایش حقوق سربازان اعلام شد" target="_blank"> 					جزئیات افزایش حقوق سربازان اعلام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956138/تاکسیدرمی-صنایع-دستی-نیست" title="تاکسیدرمی صنایع دستی نیست!" target="_blank"> 					تاکسیدرمی صنایع دستی نیست! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/956136/سرعت-چشمگیر-ایران-در-ثبت-اختراعات-بین‌المللی" title="سرعت چشمگیر ایران در ثبت اختراعات بین‌المللی" target="_blank"> 					سرعت چشمگیر ایران در ثبت اختراعات بین‌المللی 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news">                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956821/همسر-دوم-نجفی-به-قتل-رسید" title="13:41 - 1398/03/07" target="_blank">همسر دوم نجفی به قتل رسید</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956785/خبر-خوش-وزیر-صنعت-درباره-تحویل-خودرو-به-مشتریان" title="11:25 - 1398/03/07" target="_blank" style="color: red;">خبر خوش وزیر صنعت درباره تحویل خودرو به مشتریان</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956781/توضیحات-بانک-مرکزی-درباره-وام-ازدواج-۳۰-میلیونی" title="11:17 - 1398/03/07" target="_blank">توضیحات بانک مرکزی درباره وام ازدواج ۳۰ میلیونی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956786/قیمت-ارز-و-قیمت-دلار-سه‌شنبه-۷-خرداد-۹۸" title="11:30 - 1398/03/07" target="_blank" style="color: red;">قیمت ارز و قیمت دلار سه‌شنبه ۷ خرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956777/ماجرای-۱۳-روز-بیهوشی-۳-بیمار-قلبی" title="ماجرای ۱۳ روز بیهوشی سه بیمار قلبی چیست؟" target="_blank">ماجرای ۱۳ روز بیهوشی سه بیمار قلبی چیست؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956779/برجام-نابود-می‌شود" title="11:12 - 1398/03/07" target="_blank">برجام نابود می‌شود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956791/تخلف-دولت-در-عدم-افزایش-حقوق-کارکنان-شاغل-و-بازنشسته" title="11:42 - 1398/03/07" target="_blank">تخلف دولت در عدم افزایش حقوق کارکنان شاغل و بازنشسته</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956794/۴۲-کشته-در-اثر-درگیری-زندانیان-برزیلی" title="11:49 - 1398/03/07" target="_blank">۴۲ کشته در اثر درگیری زندانیان برزیلی</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956762/قیمت-سکه-و-قیمت-طلا-سه‌شنبه-۷-خرداد-۹۸" title="10:01 - 1398/03/07" target="_blank" style="color: red;">قیمت سکه و قیمت طلا سه‌شنبه ۷ خرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956760/قوچان‌نژاد-جانشین-علیپور-در-پرسپولیس-می‌شود" title="09:50 - 1398/03/07" target="_blank">قوچان‌نژاد جانشین علیپور در پرسپولیس می‌شود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956420/دعای-روز-بیست-و-دوم-ماه-مبارک-رمضان" title="04:39 - 1398/03/07" target="_blank">
   		دعای روز بیست و دوم ماه مبارک رمضان
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956761/پیگیری-پرونده-بیرانوند-از-طریق-مراجع-قضائی-توسط-پلیس" title="پیگیری پرونده «بیرانوند» از طریق مراجع قضائی توسط پلیس" target="_blank">پیگیری پرونده «بیرانوند» از طریق مراجع قضائی توسط پلیس</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956765/صفحه-اول-روزنامه‌های-سه‌شنبه-۷-خرداد" title="صفحه اول روزنامه‌های سه‌شنبه ۷ خرداد" target="_blank">
  		  صفحه اول روزنامه‌های سه‌شنبه ۷ خرداد
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956722/پولشویی-۱۳-مرحله‌ای-متهمان-در-پرونده-بانک-سرمایه" title="22:10 - 1398/03/06" target="_blank">پولشویی ۱۳ مرحله‌ای متهمان در پرونده بانک سرمایه!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956726/بازار-مسکن-به-مشکل-نقدینگی-خورد" title="22:20 - 1398/03/06" target="_blank">بازار مسکن به مشکل نقدینگی خورد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956676/نگرانی-امریکا-از-تجارت-چین-با-ایران" title="22:27 - 1398/03/06" target="_blank">نگرانی امریکا از تجارت چین با ایران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956670/علت-درگذشت-پرویز-بهرام-چه-بود" title="15:37 - 1398/03/06" target="_blank">علت درگذشت پرویز بهرام چه بود؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956642/باور-جالب-کتابفروشان-عراقی-عکس" title="باور جالب کتابفروشان عراقی! +عکس" target="_blank">
  		  باور جالب کتابفروشان عراقی! +عکس
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/956627/واکنش-وزارت-اطلاعات-به-وجود-دستگاه-پوز-در-دفتر-زنگنه" title="11:54 - 1398/03/06" target="_blank">واکنش وزارت اطلاعات به وجود دستگاه پوز در دفتر زنگنه</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956822/میترا-نجفی-در-کنار-شهردار-سابق-تهران-عکس">میترا نجفی در کنار شهردار سابق تهران +عکس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956821/همسر-دوم-نجفی-به-قتل-رسید">همسر دوم نجفی به قتل رسید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956813/مسیر‌های-۱۰-گانه-راهپیمایی-روز-قدس-اعلام-شد">مسیر‌های ۱۰ گانه راهپیمایی روز قدس اعلام شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956799/ماجرای-طرح-ترافیک-پسر-محسن-هاشمی">ماجرای طرح ترافیک پسر محسن هاشمی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956794/۴۲-کشته-در-اثر-درگیری-زندانیان-برزیلی">۴۲ کشته در اثر درگیری زندانیان برزیلی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956792/با-این-خوراکی‌ها-خوش-اندام-شوید">با این خوراکی‌ها خوش اندام شوید!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956788/مردم-در-سیل-امسال-۲۶۰-میلیارد-تومان-به-کمیته-امداد-کمک-کردند">مردم در سیل امسال ۲۶۰ میلیارد تومان به کمیته امداد کمک کردند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956780/شورای-نگهبان-لایحه-تابعیت-فرزندان-زنان-ایرانی-را-استمهال-کرد">شورای نگهبان لایحه تابعیت فرزندان زنان ایرانی را استمهال کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956777/ماجرای-۱۳-روز-بیهوشی-۳-بیمار-قلبی">ماجرای ۱۳ روز بیهوشی ۳ بیمار قلبی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956741/شهادت-رئیس-پلیس-آگاهی-اسلام-آباد-غرب">شهادت رئیس پلیس آگاهی اسلام آباد غرب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956740/سرقت-راز-مرگ-مادر-و-دختر-را-بر-ملا-کرد">سرقت، راز مرگ مادر و دختر را بر ملا کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956739/قتل-مغازه‌دار-بر-سر-یک-پاکت-سیگار">قتل مغازه‌دار بر سر یک پاکت سیگار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956725/تهدید-آنتن-تطمیع-آنتن">تهدید آنتن، تطمیع آنتن!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956724/بازنگری-حقوقی-در-قوانین-انتخاباتی">بازنگری حقوقی در قوانین انتخاباتی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956723/حضور-سفارتخانه‌های-اروپایی-در-مدارس-کشور-مبتنی-بر-سند-تحول-است">حضور سفارتخانه‌های اروپایی در مدارس کشور مبتنی بر سند تحول است؟!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956722/پولشویی-۱۳-مرحله‌ای-متهمان-در-پرونده-بانک-سرمایه">پولشویی ۱۳ مرحله‌ای متهمان در پرونده بانک سرمایه!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956645/دانشجویان-چگونه-به-یاری-کارگران-شتافتند">دانشجویان چگونه به یاری کارگران شتافتند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956644/سکانس-پایانی-سریال-امام-علی-ع-چرا-به-دریا-رسید">سکانس پایانی سریال امام علی (ع) چرا به دریا رسید؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956641/مشایی-و-بقایی-به-مرخصی-آمدند">مشایی و بقایی به مرخصی آمدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/956629/رئیس-پلیس-آگاهی-اسلام-آباد-غرب-به-شهادت-رسید">رئیس پلیس آگاهی اسلام آباد غرب به شهادت رسید</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nex1music.ir/tag/%D9%86%DA%A9%D8%B3-%D9%88%D8%A7%D9%86-%D9%85%D9%88%D8%B2%DB%8C%DA%A9/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://talarkadeh.com/tehran-recseption-garden" class="title5" target="_blank"                                rel="">                                                                      باغ تالار تهران                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com/" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل مشهد                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/dr_a_ganji" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام دکتر عبدالله گنجی                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://hotelyar.com/" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>