<!-- 287655 -->  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است.">                            <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_53413.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_53413.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_53413.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_53413.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_53413.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_53413.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_53413.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_53413.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_53413.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_53413.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_53413.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_53413.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_53413.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است."> <meta name="dc.description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است."> <meta name="twitter:description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="سرقت‌های خرد شیب ملایم صعودی دارد"> <meta itemprop="description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="سرقت‌های خرد شیب ملایم صعودی دارد"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/959119"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="سرقت‌های خرد شیب ملایم صعودی دارد"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/959119"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="سرقت‌های خرد شیب ملایم صعودی دارد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/959119"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۸/۰۳/۲۹ - ۲۳:۳۴"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>سرقت‌های خرد شیب ملایم صعودی دارد</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">چهارشنبه ۲۹ خرداد ۱۳۹۸ - <span dir="ltr">2019 June 19</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/365" >آسیب‌های اجتماعی</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2613" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1398/3/29/cover_2613.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/365" >                                                             آسیب‌های اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                        <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             959119         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0041Vf" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0041Vf</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ خرداد ۱۳۹۸ - ۲۳:۳۴                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             959119         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۹ خرداد ۱۳۹۸ - ۲۳:۳۴                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/0041Vf" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/0041Vf</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=1">حوادث | انتظامی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/959119", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/959119", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/959119"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/959119/سرقت‌های-خرد-شیب-ملایم-صعودی-دارد&text=سرقت‌های خرد شیب ملایم صعودی دارد"></a>                  	<a onclick="newsUp(959119);" class="news_rate_like_img_up" id="like_up_button_959119" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">رئیس پلیس پایتخت در پاسخ به «جوان»:</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/959119/سرقت‌های-خرد-شیب-ملایم-صعودی-دارد">                     سرقت‌های خرد شیب ملایم صعودی دارد                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                          <span> 				فرمانده انتظامی تهران بزرگ با بیان اینکه در دو هفته اخیر ۱۰ طرح مبارزه با سرقت در پایتخت اجرا شده است، گفت: سرقت‌های خرد همچنان با عدد پایینی رو به افزایش است. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;">&nbsp;</span><strong><span style="color: #ff0000;">سرویس جامعه جوان آنلاین:</span>&nbsp;</strong>به گزارش خبرنگار ما، سردار حسین رحیمی، صبح دیروز در اولین مرحله اجرای طرح سراسری برخورد با اراذل و اوباش و مزاحمان محلات که در پلیس امنیت برگزار شد، در جمع خبرنگاران حاضر شد و گفت: &laquo;در این مرحله از طرح تعداد ۲۵۰&zwnj;پرونده تشکیل و به مرحله اجرا گذاشته شد. از این تعداد، ۱۴۲&zwnj;پرونده در خصوص شرارت، درگیری، قدرت&zwnj;نمایی، درگیری مسلحانه، باجگیری، زورگیری، ضرب و جرح و تعداد&zwnj;۸۲ پرونده در خصوص مزاحمت نوامیس و محلات هستند. تعداد ۲۶&zwnj;پرونده از ۲۵۰&zwnj;پرونده به اجرا گذاشته شد، در خصوص تهیه و توزیع مشروبات الکلی، مواد مخدر و... تشکیل شده است.&raquo;<br />سردار رحیمی در ادامه گفت: &laquo;در این طرح&zwnj;۳۶۶ نفر دستگیر شدند که از این تعداد ۱۰۷&zwnj;نفر اراذل و اوباش سطح دار و عامل تخریب، شرارت، نزاع و درگیری و تعداد ۲۰۵&zwnj;نفر مزاحمان نوامیس و محلات و تعداد ۵۴&zwnj;نفر حاملان سلاح گرم و سرد، توزیع&zwnj;کنندگان مشروبات الکلی و... بوده&zwnj;اند. همچنین در این طرح ۱۸&zwnj;دستگاه خودرو و موتور سیکلت توقیف شد که از این تعداد هشت&zwnj;دستگاه خودرو و ۱۰&zwnj;دستگاه موتور بوده است.&raquo;<br />وی با اشاره به کشفیات بدست آمده گفت: &laquo;در این مرحله از طرح ۲۷&zwnj;قبضه انواع سلاح کمری، ۶۲ قبضه انواع سلاح سرد، ۲۲۱ عدد انواع فشنگ، ۴۸۵۴ لیتر مشروبات الکلی، ۳۳۸&zwnj;گرم انواع مواد مخدر، پنج&zwnj;دستگاه شوکر، چهار&zwnj;عدد افشانه کشف شده است. همچنین سه&zwnj;انبار دپو مشروبات الکلی به صورت کامل پلمب شده است.&raquo;<br />رئیس پلیس پایتخت با اشاره به پاکسازی محلات، قهوه&zwnj;خانه&zwnj;ها، سفره&zwnj;خانه&zwnj;ها و... افزود: &laquo;تعداد ۲۹۱&zwnj;قهوه&zwnj;خانه و سفره&zwnj;خانه، ۱۷۱&zwnj;مورد باشگاه بدنسازی، ۲۰ مورد پارک، ۶۶&zwnj;مورد محلات پاکسازی شده است. تعداد ۴۱&zwnj;قهوه&zwnj;خانه پلمب و هشت&zwnj;باشگاه بدنسازی نیز پلمب شد. اغلب سفره&zwnj;خانه&zwnj;ها و باشگاه&zwnj;های بدنسازی در محله&zwnj;های فرحزاد، ستارخان، تهرانپارس، خاک&zwnj;سفید، وحیدیه، نظام&zwnj;آباد، نارمک، اتابک، بی&zwnj;سیم، افسریه، مشیریه، مسعودیه، خزانه، نازی&zwnj;آباد، یاغچه&zwnj;آباد، علی&zwnj;آباد، فلاح، ابوذر، شهرک ولیعصر، ۱۳&zwnj;آبان، شهرری، دولت&zwnj;آباد و جنت&zwnj;آباد بوده&zwnj;است. <br />وی در پایان در پاسخ به سؤال خبرنگار جوان در خصوص روند سرقت&zwnj;های خرد نسبت به سال گذشته گفت: &laquo;متأسفانه در خصوص سرقت&zwnj;های خرد از جمله کیف&zwnj;قاپی، موبایل قاپی و جیب&zwnj;بری و لوازم خودرو میزان افزایش کم است. پلیس در دو هفته اخیر ۱۰&zwnj;طرح برای مبارزه با سرقت&zwnj;های خرد در نقاط مختلف به مرحله اجرا درآورده است.&raquo;</div>
<div dir="rtl">&nbsp;</div>
<div dir="rtl">
<div dir="rtl"><strong>گفت&zwnj;وگو با متهمان</strong></div>
<div dir="rtl"><br /><strong>تخریب ۶ ماشین با جواب منفی به خواستگاری!</strong><br />مهرداد ۲۰&zwnj;ساله جوانی بود که بی&zwnj;صدا&zwnj;تر از بقیه متهم&zwnj;ها گوشه حیاط نشسته بود. وقتی خبرنگار&zwnj;ها و دوربین&zwnj;ها به سمتش رفتند صورتش قرمز شد و سرش را پایین انداخت. جلو رفتم و گفتم چرا اینجایی؟ گفت: رفتم خواستگاری گفتند &laquo;نه&raquo;. تصمیم عجولانه گرفتم. شاید به خاطر اینکه خیلی زود عاشق شدم. آخه ۱۲&zwnj;ساله بودم و عقلم کامل نبود که عاشق شدم!<br /><strong>شغلت چیست؟</strong><br />بعد از دیپلم مشغول خرید و فروش ماشین شدم. <br /><strong>چطور با دختری که خواستگاری&zwnj;اش رفتی آشنا شدی؟</strong><br />از ۱۲&zwnj;سالگی او را می&zwnj;شناختم، دختر همسایه&zwnj;مان بود. با او صحبت کرده&zwnj;بودم و قول داده بود تا وقتی شرایطم بهتر شد با هم ازدواج کنیم. <br /><strong>چه شد که جواب منفی داد؟</strong><br />خودش راضی بود، اما خانواده&zwnj;اش مخالف بود. <br /><strong>بعد...</strong><br />وقتی جواب منفی شنیدم خیلی عصبانی شدم. اصلاً کنترل نداشتم به همین خاطر قمه را برداشتم و مقابل خانه دختر مورد علاقه&zwnj;ام رفتم. بعد با آن قمه به شش&zwnj;خودرویی که در کوچه پارک بود صدمه زدم. <br /><strong>به نظرت با این کار و سابقه&zwnj;ای که برای خودت درست کردی موقعیت&zwnj;های دیگر را هم از دست ندادی؟</strong><br />عجولانه تصمیم گرفتم. خیلی پشیمانم....</div>
<div dir="rtl"><br /><strong>کلاهبرداری و زورگیری با غصب عنوان</strong><br />مقداری از کشفیات این طرح روی میز&zwnj;ها چیده شده بود. روی یکی از آن&zwnj;ها که مربوط به پایگاه یکم بود، تعدادی کارت و برگه&zwnj;های عضویت و مأموریت چیده شده بود. نزدیک شدم و از افسری که پشت آن میز ایستاده بود سؤال کردم. وی در توضیح گفت: این وسایل (که شامل بی&zwnj;سیم، شوکر، فرم&zwnj;های عضویت و حکم مأموریت بود) از یک باند چهارنفره کشف شده&zwnj;است. متهمان با جعل این برگه&zwnj;ها و ساخت کارت به صورت مأمورنما به رستوران&zwnj;ها و خانه&zwnj;هایی در شمال تهران از جمله فرحزاد می&zwnj;رفتند و با در دست داشتن بی&zwnj;سیم&zwnj;های تقلبی و شوکر، با نشان دادن حکم و کارت از صاحبان آن زورگیری می&zwnj;کردند. <br /> <strong>از شگرد آن&zwnj;ها بگویید. </strong><br />دو نفر از متهمان مقابل بعضی رستوران&zwnj;های در فرحزاد می&zwnj;رفتند و با گرفتن ایراد صنفی از جمله نداشتن مجوز بهداشت و... صاحبان آن&zwnj;ها را با چند میلیون تومان جریمه می&zwnj;کردند. بعد دو متهم دیگر از این باند چهارنفره به شکل مأمور نما به همان مکان می&zwnj;رفتند و بعد از صحبت، صاحبان آن&zwnj;ها را راضی می&zwnj;کردند که با گرفتن چند میلیون کمتر مشکل آن&zwnj;ها را حل خواهند کرد. <br /><strong>نحوه دستگیری؟</strong><br />آن&zwnj;ها بعد از چند مورد کلاهبرداری و زورگیری با شکایت یکی ازشاکیان شناسایی و دستگیر شدند. آن&zwnj;ها از این شاکی مبلغ ۱۵&zwnj;میلیون تومان برای جریمه ۲۰ میلیون تومانی گرفته بودند.</div>
<div dir="rtl"><br /><strong>حل اختلاف با قمه!</strong><br />طا&zwnj;ها ۳۰&zwnj;ساله یکی از متهمانی است که در این طرح دستگیر شده بود. اتهامش شرارت و شاکیانش برادرزنش و همسرش هستند!<br /><strong>شغلت چیست؟</strong><br />میوه فروشی دارم.<br /><strong>سابقه&zwnj;داری؟</strong><br />بله، سرقت و ضرب و جرح<br /><strong>چند&zwnj;سال زندان بودی؟</strong><br />چهارسال. تازه آزاد شده بودم که دوباره دستگیر شدم. <br /><strong>چه شد که دوباره دستگیر شدی؟</strong><br />با برادرزنم اختلاف داشتم. رفته بودم برای صحبت که درگیر شدیم و او را با قمه زدم. <br /><strong>چرا همسرت از تو شکایت کرده&zwnj;است؟</strong><br />ناخواسته قمه به همسرم نیز خورد. <br /><strong>چند فرزند داری؟</strong><br />دو دختر ۹ و ۷ ساله. <br /><strong>نگران آینده آن&zwnj;ها نیستی؟</strong><br />(سکوت متهم)</div>
</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.Javanonline.ir"                                                               class="news_source">روزنامه جوان</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                                   				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/959119", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(959119);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958369/جزئیات-جدید-از-تردد-در-محدوده-زوج-یا-فرد" title="جزئیات جدید از تردد در محدوده زوج یا فرد" target="_blank"> 					جزئیات جدید از تردد در محدوده زوج یا فرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958255/کوتاه‌قامتانی-با-آرزو‌هایی-بلند" title="کوتاه‌قامتانی با آرزو‌هایی بلند" target="_blank"> 					کوتاه‌قامتانی با آرزو‌هایی بلند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958220/قتل-در-اتوبوس-به-دلیل-اختلافات-خانوادگی" title="قتل در اتوبوس به دلیل اختلافات خانوادگی" target="_blank"> 					قتل در اتوبوس به دلیل اختلافات خانوادگی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958279/قطع-و-وصل-برق-منطقه-۶-هزینه-می‌تراشد" title="قطع و وصل برق منطقه ۶ هزینه می‌تراشد" target="_blank"> 					قطع و وصل برق منطقه ۶ هزینه می‌تراشد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958473/پول-بدهید-ضامن-بانکی-شویم" title="پول بدهید ضامن بانکی شویم!" target="_blank"> 					پول بدهید ضامن بانکی شویم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958280/تخریب-۲۰-هزار-متر-از-ایران-مال" title="تخریب ۲۰ هزار متر از ایران مال" target="_blank"> 					تخریب ۲۰ هزار متر از ایران مال 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958277/اتلاف-انرژی-در-وزارت-نیرو-۸-برابر-مصرف-یک‌سال-نان-ایرانیان" title="اتلاف انرژی در وزارت نیرو ۸ برابر مصرف یک‌سال نان ایرانیان" target="_blank"> 					اتلاف انرژی در وزارت نیرو ۸ برابر مصرف یک‌سال نان ایرانیان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958589/خالی-شدن-حساب-۵۰۰-میلیون-تومانی-پس-از-ناپدید-شدن-زن-جوان" title="خالی شدن حساب ۵۰۰ میلیون تومانی پس از ناپدید شدن زن جوان" target="_blank"> 					خالی شدن حساب ۵۰۰ میلیون تومانی پس از ناپدید شدن زن جوان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958360/خونخوار‌ترین-زن-تاریخ-را-بشناسید" title="خونخوار‌ترین زن تاریخ را بشناسید" target="_blank"> 					خونخوار‌ترین زن تاریخ را بشناسید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958202/۹-روز-تا-حذف-طرح-زوج‌-وفرد-در-پایتخت" title="۹ روز تا حذف طرح «زوج‌ وفرد» در پایتخت" target="_blank"> 					۹ روز تا حذف طرح «زوج‌ وفرد» در پایتخت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958314/مدارک-و-اعترافات-نزار-زاکا-را-منتشر-می‌کنیم-با-نجفی-مانند-بقیه-متهمان-رفتار-می‌شود" title="مدارک و اعترافات نزار زاکا را منتشر می‌کنیم/ با نجفی مانند بقیه متهمان رفتار می‌شود" target="_blank"> 					مدارک و اعترافات نزار زاکا را منتشر می‌کنیم/ با نجفی مانند بقیه متهمان رفتار می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958656/در-مغز-یک-بیمار-روانی-دقیقا-چه-خبر-است" title="در مغز یک بیمار روانی دقیقا چه خبر است؟" target="_blank"> 					در مغز یک بیمار روانی دقیقا چه خبر است؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958422/سرقت-نت‌ها-از-جیب-مشترکان-زیر-دکل-مخابرات" title="سرقت نت‌ها از جیب مشترکان زیر دکل مخابرات!" target="_blank"> 					سرقت نت‌ها از جیب مشترکان زیر دکل مخابرات! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958282/همه-خروجی-شبکه-ملی-اطلاعات-در-یک-پاورپوینت" title="همه خروجی شبکه ملی اطلاعات در یک پاورپوینت!" target="_blank"> 					همه خروجی شبکه ملی اطلاعات در یک پاورپوینت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958299/بالگرد-پلیس-راننده-شیطان‌صفت-را-گرفتار-کرد" title="بالگرد پلیس راننده شیطان‌صفت را گرفتار کرد" target="_blank"> 					بالگرد پلیس راننده شیطان‌صفت را گرفتار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958281/پرسش‌های-بی‌پاسخ-پیرامون-پیوند-سر" title="پرسش‌های بی‌پاسخ پیرامون پیوند سر" target="_blank"> 					پرسش‌های بی‌پاسخ پیرامون پیوند سر 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958435/قاتل-آتیلا-کوچولو-اعدام-شد" title="قاتل آتیلا کوچولو اعدام شد" target="_blank"> 					قاتل آتیلا کوچولو اعدام شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958198/عاملان-شهادت-دریابان‌ها-در-میناب-دستگیر-شدند" title="عاملان شهادت دریابان‌ها در میناب دستگیر شدند" target="_blank"> 					عاملان شهادت دریابان‌ها در میناب دستگیر شدند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958174/با-این-روش-سالانه-۱۰۰میلیون-نفر-از-مرگ-نجات-می‌یابند" title="با این روش سالانه ۱۰۰میلیون نفر از مرگ نجات می‌یابند" target="_blank"> 					با این روش سالانه ۱۰۰میلیون نفر از مرگ نجات می‌یابند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958591/کانون-وکلا-یا-پیاده‌نظام-دشمنان-ایران" title="کانون وکلا یا پیاده‌نظام دشمنان ایران؟!" target="_blank"> 					کانون وکلا یا پیاده‌نظام دشمنان ایران؟! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958195/حضور-موثر-خادمین-شهدا-در-مناطق-سیل-زده-کشور" title="حضور موثر خادمین شهدا در مناطق سیل زده کشور" target="_blank"> 					حضور موثر خادمین شهدا در مناطق سیل زده کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958499/دادگاه-رسیدگی-به-اتهامات-۱۴-متهم-ارزی-برگزار-شد" title="دادگاه رسیدگی به اتهامات ۱۴ متهم ارزی برگزار شد" target="_blank"> 					دادگاه رسیدگی به اتهامات ۱۴ متهم ارزی برگزار شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958201/چرا-تحریم‌های-جدید-پتروشیمی-بی‌معناست" title="چرا تحریم‌های جدید پتروشیمی بی‌معناست؟" target="_blank"> 					چرا تحریم‌های جدید پتروشیمی بی‌معناست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958225/حکم-پرونده-شهروند-هفته-آینده-صادر-می‌شود" title="حکم پرونده شهروند هفته آینده صادر می‌شود" target="_blank"> 					حکم پرونده شهروند هفته آینده صادر می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958415/قانون‌گریزی-مردان-قانون" title="قانون‌گریزی مردان قانون" target="_blank"> 					قانون‌گریزی مردان قانون 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958884/اعتباری-که-داره-میریزه" title="اعتباری که داره میریزه!" target="_blank"> 					اعتباری که داره میریزه! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958684/مرگ-به-موقع-حیات-شبانه" title="مرگ به موقع «حیات شبانه»" target="_blank"> 					مرگ به موقع «حیات شبانه» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958370/کلاهبرداری-پیامکی-درپوشش-قطع-یارانه" title="کلاهبرداری پیامکی درپوشش قطع یارانه" target="_blank"> 					کلاهبرداری پیامکی درپوشش قطع یارانه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958222/محاکمه-غیابی-مدیرعامل-اسبق-بانک-سرمایه" title="محاکمه غیابی مدیرعامل اسبق بانک سرمایه" target="_blank"> 					محاکمه غیابی مدیرعامل اسبق بانک سرمایه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958278/خوش-خدمتی-مو-سفید‌های-بانکی-به-متهمان-کلان-اقتصادی" title="خوش خدمتی مو سفید‌های بانکی به متهمان کلان اقتصادی" target="_blank"> 					خوش خدمتی مو سفید‌های بانکی به متهمان کلان اقتصادی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958353/تحمل-دوری-افراد-از-موبایل-به-زیر-۱۵-دقیقه-رسیده" title="تحمل دوری افراد از موبایل به زیر ۱۵ دقیقه رسیده!" target="_blank"> 					تحمل دوری افراد از موبایل به زیر ۱۵ دقیقه رسیده! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958301/تبرئه-از-تقصیر-در-مرگ-خودخواسته-دانشجوی-دکتری" title="تبرئه از تقصیر در مرگ خودخواسته دانشجوی دکتری" target="_blank"> 					تبرئه از تقصیر در مرگ خودخواسته دانشجوی دکتری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958160/زن-خطاکار-درخواست-آزادی-مشروط-کرد" title="زن خطاکار درخواست آزادی مشروط کرد" target="_blank"> 					زن خطاکار درخواست آزادی مشروط کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958300/دزدان-چاقو-به-دست-فقط-از-زنان-و-دختران-سرقت-می‌کردند" title="دزدان چاقو به دست فقط از زنان و دختران سرقت می‌کردند" target="_blank"> 					دزدان چاقو به دست فقط از زنان و دختران سرقت می‌کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958302/سارق-جهیزیه-عروس-سرقت-شغل-دوم-من-است" title="سارق جهیزیه عروس: سرقت شغل دوم من است" target="_blank"> 					سارق جهیزیه عروس: سرقت شغل دوم من است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958875/عذرخواهی-شهردار-تهران-از-شهروندان" title="عذرخواهی شهردار تهران از شهروندان" target="_blank"> 					عذرخواهی شهردار تهران از شهروندان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958649/طرح-ترافیک-جدید-دستاوردی-برای-کنترل-آلودگی-هوا-ندارد" title="طرح ترافیک جدید دستاوردی برای کنترل آلودگی هوا ندارد" target="_blank"> 					طرح ترافیک جدید دستاوردی برای کنترل آلودگی هوا ندارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958344/کارشکنی-عربستان-در-پرواز‌های-حج-امسال" title="کارشکنی عربستان در پرواز‌های حج امسال" target="_blank"> 					کارشکنی عربستان در پرواز‌های حج امسال 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958973/سود-دو-برابری-واردات-مکمل-یک-کودک-را-صاحب-کارخانه-کرد" title="سود دو برابری واردات مکمل یک کودک را صاحب کارخانه کرد!" target="_blank"> 					سود دو برابری واردات مکمل یک کودک را صاحب کارخانه کرد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958839/آغاز-نسل-دزدی-رسمی-بی‌بی‌سی-با-پخش-قد-و-نیم-قد" title="آغاز نسل دزدی رسمی بی‌بی‌سی با پخش «قد و نیم قد»" target="_blank"> 					آغاز نسل دزدی رسمی بی‌بی‌سی با پخش «قد و نیم قد» 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958961/اقدامات-مجرمانه-۳۰-کارشناس-دادگستری-در-پرونده-بانک-سرمایه" title="اقدامات مجرمانه ۳۰ کارشناس دادگستری در پرونده بانک سرمایه" target="_blank"> 					اقدامات مجرمانه ۳۰ کارشناس دادگستری در پرونده بانک سرمایه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958730/آخرین-جزئیات-تغییر-ساعت-کاری-ادارات-کشور" title="آخرین جزئیات تغییر ساعت کاری ادارات کشور" target="_blank"> 					آخرین جزئیات تغییر ساعت کاری ادارات کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958959/نماینده-دادستان-تخلف-هم-ثابت-نشد-چه-رسد-تقلب-۸-میلیونی" title="نماینده دادستان: تخلف هم ثابت نشد چه رسد تقلب ۸ میلیونی" target="_blank"> 					نماینده دادستان: تخلف هم ثابت نشد چه رسد تقلب ۸ میلیونی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958504/آمادگی-پلیس-برای-اجرای-طرح-جدید-ترافیک-تهران" title="آمادگی پلیس برای اجرای طرح جدید ترافیک تهران" target="_blank"> 					آمادگی پلیس برای اجرای طرح جدید ترافیک تهران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958946/کودک‌آزاری-و-فریادی-که-شنیده-نمی‌شود" title="کودک‌آزاری و فریادی که شنیده نمی‌شود" target="_blank"> 					کودک‌آزاری و فریادی که شنیده نمی‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958492/فعالیت-کودکان-کار-با-تابعیت-۱۵-کشور-در-ایران" title="فعالیت کودکان کار با تابعیت ۱۵ کشور در ایران" target="_blank"> 					فعالیت کودکان کار با تابعیت ۱۵ کشور در ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958601/موافقت-پلیس-با-افزایش-اعتبار-گذرنامه‌ها" title="موافقت پلیس با افزایش اعتبار گذرنامه‌ها" target="_blank"> 					موافقت پلیس با افزایش اعتبار گذرنامه‌ها 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958546/زن-خطاکار-قتل-شوهرش-را-انکار-کرد" title="زن خطاکار قتل شوهرش را انکار کرد" target="_blank"> 					زن خطاکار قتل شوهرش را انکار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958163/ایران-در-رویکرد-مبارزه-با-مواد-مخدر-تجدید-نظر-می‌کند" title="ایران در رویکرد مبارزه با مواد مخدر تجدید نظر می‌کند" target="_blank"> 					ایران در رویکرد مبارزه با مواد مخدر تجدید نظر می‌کند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/958536/نحوه-جریمه-خودرو‌ها-در-طرح-جدید-زوج-یا-فرد-اعلام-شد" title="نحوه جریمه خودرو‌ها در طرح جدید زوج یا فرد اعلام شد" target="_blank"> 					نحوه جریمه خودرو‌ها در طرح جدید زوج یا فرد اعلام شد 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/619" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/819_962.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news">                     <header class="parent-title col-xs-36">
        <span class="title-text">مهمترین عناوین</span>
    </header>

    <section class="box0-cover col-xs-36">
        <div class="content1 col-xs-36">
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959078/مبل-رهبر-انقلاب-پس-از-۲۰-سال-عکس" title="مبل رهبر انقلاب پس از ۲۰ سال +عکس" target="_blank">
  		  مبل رهبر انقلاب پس از ۲۰ سال +عکس
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959076/دیپلمه‌ها-راحت‌تر-از-لیسانسه‌ها-کار-پیدا-می‌کنند" title="16:43 - 1398/03/29" target="_blank">دیپلمه‌ها راحت‌تر از لیسانسه‌ها کار پیدا می‌کنند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959060/راه-مقابله-با-جنگ-اقتصادی-چیست" title="16:29 - 1398/03/29" target="_blank">
   		راه مقابله با جنگ اقتصادی چیست؟
   		<IMG alt="" src="/client/themes/fa/main/img/film2.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959063/دلار۴۲۰۰-تومانی-می‌ماند" title="15:50 - 1398/03/29" target="_blank" style="color: red;">دلار۴۲۰۰ تومانی می‌ماند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959037/مقصر-حادثه-سیل-‌شیراز-معرفی-شد" title="13:51 - 1398/03/29" target="_blank">مقصر حادثه سیل ‌شیراز معرفی شد!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959036/هواداران-پرسپولیس-دوباره-مقابل-باشگاه-تجمع-کردند" title="هواداران پرسپولیس دوباره مقابل باشگاه تجمع کردند" target="_blank">
  		  هواداران پرسپولیس دوباره مقابل باشگاه تجمع کردند
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959035/درخواست-مرد-همسرکش-از-قاضی-برای-صدور-حکم-اعدام" title="13:43 - 1398/03/29" target="_blank">درخواست مرد همسرکش از قاضی برای صدور حکم اعدام!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959014/تلاش-هند-و-روسیه-برای-حذف-دلار" title="11:46 - 1398/03/29" target="_blank">تلاش هند و روسیه برای حذف دلار</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959032/وزش-باد-نسبتا-شدید-امروز-در-تهران" title="13:39 - 1398/03/29" target="_blank">وزش باد نسبتا شدید امروز در تهران</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959031/خریداران-سکه-مشمول-مالیات-بر-مشاغل-هستند" title="13:36 - 1398/03/29" target="_blank" style="color: red;">خریداران سکه مشمول مالیات بر مشاغل هستند</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959018/گینس-ادعا‌های-عصر-جدید-را-رد-می‌کند" title="12:16 - 1398/03/29" target="_blank">گینس ادعا‌های «عصر جدید» را رد می‌کند!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959020/پیام-احساسی-برانکو-خداحافظ-ارتش-سرخ" title="12:30 - 1398/03/29" target="_blank">پیام احساسی برانکو : خداحافظ ارتش سرخ</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959016/قیمت-ارز-و-قیمت-دلار-چهارشنبه-۲۹-خرداد-۹۸" title="11:57 - 1398/03/29" target="_blank" style="color: red;">قیمت ارز و قیمت دلار چهارشنبه ۲۹ خرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959008/ساکنان-محدوده-طرح-ترافیک-از-چه-تسهیلاتی-برخوردارند" title="11:00 - 1398/03/29" target="_blank">ساکنان محدوده طرح ترافیک از چه تسهیلاتی برخوردارند؟</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959005/مستاجران-چشم‌انتظار-حمایت-دولت" title="10:29 - 1398/03/29" target="_blank">مستاجران چشم‌انتظار حمایت دولت</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/959006/قیمت-سکه-و-قیمت-طلا-چهارشنبه-۲۹-خرداد-۹۸" title="10:28 - 1398/03/29" target="_blank" style="color: red;">قیمت سکه و قیمت طلا چهارشنبه ۲۹ خرداد ۹۸</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/958997/موافقت-یواشکی-با-بازگشت-کوپن" title="09:43 - 1398/03/29" target="_blank">موافقت یواشکی با بازگشت کوپن!</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/958995/صفحه-اول-روزنامه‌های-۲۹-خرداد-۹۸" title="صفحه اول روزنامه‌های ۲۹ خرداد ۹۸" target="_blank">
  		  صفحه اول روزنامه‌های ۲۹ خرداد ۹۸
  		  <IMG alt="" src="/client/themes/fa/main/img/photo.gif">
    </a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/ 958878/تردد-وسایل-نقلیه-فرسوده-در-کلان-شهر‌ها-ممنوع-شد" title="11:08 - 1398/03/28" target="_blank">تردد وسایل نقلیه فرسوده در کلان شهر‌ها ممنوع شد</a>
</div>
                            <div class="linear_news">
    <a class="title52" href="/fa/news/ 958884/اعتباری-که-داره-میریزه" title="11:40 - 1398/03/28" target="_blank">اعتباری که داره میریزه!</a>
</div>
                    </div>
    </section>
                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959100/گزارشی-به-نفع-خلافکاران">گزارشی به نفع خلافکاران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959099/تولید-دارو‌های-بیماران-خاص-به-دست-متخصصان-ایرانی-در-ترکیه">تولید دارو‌های بیماران خاص به دست متخصصان ایرانی در ترکیه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959098/کلاهبرداری-۱۵-متهم-از-۱۱۷۰-نفر-با-فریب-تحویل-فوری-خودرو">کلاهبرداری ۱۵ متهم از ۱۱۷۰ نفر با فریب تحویل فوری خودرو</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959097/رسمی-کردن-ازدواج‌های-غیرقانونی-را-کلید-زده‌اند">رسمی کردن ازدواج‌های غیرقانونی را کلید زده‌اند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959096/بیمارستان‌های-ایران-پروانه-فعالیت-دائم-ندارند">بیمارستان‌های ایران پروانه فعالیت دائم ندارند!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959094/پشت-منطق-مذاکره-تسلیم-نهفته-است">پشت منطق مذاکره، تسلیم نهفته است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959069/پرسه-زدن-یک-خرس-قطبی-در-مناطق-مسکونی-سیبری">پرسه زدن یک خرس قطبی در مناطق مسکونی سیبری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959045/بریس-اسکولیوز-نحوه-انتخاب-ارتز-برای-درمان-انحراف-ستون-فقرات-کودک">بریس اسکولیوز: نحوه انتخاب ارتز برای درمان انحراف ستون فقرات کودک</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959037/مقصر-حادثه-سیل-‌شیراز-معرفی-شد">مقصر حادثه سیل ‌شیراز معرفی شد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959035/درخواست-مرد-همسرکش-از-قاضی-برای-صدور-حکم-اعدام">درخواست مرد همسرکش از قاضی برای صدور حکم اعدام!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959034/کمک-۸۴-میلیارد-تومانی-خیرین-در-ماه-رمضان">کمک ۸۴ میلیارد تومانی خیرین در ماه رمضان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959032/وزش-باد-نسبتا-شدید-امروز-در-تهران">وزش باد نسبتا شدید امروز در تهران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959008/ساکنان-محدوده-طرح-ترافیک-از-چه-تسهیلاتی-برخوردارند">ساکنان محدوده طرح ترافیک از چه تسهیلاتی برخوردارند؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/959001/بیت‌کوین-در-ایران-چقدر-هزینه-دارد">بیت‌کوین در ایران چقدر هزینه دارد؟!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958927/بازپس‌گیری-مهریه-پس-از-بخشیدن">بازپس‌گیری مهریه پس از بخشیدن</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958987/آغاز-فعالیت-پلیس-برای-پاکسازی-دره-فرحزاد">آغاز فعالیت پلیس برای پاکسازی دره فرحزاد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958986/مقابله-با-عرضه-سلاح-و-مهمات-در-فضای-سایبری-عملیاتی-شده‌است">مقابله با عرضه سلاح و مهمات در فضای سایبری عملیاتی شده‌است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958985/نجات-مرد-طلافروش-از-دام-آدم‌ربایان-۱۰-میلیاردی">نجات مرد طلافروش از دام آدم‌ربایان ۱۰ میلیاردی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958984/زنگ-تلفن-همراه-سارقان-خانه-عمو-را-گرفتار-کرد">زنگ تلفن همراه سارقان خانه عمو را گرفتار کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/958926/موانع-قانونی-برگزاری-انتخابات-به-روش-الکترونیکی">موانع قانونی برگزاری انتخابات به روش الکترونیکی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/628" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/828_108.gif"></a></div> 			</div> 		</div> 	</div> 				 				     <div class="ro row_adv_web">         <header>             <div class="row parent-title">                 <div class="title-text">وب گردی</div>             </div>         </header>         <div>             <div class="content_most_news">                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://farmooon.com/%D9%BE%D8%B1%D8%AF%D8%A7%D8%AE%D8%AA-%D8%AE%D9%84%D8%A7%D9%81%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%A8%D8%AF%D9%88%D9%86-%D8%AF%D8%B1%DB%8C%D8%A7%D9%81%D8%AA-%D8%B4%D9%86%D8%A7%D8%B3%D9%87-%D9%82/" class="title5" target="_blank"                                rel="">                                                                      پرداخت خلافی خودرو                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://jenabmusic.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nex1music.ir/tag/%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://upmusics.com/category/download-remix-music/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://soltansafar.com" class="title5" target="_blank"                                rel="">                                                                      رزرو هتل                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://mizboon.com/RamsarHouses.html" class="title5" target="_blank"                                rel="">                                                                      اجاره سوئیت در رامسر                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://music-fa.com/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://nicmusic.net/tag/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF/" class="title5" target="_blank"                                rel="">                                                                      دانلود آهنگ جدید                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://instagram.com/newsjavan/" class="title5" target="_blank"                                rel="">                                                                      صفحه اینستاگرام روزنامه جوان                                 </a>                         </h4>                     </div>                                      <div class="linear_news col-xs-36">                         <h4 class="Htags">                                                                                       <a href="https://t.me/newsjavan" class="title5" target="_blank"                                rel="">                                                                      کانال تلگرام روزنامه جوان                                 </a>                         </h4>                     </div>                               </div>         </div>     </div>                          			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>