  <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد.">           	<meta name="keywords" content="سردار ابراهیم کریمی،سازمان وظیفه عمومی ناجا،خرید سربازی">                     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_52038.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_52038.css">     <!--    <link rel="stylesheet" type="text/css" href="css/sweetalert.css">    <link rel="stylesheet" type="text/css" href="css/education.css">    <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sport_52038.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/CustomScrollbar.concat.min_52038.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_52038.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_52038.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_52038.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_52038.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_52038.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_52038.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_52038.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_52038.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_52038.js"></script>        ﻿<!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-128061945-1');     </script>   	 	 	 	<meta property="og:description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد."> <meta name="dc.description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد."> <meta name="twitter:description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="تنها ۸ روز فرصت برای خرید سربازی باقیمانده است"> <meta itemprop="description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="تنها ۸ روز فرصت برای خرید سربازی باقیمانده است"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/948915"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="تنها ۸ روز فرصت برای خرید سربازی باقیمانده است"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/948915"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="تنها ۸ روز فرصت برای خرید سربازی باقیمانده است"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/948915"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content="سردار ابراهیم کریمی , سازمان وظیفه عمومی ناجا , خرید سربازی"> <meta property="article:published_time" content="۱۳۹۷/۱۲/۲۰ - ۱۰:۵۴"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>تنها ۸ روز فرصت برای خرید سربازی باقیمانده است</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۲۰ اسفند ۱۳۹۷ - <span dir="ltr">2019 March 11</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/3/364" >گام دوم انقلاب</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/363" >جشنواره فیلم فجر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2545" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1397/12/19/cover_2545.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                    <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/921275/قتل-4-نفر-برای-انتقام-از-پدرزن" target="_blank">قتل 4 نفر برای انتقام از پدرزن</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>              </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/3/364" >                                                             گام دوم انقلاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/363" >                                                             جشنواره فیلم فجر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                        <div style="margin-bottom: 15px;" class="row">     <div class="news_toolbar row visible-lg">         <div class="news_nav news_id_c col-lg-5 col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             948915         </div>         <span class="news_home_link col-lg-15 col-md-15 col-sm-16 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/003yr5" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003yr5</a>         </span>                  <div class="news_nav news_comments col-lg-6 col-sm-6 col-xs-36">                      </div>         <div class="news_nav news_pdate_c col-lg-10 col-sm-10 col-xs-36">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۰ اسفند ۱۳۹۷ - ۱۰:۵۴                      </div>     </div>      <div class="news_toolbar row hidden-lg">         <div class="news_nav news_id_c col-md-18 col-sm-18 col-xs-16"> 			<span class="news_nav_title"> 				                     کد خبر:                  			</span>             948915         </div>         <div class="news_nav news_pdate_c col-md-18 col-sm-18 col-xs-20">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۰ اسفند ۱۳۹۷ - ۱۰:۵۴                      </div>                   <div class="news_nav news_comments col-md-36 col-sm-18 col-ms-16 col-xs-36">                      </div>         <span class="news_nav news_home_link col-md-36 col-sm-18 col-ms-20 col-xs-36">             <i class="fa fa-link" aria-hidden="true"></i>             <span>لینک کوتاه:</span>             <a href="http://www.Javann.ir/003yr5" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003yr5</a>         </span>     </div>      <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                             <a href=/fa/services/4>جامعه</a>                         »                         <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a>                                      </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/948915", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/948915", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/948915"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>                 <a class="sn_telegram"                    href="tg://msg_url?url=http://javanonline.ir/fa/news/948915/تنها-۸-روز-فرصت-برای-خرید-سربازی-باقیمانده-است&text=تنها ۸ روز فرصت برای خرید سربازی باقیمانده است"></a>                  	<a onclick="newsUp(948915);" class="news_rate_like_img_up" id="like_up_button_948915" title="پسندیدم"> 		 	</a>              </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div>         <div class="rutitr">سردار کریمی:</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0" class="title">                 <a href="/fa/news/948915/تنها-۸-روز-فرصت-برای-خرید-سربازی-باقیمانده-است">                     تنها ۸ روز فرصت برای خرید سربازی باقیمانده است                 </a>             </h1>         </div>                                       <div class="subtitle" style="margin-bottom: 10px;">                                              <img src="/files/fa/news/1397/12/20/525426_873.jpg" class="lead_image">                                          <span> 				جانشین رئیس سازمان وظیفه عمومی ناجا درباره اجرای طرح جریمه مشمولان غایب در سال ۹۷ توضیحاتی داد. 				</span>                     <div class="wrapper"></div>                 </div>                           </div>          <div class="body" style="text-align: justify;padding: 10px;">         <div dir="rtl"><span style="color: #ff0000;"><strong>جوان آنلاین:</strong> </span>سردار ابراهیم کریمی جانشین رئیس سازمان وظیفه عمومی ناجا با بیان اینکه جریمه مشمولان غایب از سال ۹۴ آغاز شده است، اظهار کرد: بر اساس قانون بودجه سال ۹۴، افرادی که بالای ۸ سال غیبت دارند، می&zwnj;توانند با پرداخت جریمه، از خدمت سربازی معاف شوند.<br /><br />وی با اشاره به اجرای این طرح در طول ۴ سال اخیر افزود: با توجه به نزدیک شدن به روز&zwnj;های پایانی سال ۹۷، مشمولان سربازی که بیش از ۸ سال غیبت دارند، باید در فرصت باقی مانده نسبت به ثبت نام و پرداخت یک قسط از جریمه خود اقدام کنند.<br /><br />سردارکریمی تصریح کرد: مشمولان سربازی باید هرچه سریع&zwnj;تر ثبت نام خود را از طریق دفاتر خدمات الکترونیک انتظامی (پلیس+۱۰) انجام دهند، چراکه این قانون در سال آینده اجرا نخواهد شد.<br /><br />جانشین رئیس سازمان وظیفه عمومی ناجا با اشاره به راحتی پرداخت جریمه برای مشمولان بیان کرد: این افراد می&zwnj;توانند طی ۱۲ قسط در سال ۹۸ مبالغ جریمه خود را پرداخت کنند.<br /><br />وی تاکید کرد: با توجه به اینکه این فرصت قابل تمدید نیست، مشمولان باید در چند روز آینده با مراجعه به دفاتر پلیس + ۱۰ نسبت به ثبت نام خود اقدام کنند.<br /><br />مهلت مشمولان غایت برای خرید خدمت سربازی و پرداخت جریمه غیبت ۲۸ اسفند به پایان می&zwnj;رسد.</div>         <div class="wrapper"></div>     </div>                           <div class="page_text">منبع: <a href="http://www.yjc.ir/"                                                               class="news_source">باشگاه خبرنگاران</a></div>               </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/سردار ابراهیم کریمی" class="tags_item">سردار ابراهیم کریمی</a>  			  			،  			  		  			<a href="/fa/tag/1/سازمان وظیفه عمومی ناجا" class="tags_item">سازمان وظیفه عمومی ناجا</a>  			  			،  			  		  			<a href="/fa/tag/1/خرید سربازی" class="tags_item">خرید سربازی</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/948915", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"></div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
               <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(948915);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 		<header> 			<div class="row parent-title"> 				<div class="title-text-cm comments_topic2"> 					خبرهای مرتبط 				</div> 			</div> 		</header> 		<div class="col-xs-36 con-comment-form"  id="comm_b"> 			 				<div class="linear_news"> 					<a class="title5" href="/fa/news/901076/قیمت-خرید-سربازی-در-سال-۹۷-چگونه-است">قیمت خرید سربازی در سال ۹۷ چگونه است؟</a> 				</div> 			 				<div class="linear_news"> 					<a class="title5" href="/fa/news/887964/چرا-دولت-و-مجلس-دست-خود-را-از-جيب-مردم-در-نمي‌آورند">چرا دولت و مجلس دست خود را از جيب مردم در نمي‌آورند؟</a> 				</div> 			 				<div class="linear_news"> 					<a class="title5" href="/fa/news/840604/پایان-خدمت-بچه-پولدارها-با-پول">پایان خدمت بچه پولدارها با پول!</a> 				</div> 			 		</div> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948360/هشدار-دادستان-تهران-پیرامون-خرید-و-فروش-ارز-در-خیابان" title="هشدار دادستان تهران پیرامون خرید و فروش ارز در خیابان" target="_blank"> 					هشدار دادستان تهران پیرامون خرید و فروش ارز در خیابان 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948442/اعمال-شب-لیلة-الرغائب" title="اعمال شب لیلة الرغائب" target="_blank"> 					اعمال شب لیلة الرغائب 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948491/گزارش-تصویری-غرس-نهال-برای-حفظ-محیط-زیست" title="گزارش تصویری غرس نهال برای حفظ محیط زیست" target="_blank"> 					گزارش تصویری غرس نهال برای حفظ محیط زیست 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948425/مرد-هوسران-قتل-را-انکار-کرد" title="مرد هوسران قتل را انکار کرد" target="_blank"> 					مرد هوسران قتل را انکار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948091/عاملان-قتل-وحید-مرادی-پای-میز-محاکمه" title="عاملان قتل وحید مرادی پای میز محاکمه" target="_blank"> 					عاملان قتل وحید مرادی پای میز محاکمه 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948409/شورای-شهر-در-روز-درختکاری-تخریب-63-باغ-را-تصویب-کرد" title="شورای شهر در روز درختکاری تخریب 63 باغ را تصویب کرد!" target="_blank"> 					شورای شهر در روز درختکاری تخریب 63 باغ را تصویب کرد! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948703/پتروشیمی‌خواری-داماد-وزیر-سابق-و-رفقای-فراری" title="پتروشیمی‌خواری داماد وزیر سابق و رفقای فراری" target="_blank"> 					پتروشیمی‌خواری داماد وزیر سابق و رفقای فراری 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948325/دستگاه‌های-مسئول-جداً-در-مقابل-آسیب-زدن-به-درختان-با-انگیزه-ساختمان‌سازی-بایستند" title="دستگاه‌های مسئول جداً در مقابل آسیب زدن به درختان با انگیزه ساختمان‌سازی بایستند" target="_blank"> 					دستگاه‌های مسئول جداً در مقابل آسیب زدن به درختان با انگیزه ساختمان‌سازی بایستند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948451/تودیع-و-معارفه-رئیس-قوه-قضاییه-۲۰-اسفند-برگزار-خواهد-شد" title="تودیع و معارفه رئیس قوه قضاییه ۲۰ اسفند برگزار خواهد شد" target="_blank"> 					تودیع و معارفه رئیس قوه قضاییه ۲۰ اسفند برگزار خواهد شد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948277/شیر-خانگی-صاحبش-را-خورد-عکس" title="شیر خانگی صاحبش را خورد+عکس" target="_blank"> 					شیر خانگی صاحبش را خورد+عکس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948411/۵۵-هزار-استخدام-به-نام-آموزش-و-پرورش-به-کام-دولت" title="۵۵ هزار استخدام به نام آموزش و پرورش به کام دولت!" target="_blank"> 					۵۵ هزار استخدام به نام آموزش و پرورش به کام دولت! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948446/سراغ-همه-سوءاستفاده‌کنندگان-از-ارز-دولتی-خواهیم-رفت" title="سراغ همه سوءاستفاده‌کنندگان از ارز دولتی خواهیم رفت" target="_blank"> 					سراغ همه سوءاستفاده‌کنندگان از ارز دولتی خواهیم رفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948412/خرید-و-فروش-ارز-در-خیابان-جرم-است" title="خرید و فروش ارز در خیابان جرم است" target="_blank"> 					خرید و فروش ارز در خیابان جرم است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948660/افزایش-امید-به-درمان-سرطان-توسط-محققان-ایرانی" title="افزایش امید به درمان سرطان توسط محققان ایرانی" target="_blank"> 					افزایش امید به درمان سرطان توسط محققان ایرانی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948303/جوان-۲۷-ساله-دلیل-قتل-همسر-و-فرزند-۳-ساله-اش-را-گفت" title="جوان ۲۷ ساله دلیل قتل همسر و فرزند ۳ ساله اش را گفت" target="_blank"> 					جوان ۲۷ ساله دلیل قتل همسر و فرزند ۳ ساله اش را گفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948250/مدارس-برای-دختران-محرم-نمی‌شود" title="مدارس برای دختران محرم نمی‌شود!" target="_blank"> 					مدارس برای دختران محرم نمی‌شود! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948853/هم-دروغ-گفتم-هم-فریب-خوردم" title="هم دروغ گفتم هم فریب خوردم" target="_blank"> 					هم دروغ گفتم هم فریب خوردم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948521/دردسر‌های-کارت-ملی-وارداتی" title="دردسر‌های کارت ملی وارداتی" target="_blank"> 					دردسر‌های کارت ملی وارداتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948254/روش-نوین-محققان-کشور-برای-درمان-تومور‌های-بدخیم-مغزی" title="روش نوین محققان کشور برای درمان تومور‌های بدخیم مغزی" target="_blank"> 					روش نوین محققان کشور برای درمان تومور‌های بدخیم مغزی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948410/اخلال-اقتصادی-۶۶-میلیارد-یورویی-پتروشیمی‌خوار‌ان" title="اخلال اقتصادی ۶/۶ میلیارد یورویی پتروشیمی‌خوار‌ان!" target="_blank"> 					اخلال اقتصادی ۶/۶ میلیارد یورویی پتروشیمی‌خوار‌ان! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948252/15-هزار-کمک-پرستار-نیاز-داریم" title="15 هزار کمک پرستار نیاز داریم" target="_blank"> 					15 هزار کمک پرستار نیاز داریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948255/تعداد-قربانیان-آلودگی-هوا-از-تلفات-حوادث-رانندگی-پیشی-گرفت" title="تعداد قربانیان آلودگی هوا از تلفات حوادث رانندگی پیشی گرفت" target="_blank"> 					تعداد قربانیان آلودگی هوا از تلفات حوادث رانندگی پیشی گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948229/مصائب-حقوقی-بازار-ارز" title="مصائب حقوقی بازار ارز" target="_blank"> 					مصائب حقوقی بازار ارز 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948253/درآمد-5500-میلیاردی-مددجویان-از-اشتغالزایی-کمیته-امداد" title="درآمد 5500 میلیاردی مددجویان از اشتغالزایی کمیته امداد" target="_blank"> 					درآمد 5500 میلیاردی مددجویان از اشتغالزایی کمیته امداد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948240/اختصاص-ارز-دولتی-به-دارو‌های-تک-نسخه‌ای" title="اختصاص ارز دولتی به دارو‌های تک نسخه‌ای" target="_blank"> 					اختصاص ارز دولتی به دارو‌های تک نسخه‌ای 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948251/پرونده-بانک-سرمایه-نمادی-از-یک-فساد-بزرگ-اقتصادی-است" title="پرونده بانک سرمایه نمادی از یک فساد بزرگ اقتصادی است" target="_blank"> 					پرونده بانک سرمایه نمادی از یک فساد بزرگ اقتصادی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948426/نقشه-سرقت-3-میلیاردتومانی-در-دست-کارمند-اخراجی" title="نقشه سرقت 3 میلیاردتومانی در دست کارمند اخراجی" target="_blank"> 					نقشه سرقت 3 میلیاردتومانی در دست کارمند اخراجی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948317/آمریکا-رکورددار-مرگ-در-اثر-خودکشی-اعتیاد-و-مصرف-الکل" title="آمریکا رکورددار مرگ در اثر خودکشی، اعتیاد و مصرف الکل" target="_blank"> 					آمریکا رکورددار مرگ در اثر خودکشی، اعتیاد و مصرف الکل 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948272/پذیرایی-از-اوباش-تازه-بازداشتی-در-زندان‌های-خالی" title="پذیرایی از اوباش تازه بازداشتی در زندان‌های خالی" target="_blank"> 					پذیرایی از اوباش تازه بازداشتی در زندان‌های خالی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948075/تفاوت-چشمگیر-حقوق-اساتید-علوم-پزشکی-با-وزارت-علوم" title="تفاوت چشمگیر حقوق اساتید علوم پزشکی با وزارت علوم" target="_blank"> 					تفاوت چشمگیر حقوق اساتید علوم پزشکی با وزارت علوم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948424/اسیر-وسوسه-شیطان-شدم" title="اسیر وسوسه شیطان شدم" target="_blank"> 					اسیر وسوسه شیطان شدم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948408/ساخت-و-ساز-بهانه-آسیب-به-درختان-نشود" title="ساخت و ساز بهانه آسیب به درختان نشود" target="_blank"> 					ساخت و ساز بهانه آسیب به درختان نشود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948705/بسیج-با-مشارکت-بهزیستی-۵-هزار-واحد-مسکونی-برای-معلولان-می‌سازد" title="بسیج با مشارکت بهزیستی ۵ هزار واحد مسکونی برای معلولان می‌سازد" target="_blank"> 					بسیج با مشارکت بهزیستی ۵ هزار واحد مسکونی برای معلولان می‌سازد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948092/مرگ-مشکوک-پرویز-پس-از-تغییر-جنسیت" title="مرگ مشکوک پرویز پس از تغییر جنسیت" target="_blank"> 					مرگ مشکوک پرویز پس از تغییر جنسیت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948168/انفجار-قلیان-سرا-در-خیابان-ولی-عصر-عج-عکس" title="انفجار قلیان سرا در خیابان، ولی عصر (عج) +عکس" target="_blank"> 					انفجار قلیان سرا در خیابان، ولی عصر (عج) +عکس 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948170/خطر-مرگ-برای-یک-و-نیم-میلیون-تهرانی-وقوع-زلزله" title="خطر مرگ برای یک و نیم میلیون تهرانی وقوع زلزله" target="_blank"> 					خطر مرگ برای یک و نیم میلیون تهرانی وقوع زلزله 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948174/کدام-خودرو‌ها-در-جهان-بیشترین-آمار-مرگ-و-میر-را-دارند" title="کدام خودرو‌ها در جهان، بیشترین آمار مرگ و میر را دارند؟" target="_blank"> 					کدام خودرو‌ها در جهان، بیشترین آمار مرگ و میر را دارند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948643/تهرانی‌ها-برای-خرید-شب-عید-۹۸-کجا-بروند" title="تهرانی‌ها برای خرید شب عید ۹۸ کجا بروند؟" target="_blank"> 					تهرانی‌ها برای خرید شب عید ۹۸ کجا بروند؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948074/سخاوت-در-آزادی-خساست-در-حبس" title="سخاوت در «آزادی»، خساست در حبس!" target="_blank"> 					سخاوت در «آزادی»، خساست در حبس! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948189/نحوه-محاسبه-کسر-خدمت-و-معافیت-جبهه-کارکنان-دولت-در-مناطق-امنیتی" title="نحوه محاسبه کسر خدمت و معافیت جبهه کارکنان دولت در مناطق امنیتی" target="_blank"> 					نحوه محاسبه کسر خدمت و معافیت جبهه کارکنان دولت در مناطق امنیتی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948051/یکی-از-متهمان-پرونده-بانک-سرمایه-فرار-کرد" title="یکی از متهمان پرونده بانک سرمایه فرار کرد" target="_blank"> 					یکی از متهمان پرونده بانک سرمایه فرار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948166/قیمت-واقعی-بلیط-مترو-۱۱-هزار-تومان-است" title="قیمت واقعی بلیط مترو ۱۱ هزار تومان است!" target="_blank"> 					قیمت واقعی بلیط مترو ۱۱ هزار تومان است! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948162/گزارشی-از-کشتی-توقیف-شده-توسط-سپاه-با-۷۰۰-تُن-ماهی" title="گزارشی از کشتی توقیف شده توسط سپاه با ۷۰۰ تُن ماهی" target="_blank"> 					گزارشی از کشتی توقیف شده توسط سپاه با ۷۰۰ تُن ماهی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948523/شهروندان-درخت-می‌کارند-تا-مسئولان-باغات-را-تخریب-کنند" title="شهروندان درخت می‌کارند تا مسئولان باغات را تخریب کنند!" target="_blank"> 					شهروندان درخت می‌کارند تا مسئولان باغات را تخریب کنند! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948390/آنتی‌بیوتیک‌های-غیرضروری-مصرف-می‌کنیم-و-به-استقبال-مرگ-می‌رویم" title="آنتی‌بیوتیک‌های غیرضروری مصرف می‌کنیم و به استقبال مرگ می‌رویم!" target="_blank"> 					آنتی‌بیوتیک‌های غیرضروری مصرف می‌کنیم و به استقبال مرگ می‌رویم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948524/به-جای-خشکاندن-مرداب-با-پشه‎ها-جنگیدیم" title="به جای خشکاندن مرداب با پشه‎ها جنگیدیم!" target="_blank"> 					به جای خشکاندن مرداب با پشه‎ها جنگیدیم! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948863/پولشویی-با-افتتاح-۲۴۰-حساب-بانکی-برای-یک-کودک-در-یک-روز" title="پولشویی با افتتاح ۲۴۰ حساب بانکی برای یک کودک در یک روز!" target="_blank"> 					پولشویی با افتتاح ۲۴۰ حساب بانکی برای یک کودک در یک روز! 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948372/ارابه-ران-سفید-جرمش-را-انکار-کرد" title="ارابه ران سفید جرمش را انکار کرد" target="_blank"> 					ارابه ران سفید جرمش را انکار کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948227/قوانین-و-مقررات-درختی" title="قوانین و مقررات درختی" target="_blank"> 					قوانین و مقررات درختی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/948522/بیماران-قربانی-اختلاف-قیمت-دارو-در-بازار-می‌شوند" title="بیماران قربانی اختلاف قیمت دارو در بازار می‌شوند" target="_blank"> 					بیماران قربانی اختلاف قیمت دارو در بازار می‌شوند 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948931/گیاه-مرگباری-که-بازار-خرید-آن-در-نوروز-داغ-است">گیاه مرگباری که بازار خرید آن در نوروز داغ است!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948925/شناسایی-عامل-دستکاری-نظرسنجی-جام-جم-توسط-پلیس-فتا">شناسایی عامل دستکاری نظرسنجی جام جم توسط پلیس فتا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948921/بیشتر-تصادفات-در-۳۰-کیلومتری-شهر‌ها-رخ-می‌دهد">بیشتر تصادفات در ۳۰ کیلومتری شهر‌ها رخ می‌دهد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948915/تنها-۸-روز-فرصت-برای-خرید-سربازی-باقیمانده-است">تنها ۸ روز فرصت برای خرید سربازی باقیمانده است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948846/دوچرخه‌سواری-با-اتوبوس‌های-پایتخت">دوچرخه‌سواری با اتوبوس‌های پایتخت!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948847/هوشمندسازی-برای-یافتن-پارک-حاشیه‌ای-در-تهران">هوشمندسازی برای یافتن پارک حاشیه‌ای در تهران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948845/افزایش-مشارکت-محله‌ای-با-یارگیری-شهروندی">افزایش مشارکت محله‌ای با یارگیری شهروندی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948881/قاتل-شیشه‌ای-توهم-داشتم">قاتل شیشه‌ای: توهم داشتم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948880/دلتنگی-برای-فرزند-پس-از-سپردنش-به-خانواده-پولدار">دلتنگی برای فرزند پس از سپردنش به خانواده پولدار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948879/بسیج-برای-برقراری-امنیت-به-کمک-پلیس-می‌آید">بسیج برای برقراری امنیت به کمک پلیس می‌آید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948866/کمیته-امداد-و-سپاه-۶۵۰۰-مسکن-می‌سازند">کمیته امداد و سپاه ۶۵۰۰ مسکن می‌سازند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948865/افزایش-چشمگیر-مؤسسات-غیرمجاز-اعزام-دانشجو">افزایش چشمگیر مؤسسات غیرمجاز اعزام دانشجو</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948864/آغاز-طرح-نسخه‌نویسی-الکترونیک-در-۳۱-شهر-از-۳۱-استان-کشور">آغاز طرح نسخه‌نویسی الکترونیک در ۳۱ شهر از ۳۱ استان کشور</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948863/پولشویی-با-افتتاح-۲۴۰-حساب-بانکی-برای-یک-کودک-در-یک-روز">پولشویی با افتتاح ۲۴۰ حساب بانکی برای یک کودک در یک روز!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948853/هم-دروغ-گفتم-هم-فریب-خوردم">هم دروغ گفتم هم فریب خوردم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948795/آتش‌سوزی-در-ساختمان-٢٠-واحدی-در-بلوار-آفریقا">آتش‌سوزی در ساختمان ٢٠ واحدی در بلوار آفریقا</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948796/افتتاح-۲۴۰-حساب-به-نام-فرزند-۸-ساله">افتتاح ۲۴۰ حساب به نام فرزند ۸ ساله!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948793/جای-خالی-مسجد-در-شهر‌ها">جای خالی مسجد در شهر‌ها</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948788/آماده-باش-۲۴-ساعته-یگان-حفاظت-میراث-فرهنگی-در-تعطیلات-نوروز">آماده باش ۲۴ ساعته یگان حفاظت میراث فرهنگی در تعطیلات نوروز</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948783/حضور-۷-استان-برای-میزبانی-زائران-راهیان-نور-۹۸">حضور ۷ استان برای میزبانی زائران راهیان نور ۹۸</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948779/اولویت‌های-قوه-قضاییه-در-دوره-جدید-از-نگاه-حقوقدانان">اولویت‌های قوه قضاییه در دوره جدید از نگاه حقوقدانان</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948786/مرگ-همه-سرنشینان-بوئینگ-۷۳۷-اتیوپی">مرگ همه سرنشینان بوئینگ ۷۳۷ اتیوپی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948768/زنان-سرپرست-خانوار-رایگان-چکاپ-می‌شوند">زنان سرپرست خانوار رایگان چکاپ می‌شوند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948765/افزایش-قیمت-ویزای-عراق-به-۵۰-دلار">افزایش قیمت ویزای عراق به ۵۰ دلار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948761/ساماندهی-دست-فروشان-و-کیوسک‌های-مطبوعاتی">ساماندهی دست فروشان و کیوسک‌های مطبوعاتی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948742/وزیر-بهداشت-موارد-فساد-در-حوزه-دارو-را-شناسایی-کردیم">وزیر بهداشت: موارد فساد در حوزه دارو را شناسایی کردیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948718/اعتراف-راننده-نوجوان-به-تصادف-مرگبار">اعتراف راننده نوجوان به تصادف مرگبار</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948717/قتل-به-خاطر-طلب-300-هزار-تومانی">قتل به خاطر طلب 300 هزار تومانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948716/به-عشق-دختر-عمویم-سارق-شدم">به عشق دختر عمویم سارق شدم!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948706/روش-پیوند-کلیه-ایرانی-تنها-راه‌حل-رفع-بحران-جهانی">روش پیوند کلیه ایرانی تنها راه‌حل رفع بحران جهانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948705/بسیج-با-مشارکت-بهزیستی-۵-هزار-واحد-مسکونی-برای-معلولان-می‌سازد">بسیج با مشارکت بهزیستی ۵ هزار واحد مسکونی برای معلولان می‌سازد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948704/تخلف-فروش-ارزی-تسویه-ریالی-در-پتروشیمی">تخلف «فروش ارزی، تسویه ریالی» در پتروشیمی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948703/پتروشیمی‌خواری-داماد-وزیر-سابق-و-رفقای-فراری">پتروشیمی‌خواری داماد وزیر سابق و رفقای فراری</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948643/تهرانی‌ها-برای-خرید-شب-عید-۹۸-کجا-بروند">تهرانی‌ها برای خرید شب عید ۹۸ کجا بروند؟</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948665/نوروز-را-در-پرطرفدارترین-شهر‌های-توریستی-ایران-بگذرانید">نوروز را در پرطرفدارترین شهر‌های توریستی ایران بگذرانید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948660/افزایش-امید-به-درمان-سرطان-توسط-محققان-ایرانی">افزایش امید به درمان سرطان توسط محققان ایرانی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948655/۸۵-هزار-زندانی-مشمول-عفو-رهبری-شدند">۸۵ هزار زندانی مشمول عفو رهبری شدند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948628/خرید-پایان‌نامه-چقدر-آب-می‌خورد">خرید پایان‌نامه چقدر آب می‌خورد؟!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948623/همکاری-صنعت-و-دانشگاه-در-جهت-تولید-مواد-اولیه-با-فناوری-نانو">همکاری صنعت و دانشگاه در جهت تولید مواد اولیه با فناوری نانو</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/948622/جزییاتی-از-جلسه-دادگاه-متهمان-پرونده-پتروشیمی">جزییاتی از جلسه دادگاه متهمان پرونده پتروشیمی</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div> 			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>