  <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است.">   	<meta name="keywords" content="نیرو‌های مسلح،پاسدار محمد باقری،راهبرد دفاعی">         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_51144.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_51144.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_51144.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_51144.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_51144.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_51144.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_51144.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_51144.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_51144.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_51144.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_51144.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_51144.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_51144.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_51144.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_51144.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_51144.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_51144.js"></script>    	﻿<!-- Global site tag (gtag.js) - Google Analytics --> 	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128061945-1"></script> 	<script>         window.dataLayer = window.dataLayer || [];         function gtag(){dataLayer.push(arguments);}         gtag('js', new Date());          gtag('config', 'UA-128061945-1'); 	</script>   	 	 	 	<meta property="og:description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است."> <meta name="dc.description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است."> <meta name="twitter:description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="توسعه امنیت دریایی؛ راهبرد دفاعی ایران"> <meta itemprop="description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="توسعه امنیت دریایی؛ راهبرد دفاعی ایران"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/940373"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="توسعه امنیت دریایی؛ راهبرد دفاعی ایران"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/940373"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="توسعه امنیت دریایی؛ راهبرد دفاعی ایران"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/940373"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="سیاست"> <meta property="article:tag" content="نیرو‌های مسلح , پاسدار محمد باقری , راهبرد دفاعی"> <meta property="article:published_time" content="۱۳۹۷/۱۰/۱۱ - ۲۱:۵۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>توسعه امنیت دریایی؛ راهبرد دفاعی ایران</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۱۱ دی ۱۳۹۷ - <span dir="ltr">2019 January 01</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/2/361" >تحفه شام</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 											<li> 												<a href="/fa/services/4/342" >محیط زیست</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/78" >حقوق</a> 											</li> 										 									 										 											<li> 												<a href="/fa/services/4/1" >حوادث | انتظامی</a> 											</li> 										 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										 									 										 										<li> 											<a href="/fa/services/5/344" >کتاب</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 										 									 										 										<li> 											<a href="/fa/services/5/76" >رادیو و تلويزيون</a> 										</li> 										 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/54/356" >کودتای ۲۸ مرداد</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/357" >ابوذر انقلاب</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/54/359" >پهلوی و پهلوی‌ها</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											                                          											 											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li>                                                                                                  					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											 											<li> 												<a href="/fa/services/50/286" >اجتماعی</a> 											</li> 											                                          											 											<li> 												<a href="/fa/services/50/353" >چند رسانه‌ای</a> 											</li> 											                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_13"> 							<a class="13_a_cats fNiv" href="/fa/services/13"> 								<span id="service_iran_span">عکس</span> 							</a> 							<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 								<li> 									<a href="/fa/services/13">کاریکاتور</a> 								</li>                                  									<li> 										<a href="/fa/services/13/43" >سیاسی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/45" >اجتماعی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/46" >فرهنگی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/47" >اقتصادی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/48" >ورزشی</a> 									</li>                                  									<li> 										<a href="/fa/services/13/49" >پایداری</a> 									</li>                                  									<li> 										<a href="/fa/services/13/94" >عكس هاي دريافتي</a> 									</li>                                  									<li> 										<a href="/fa/services/13/92" >عكس تاريخي</a> 									</li>                                  							</ul> 						</li> 					                                                                                                                                					               		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                         	<div class="publication_place"> 		<div class="publication_logo"> 			<a href="http://www.Javann.ir/fa/pb/1/1/2489" target="_blank"> 				<img alt="" src="/files/fa/publication/issues/1397/10/10/cover_2489.jpg" width="214" height="132"> 			</a> 		</div> 	</div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/361" >                                                             تحفه شام                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/78" >                                                             حقوق                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/76" >                                                             رادیو و تلويزيون                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/356" >                                                             کودتای ۲۸ مرداد                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/357" >                                                             ابوذر انقلاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/54/359" >                                                             پهلوی و پهلوی‌ها                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-xs-36 col-md-20 col-md-pull-8 over-hide">                  	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			940373 		</div>         <div class="col-lg-15 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003wdJ" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003wdJ</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-10 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۱۱ دی ۱۳۹۷ - ۲۱:۵۹ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa/services/3>سیاست</a> » <a href="/fa/archive?service_id=3&amp;cat_id=4">اخبار کلی</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/940373", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/940373", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/940373"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/940373/توسعه-امنیت-دریایی-راهبرد-دفاعی-ایران&text=توسعه امنیت دریایی؛ راهبرد دفاعی ایران"></a>                  	<a onclick="newsUp(940373);" class="news_rate_like_img_down" id="like_up_button_940373" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr">رئیس ستاد کل نیرو‌های مسلح تأکید کرد</div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/940373/توسعه-امنیت-دریایی-راهبرد-دفاعی-ایران">     		توسعه امنیت دریایی؛ راهبرد دفاعی ایران     	</a>     	</h1>     </div> 	 		 			<div class="subtitle" style="margin-bottom: 10px;"> 				 				<span> 				سرلشکر باقری با بیان اینکه حفظ امنیت در مرز‌های کشور و به ویژه در مرز‌های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می‌شود، گفت: نظام جمهوری اسلامی ایران در دفاع مرز‌های آبی و اقتدار دریایی قاطع و توانمند است. 				</span> 				<div class="wrapper"></div> 			</div> 		      </div>      <div class="body" style="text-align: justify;padding: 10px;"> 	<div dir="rtl">به گزارش سپاه نیوز، سردار سرلشکر پاسدار محمد باقری، رئیس ستاد کل نیرو&zwnj;های مسلح در ادامه سفر به استان هرمزگان در بازدید از منطقه دوم نیروی دریایی ارتش توسعه سواحل مکران و تأمین امنیت مرز&zwnj;ها را راهبرد دفاعی ایران دانست و تأکید کرد: نظام جمهوری اسلامی ایران در دفاع مرز&zwnj;های آبی و اقتدار دریایی قاطع و توانمند است. حفظ امنیت در مرز&zwnj;های کشور و به ویژه در مرز&zwnj;های دریایی جنوب از خلیج فارس تا سواحل مکران پیوسته و همیشه به عنوان یک اصل مهم دنبال می&zwnj;شود. رئیس ستاد کل نیرو&zwnj;های مسلح گفت: تأمین امنیت خطوط کشتیرانی تجاری و نفتکش ایران درآب&zwnj;های آزاد نیز وظیفه نیروی دریایی ارتش جمهوری اسلامی ایران است که به خوبی عملیاتی شده است. سرلشکر باقری در ادامه خاطرنشان کرد: نیروی دریایی ارتش تنها نیروی مستقل در جهان است که با پدیده دزدان دریایی مقابله می&zwnj;کند. رئیس ستاد کل نیرو&zwnj;های مسلح کشور صبح دیروز با هدف بازدید از استحکامات دفاعی نیروی دریایی ارتش وارد بندر جاسک شد. بازدید از نمایشگاه دستاورد&zwnj;های صنعت دفاع دریایی و طرح توسعه اسکله&zwnj;های رزمی از دیگر برنامه&zwnj;های سرلشکر باقری در جاسک بود. <br />معاون هماهنگ کننده ارتش هم در جاسک گفت: کارگروه توسعه سواحل مکران به ریاست معاون اول رئیس جمهور فعال است و نیروی دریایی ارتش هم برای پیشبرد اهداف این کارگروه همکاری می&zwnj;کند. امیر دریادار حبیب&zwnj;الله سیاری افزود: توسعه سواحل مکران در کنار تأمین امنیت این مناطق از راهبرد&zwnj;های دفاعی نیرو&zwnj;های مسلح جمهوری اسلامی ایران است. امیر دریادار حسین خانزادی فرمانده نیروی دریایی ارتش هم در این دیدار گفت: استقرار نیروی دریایی در سواحل مکران در استان&zwnj;های هرمزگان و سیستان و بلوچستان رونق و امنیت بیشتر سواحل جنوبی را به همراه دارد.</div> <div class="wrapper"></div> </div>               <div class="page_text">منبع: <a href="http://www.Javanonline.ir" class="news_source">روزنامه جوان</a></div>       </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/738_895.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div>                   	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/نیرو‌های مسلح" class="tags_item">نیرو‌های مسلح</a>  			  			،  			  		  			<a href="/fa/tag/1/پاسدار محمد باقری" class="tags_item">پاسدار محمد باقری</a>  			  			،  			  		  			<a href="/fa/tag/1/راهبرد دفاعی" class="tags_item">راهبرد دفاعی</a>  			  		  		</div>  	</div>                    				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/940373", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/940373/توسعه-امنیت-دریایی-راهبرد-دفاعی-ایران" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control text_name_form" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default btn_news" onclick="sendComment(940373);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 col-md-push-20 padding-l-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">پربازدید ها</div> 		</div> 	</header> 	<div class="content_most_news"> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939606/هند-پول-نفت-ایران-را-با-ارز-غیر-از-دلار-می‌پردازد" title="هند پول نفت ایران را با ارز غیر از دلار می‌پردازد" target="_blank"> 					هند پول نفت ایران را با ارز غیر از دلار می‌پردازد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939485/دی‌ماه-نماد-و-تجلی-٤۰-سال-مردم‌سالاری-دینی" title="دی‌ماه نماد و تجلی ٤۰ سال مردم‌سالاری دینی" target="_blank"> 					دی‌ماه نماد و تجلی ٤۰ سال مردم‌سالاری دینی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939483/روحانی-دولت-گرانفروشیم" title="روحانی: دولت گرانفروشیم" target="_blank"> 					روحانی: دولت گرانفروشیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939604/مذاکره-با-طالبان-مقابله-با-داعش" title="مذاکره با طالبان، مقابله با داعش" target="_blank"> 					مذاکره با طالبان، مقابله با داعش 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939664/‌وزیر-کشور-یارانه-سه-دهک-جامعه-حذف-می‌شود" title="‌وزیر کشور: یارانه سه دهک جامعه حذف می‌شود" target="_blank"> 					‌وزیر کشور: یارانه سه دهک جامعه حذف می‌شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939374/رحیم‌پور-سخن-امامره-درباره-نابودی-اسرائیل-را-تحریف-می‌کنند" title="رحیم‌پور: سخن امام(ره) درباره نابودی اسرائیل را تحریف می‌کنند" target="_blank"> 					رحیم‌پور: سخن امام(ره) درباره نابودی اسرائیل را تحریف می‌کنند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939655/صفحه-اول-روزنامه‌های-امروز-پنجشنبه-۶-دی-۹۷" title="صفحه اول روزنامه‌های امروز؛ پنجشنبه ۶ دی ۹۷" target="_blank"> 					صفحه اول روزنامه‌های امروز؛ پنجشنبه ۶ دی ۹۷ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939528/جبهه-انقلاب-با-مکتب-لیبرال-سرمایه‌داری-در-رقابت-است-تقابل-ما-و-آمریکا-تمام-نشدنی-است" title="جبهه انقلاب با مکتب لیبرال سرمایه‌داری در رقابت است/ تقابل ما و آمریکا تمام نشدنی است" target="_blank"> 					جبهه انقلاب با مکتب لیبرال سرمایه‌داری در رقابت است/ تقابل ما و آمریکا تمام نشدنی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939366/فعال-اصلاح‌طلب-روحانی-بدون-اصلاح-طلبان-پیروز-انتخابات-نبود" title="فعال اصلاح‌طلب: روحانی بدون اصلاح طلبان پیروز انتخابات نبود" target="_blank"> 					فعال اصلاح‌طلب: روحانی بدون اصلاح طلبان پیروز انتخابات نبود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939515/سردار-غیب-پرور-رحلت-آیت-الله-هاشمی-شاهرودی-را-تسلیت-گفت" title="سردار غیب پرور رحلت آیت الله هاشمی شاهرودی را تسلیت گفت" target="_blank"> 					سردار غیب پرور رحلت آیت الله هاشمی شاهرودی را تسلیت گفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939352/روحانی-ارتحال-آیت-الله-هاشمی-شاهرودی-را-تسلیت-گفت" title="روحانی ارتحال آیت الله هاشمی شاهرودی را تسلیت گفت" target="_blank"> 					روحانی ارتحال آیت الله هاشمی شاهرودی را تسلیت گفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939457/اختلافات-منطقه‌ای-راه‌حل-سیاسی-دارد" title="اختلافات منطقه‌ای راه‌حل سیاسی دارد" target="_blank"> 					اختلافات منطقه‌ای راه‌حل سیاسی دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939347/توئیت-قرآنی-ظریف-به-مناسبت-تولد-حضرت-مسیحع" title="توئیت قرآنی ظریف به مناسبت تولد حضرت مسیح(ع)" target="_blank"> 					توئیت قرآنی ظریف به مناسبت تولد حضرت مسیح(ع) 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939900/رونمایی-از-بازی-منافقانه-خاتمی-و-رفقا-در-۸۸" title="رونمایی از بازی منافقانه خاتمی و رفقا در ۸۸" target="_blank"> 					رونمایی از بازی منافقانه خاتمی و رفقا در ۸۸ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939503/رهبر-معظم-انقلاب-بر-پیکر-مرحوم-آیت‌الله-هاشمی‌‌شاهرودی-نماز-اقامه-کردند" title="رهبر معظم انقلاب بر پیکر مرحوم آیت‌الله هاشمی‌‌شاهرودی نماز اقامه کردند" target="_blank"> 					رهبر معظم انقلاب بر پیکر مرحوم آیت‌الله هاشمی‌‌شاهرودی نماز اقامه کردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939547/ایران-پرچمدار-تمدن-جدید-در-برابر-تمدن-باطل-غرب-حوزه-تاثیرگذاری-سپاه-جهانی-است" title="ایران پرچمدار تمدن جدید در برابر تمدن باطل غرب/ حوزه تاثیرگذاری سپاه جهانی است" target="_blank"> 					ایران پرچمدار تمدن جدید در برابر تمدن باطل غرب/ حوزه تاثیرگذاری سپاه جهانی است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939599/رمز-پاسداشت-حماسه-۹-دی" title="رمز پاسداشت حماسه ۹ دی" target="_blank"> 					رمز پاسداشت حماسه ۹ دی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939482/او-استاد-بزرگ-حوزه-و-کارگزار-باوفای-نظام-بود" title="او استاد بزرگ حوزه و کارگزار باوفای نظام بود" target="_blank"> 					او استاد بزرگ حوزه و کارگزار باوفای نظام بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939458/کینه-بی‌پایان-امریکا-از-محور-مقاومت" title="کینه بی‌پایان امریکا از محور مقاومت" target="_blank"> 					کینه بی‌پایان امریکا از محور مقاومت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939450/آیت‌الله-هاشمی-شاهرودی-به-احکام-فردی-نیز-وجاهتی-اجتماعی-می‌بخشید" title="آیت‌الله هاشمی شاهرودی به احکام فردی نیز وجاهتی اجتماعی می‌بخشید" target="_blank"> 					آیت‌الله هاشمی شاهرودی به احکام فردی نیز وجاهتی اجتماعی می‌بخشید 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939372/پیام-رهبر-معظم-انقلاب-در-پی-رحلت-فقیه-عالیقدر-آیت‌الله-هاشمی-شاهرودی" title="پیام رهبر معظم انقلاب در پی رحلت فقیه عالیقدر آیت‌الله هاشمی شاهرودی" target="_blank"> 					پیام رهبر معظم انقلاب در پی رحلت فقیه عالیقدر آیت‌الله هاشمی شاهرودی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939657/سوال-نمایندگان-مجلس-از-وزیر-جهادکشاورزی-چیست" title="سوال نمایندگان مجلس از وزیر جهادکشاورزی چیست؟" target="_blank"> 					سوال نمایندگان مجلس از وزیر جهادکشاورزی چیست؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939412/دورهمی-سلاطین-بهتان-در-یک-مستند-از-بی‌بی‌سی-تا-سروش-و-کدیور" title="دورهمی سلاطین بهتان در یک مستند؛ از بی‌بی‌سی تا سروش و کدیور" target="_blank"> 					دورهمی سلاطین بهتان در یک مستند؛ از بی‌بی‌سی تا سروش و کدیور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939368/تاکید-رهبر-انقلاب-بر-تنظیم-بودجه-متناسب-با-چالش‌های-کشور" title="تاکید رهبر انقلاب بر تنظیم بودجه متناسب با چالش‌های کشور" target="_blank"> 					تاکید رهبر انقلاب بر تنظیم بودجه متناسب با چالش‌های کشور 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939365/هیچ-سازمان‌-داخل-کشور-طرفدار-پولشویی-نیست-اروپایی‌ها-آمادگی-هزینه-کردن-را-ندارند-انتخاب‌های-متعددی-در-برجام-داریم" title="هیچ سازمان‌ داخل کشور طرفدار پولشویی نیست/ اروپایی‌ها آمادگی هزینه کردن را ندارند/ انتخاب‌های متعددی در برجام داریم" target="_blank"> 					هیچ سازمان‌ داخل کشور طرفدار پولشویی نیست/ اروپایی‌ها آمادگی هزینه کردن را ندارند/ انتخاب‌های متعددی در برجام داریم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939660/برگزاری-مراسم-بزرگداشت-آیت‌الله-هاشمی-شاهرودی-در-حسینیه-امام-خمینیره" title="برگزاری مراسم بزرگداشت آیت‌الله هاشمی شاهرودی در حسینیه امام خمینی(ره)" target="_blank"> 					برگزاری مراسم بزرگداشت آیت‌الله هاشمی شاهرودی در حسینیه امام خمینی(ره) 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939600/فقیه-عالیقدر-در-جوار-کریمه-اهل-بیت-آرام-گرفت" title="فقیه عالیقدر در جوار کریمه اهل بیت آرام گرفت" target="_blank"> 					فقیه عالیقدر در جوار کریمه اهل بیت آرام گرفت 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939753/گرانی‌های-بی-منطق-ریشه-در-ضعف-نظارت-دارد" title="گرانی‌های بی منطق ریشه در ضعف نظارت دارد" target="_blank"> 					گرانی‌های بی منطق ریشه در ضعف نظارت دارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939692/باید-تیغ-قوه‌قضائیه-علیه-مفسدان-اقتصادی-همچنان-تیز-باشد-انتقاد-از-بی‌ظرفیتی-برخی-سیاسیون" title="باید تیغ قوه‌قضائیه علیه مفسدان اقتصادی همچنان تیز باشد/ انتقاد از بی‌ظرفیتی برخی سیاسیون" target="_blank"> 					باید تیغ قوه‌قضائیه علیه مفسدان اقتصادی همچنان تیز باشد/ انتقاد از بی‌ظرفیتی برخی سیاسیون 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939584/پیروزی‌های-شگفت‌انگیز-ایران-را-در-مرکز-یک-تهاجم-جهانی-قرار-داده-است" title="پیروزی‌های شگفت‌انگیز، ایران را در مرکز یک تهاجم جهانی قرار داده است" target="_blank"> 					پیروزی‌های شگفت‌انگیز، ایران را در مرکز یک تهاجم جهانی قرار داده است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939946/پدر-مرحومتان-دنبال-فرستادن-زنان-بدحجاب-به-اردوگاه-کار-اجباری-بود-بگذارید-حقایق-آنگونه-که-رخ-داده-در-تاریخ-ثبت-شود" title="پدر مرحومتان دنبال فرستادن زنان بدحجاب به اردوگاه کار اجباری بود/ بگذارید حقایق آنگونه که رخ داده در تاریخ ثبت شود" target="_blank"> 					پدر مرحومتان دنبال فرستادن زنان بدحجاب به اردوگاه کار اجباری بود/ بگذارید حقایق آنگونه که رخ داده در تاریخ ثبت شود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939750/حماسه-۹-دی-فقط-با-عاشورای-۵۷-قابل‌مقایسه-است" title="حماسه ۹ دی فقط با عاشورای ۵۷ قابل‌مقایسه است" target="_blank"> 					حماسه ۹ دی فقط با عاشورای ۵۷ قابل‌مقایسه است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939689/دیدار-آیت‌الله-سیستانی-و-رهبر-معنوی-شیعیان-بحرین-در-نجف" title="دیدار آیت‌الله سیستانی و رهبر معنوی شیعیان بحرین در نجف" target="_blank"> 					دیدار آیت‌الله سیستانی و رهبر معنوی شیعیان بحرین در نجف 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939840/واکنش-سخنگوی-شورای-نگهبان-به-ادعای-فائزه-هاشمی" title="واکنش سخنگوی شورای نگهبان به ادعای فائزه هاشمی" target="_blank"> 					واکنش سخنگوی شورای نگهبان به ادعای فائزه هاشمی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939895/توضیح-سردار-کارگر-درباره-عملیات-کربلای۴" title="توضیح سردار کارگر درباره عملیات کربلای۴" target="_blank"> 					توضیح سردار کارگر درباره عملیات کربلای۴ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939681/سرلشکر-صفوی-قدرت-نفوذ-جمهوری-اسلامی-تا-مدیترانه-است" title="سرلشکر صفوی: قدرت نفوذ جمهوری اسلامی تا مدیترانه است" target="_blank"> 					سرلشکر صفوی: قدرت نفوذ جمهوری اسلامی تا مدیترانه است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939690/بعد-از-۹-دی-مواجهه-نیروهای-انقلاب-در-برابر-استکبار-منتهی-به-پیروزی-شد-آمریکا-گمان-می-کرد-تحریم-انگیزه-مردم-را-نسبت-به-نظام-ضعیف-خواهد-کرد" title="بعد از ۹ دی مواجهه نیروهای انقلاب در برابر استکبار منتهی به پیروزی شد/ آمریکا گمان می کرد تحریم انگیزه مردم را نسبت به نظام ضعیف خواهد کرد" target="_blank"> 					بعد از ۹ دی مواجهه نیروهای انقلاب در برابر استکبار منتهی به پیروزی شد/ آمریکا گمان می کرد تحریم انگیزه مردم را نسبت به نظام ضعیف خواهد کرد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939676/ترامپ-امروز-مجبور-است-مخفیانه-و-دزدانه-قدم-به-سرزمین-یکی-از-کشورهای-منطقه-بگذارد" title="ترامپ امروز مجبور است مخفیانه و دزدانه قدم به سرزمین یکی از کشورهای منطقه بگذارد" target="_blank"> 					ترامپ امروز مجبور است مخفیانه و دزدانه قدم به سرزمین یکی از کشورهای منطقه بگذارد 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/940013/موسوی-گفت-قانوناً-و-شرعاً-باید-از-رهبری-تبعیت-کنم" title="موسوی گفت قانوناً و شرعاً باید از رهبری تبعیت کنم" target="_blank"> 					موسوی گفت قانوناً و شرعاً باید از رهبری تبعیت کنم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939887/با-حقوق-۲-میلیونی-چگونه-می‌توان-ازدواج-کرد" title="با حقوق ۲ میلیونی چگونه می‌توان ازدواج کرد؟" target="_blank"> 					با حقوق ۲ میلیونی چگونه می‌توان ازدواج کرد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939583/فصل-دل‌کندن-از-غرب-و-اروپا" title="فصل دل‌کندن از غرب و اروپا" target="_blank"> 					فصل دل‌کندن از غرب و اروپا 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939674/نتیجه-مقاومت-شکست-مفتضحانه-آمریکا-در-سوریه-است-فتنه-۸۸-بسیار-خطرناک-بود-ولی-مردم-با-حماسه-۹-دی-این-فتنه-را-از-بین-بردند" title="نتیجه مقاومت، شکست مفتضحانه آمریکا در سوریه است/ فتنه ۸۸ بسیار خطرناک بود ولی مردم با حماسه ۹ دی این فتنه را از بین بردند" target="_blank"> 					نتیجه مقاومت، شکست مفتضحانه آمریکا در سوریه است/ فتنه ۸۸ بسیار خطرناک بود ولی مردم با حماسه ۹ دی این فتنه را از بین بردند 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939836/آمریکا-نمی‌تواند-جلوی-صادرات-نفت-ایران-را-بگیرد-هیچ-وقت-منتظر-اروپا-نبودیم" title="آمریکا نمی‌تواند جلوی صادرات نفت ایران را بگیرد/ هیچ وقت منتظر اروپا نبودیم" target="_blank"> 					آمریکا نمی‌تواند جلوی صادرات نفت ایران را بگیرد/ هیچ وقت منتظر اروپا نبودیم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939719/از-تهدید‌های-نظامی-و-امنیتی-عبور-کرده‌ایم" title="از تهدید‌های نظامی و امنیتی عبور کرده‌ایم" target="_blank"> 					از تهدید‌های نظامی و امنیتی عبور کرده‌ایم 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/940050/دشمن-به-دنبال-آلوده-کردن-فضای-مذهبی-کشور-است" title="دشمن به دنبال آلوده کردن فضای مذهبی کشور است" target="_blank"> 					دشمن به دنبال آلوده کردن فضای مذهبی کشور است 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939834/چرا-ایران-مذاکره-با-گروهی-مانند-طالبان-را-علنی-کرد" title="چرا ایران مذاکره با گروهی مانند طالبان را علنی کرد؟" target="_blank"> 					چرا ایران مذاکره با گروهی مانند طالبان را علنی کرد؟ 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/940049/جلیلی‌9-دی-فرونشاندن-غبار-از-حقایق-بود" title="جلیلی:‌9 دی فرونشاندن غبار از حقایق بود" target="_blank"> 					جلیلی:‌9 دی فرونشاندن غبار از حقایق بود 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939752/انقلاب-سوم-مردم-عاشورایی-ایران" title="انقلاب سوم مردم عاشورایی ایران" target="_blank"> 					انقلاب سوم مردم عاشورایی ایران 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939725/ظرفیت‌های-ایجاد-شده با-حماسه-۹-دی" title="ظرفیت‌های ایجاد شده با حماسه ۹ دی" target="_blank"> 					ظرفیت‌های ایجاد شده با حماسه ۹ دی 				</a> 			</h3> 		</div> 		 		<div class="col-xs-36"> 			<h3 class="Htags"> 				<a class="title52" href="/fa/news/939830/متأسفانه-کسانی-که-در-فتنه-نقش-داشتند-هنوز-مسئولیت-دارند" title="متأسفانه کسانی که در فتنه نقش داشتند، هنوز مسئولیت دارند" target="_blank"> 					متأسفانه کسانی که در فتنه نقش داشتند، هنوز مسئولیت دارند 				</a> 			</h3> 		</div> 		 	</div>                   <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/736_664.gif"></a></div> 			</div> 		</div> 	</div> 			</div> 			<div class="col-xs-36 col-sm-18 col-md-8 padding-r-news">                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/589" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/755_512.gif"></a></div> 			</div> 		</div> 	</div>                  	<header> 		<div class="row parent-title"> 			<div class="title-text">آخرین اخبار</div> 		</div> 	</header> 	<div> 		<div class="content_most_news">              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940375/قدرت-ایران-را-نیازمایید">قدرت ایران را نیازمایید</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940374/باهنر‌نظام-نرم‌ترین-برخورد-را-با-سران-فتنه-کرد">باهنر:‌نظام نرم‌ترین برخورد را با سران فتنه کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940373/توسعه-امنیت-دریایی-راهبرد-دفاعی-ایران">توسعه امنیت دریایی؛ راهبرد دفاعی ایران</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940326/شاهد-زوال-عقل-سیاسی-در-آمریکا-هستیم">شاهد زوال عقل سیاسی در آمریکا هستیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940314/۵-دروغ-بزرگ-باستانی-در-مستند-بی‌بی‌سی">۵ دروغ بزرگ باستانی در مستند بی‌بی‌سی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940302/واکنش-حجت‌الاسلام-رئیسی-به-خبر-انتصابش-در-ریاست-قوه‌قضاییه">واکنش حجت‌الاسلام رئیسی به خبر انتصابش در ریاست قوه‌قضاییه</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940293/محسن-هاشمی-قرار-شد-پدر-به-پسر-کاری-نداشته-باشد">محسن هاشمی: قرار شد پدر به پسر کاری نداشته باشد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940283/خروج-از-برجام-یک-گزینه-است-تا-امروز-۱۶-نامه-درباره-موارد-نقض-آمریکا-و-اروپا-نوشته‌ام">خروج از برجام یک گزینه است/ تا امروز ۱۶ نامه درباره موارد نقض آمریکا و اروپا نوشته‌ام</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940270/هشدار-سرلشکر-باقری-به-برخی-کشور‌های-حاشیه-جنوبی-خلیج-فارس">هشدار سرلشکر باقری به برخی کشور‌های حاشیه جنوبی خلیج فارس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940269/حکم-هیئت-نظارت-برای-نماینده-سراوان-تذکر-کتبی">حکم هیئت نظارت برای نماینده سراوان: تذکر کتبی!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940232/مسئولان-باید-صدای-مردم-را-بشنوند">مسئولان باید صدای مردم را بشنوند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940231/باید-روح-پاسخگویی-را-بر-کسانی-که-سوار-بر-گردن-مردمند-ایجاد-کرد">باید روح پاسخگویی را بر کسانی که سوار بر گردن مردمند، ایجاد کرد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940230/مأموریت‌ها-و-جایگاه-جدید-مجمع-تشخیص-مصلحت">مأموریت‌ها و جایگاه جدید مجمع تشخیص مصلحت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940229/دفاع-مسئولانه-از-دفاع-مقدس">دفاع مسئولانه از دفاع مقدس</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940191/مجمع-تشخیص-نهادی-برای-شکستن-بن‌بست‌های-درونی">مجمع تشخیص نهادی برای شکستن بن‌بست‌های درونی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940192/تجهیزات-دفاعی-را-با-کمک-۳-هزار-شرکت-دانش‌بنیان-می‌سازیم">تجهیزات دفاعی را با کمک ۳ هزار شرکت دانش‌بنیان می‌سازیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940214/بی‌بی‌سی-از-هول-حلیم-اعتراضات-در-دیگ-فیلم-تقلبی-افتاد">بی‌بی‌سی از هول حلیم اعتراضات در دیگ فیلم تقلبی افتاد!</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940213/نظامِ-رویین‌تن-در-چهل‌سالگی-انقلاب">نظامِ رویین‌تن در چهل‌سالگی انقلاب</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940177/پیام-تبریک-روحانی-بمناسبت-آغاز-سال-۲۰۱۹-میلادی">پیام تبریک روحانی بمناسبت آغاز سال ۲۰۱۹ میلادی</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940161/۶-هزار-فراخوان-تجمع-از-سوی-ضدانقلاب-درچندماه-گذشته">۶ هزار فراخوان تجمع از سوی ضدانقلاب درچندماه گذشته</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940152/آمریکا-در-سال-۸۸-فقط-آشوبگران-را-مردم-می‌دانست-کارگران-و-دانشجویان-هوشیار-باشند-دشمن-در-کمین-است">آمریکا در سال ۸۸ فقط آشوبگران را «مردم» می‌دانست/ کارگران و دانشجویان هوشیار باشند؛ دشمن در کمین است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940149/تایید-استعفای-قاضی‌زاده-هاشمی-از-سمت-وزارت-بهداشت">تایید استعفای قاضی‌زاده هاشمی از سمت وزارت بهداشت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940145/حجت‌الاسلام-حاج-علی‌اکبری-امام-جمعه-موقت-تهران-شد">حجت‌الاسلام حاج علی‌اکبری امام جمعه موقت تهران شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940143/ایران-با-فشار-جبهه-استکبار-از-حمایت-فلسطین-منصرف-نخواهد-شد">ایران با فشار جبهه استکبار از حمایت فلسطین منصرف نخواهد شد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940141/خیرات-برجام-ماندنی-است-اقدامات-دولت-پنهان-می‌ماند-نمی‌توانیم-تا-قیامت-سد-بسازیم">خیرات «برجام» ماندنی است/ اقدامات دولت پنهان می‌ماند/ نمی‌توانیم تا قیامت سد بسازیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940130/نگاهی-به-افزایش-تحریم‌ها-علیه-مردم-ایران-بعد-از-فتنه-۸۸">نگاهی به افزایش تحریم‌ها علیه مردم ایران بعد از فتنه ۸۸</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940125/مذاکرات-هیاتی-از-طالبان-با-عراقچی-در-تهران-اروپا-نشان-داد-مقابل-فشار-آمریکا-توانایی-کافی-ندارد">مذاکرات هیاتی از طالبان با عراقچی در تهران/ اروپا نشان داد مقابل فشار آمریکا توانایی کافی ندارد</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940122/محسن-رضایی-عملیات-کربلای-۴-را-تبدیل-به-فریب-کردیم">محسن رضایی: عملیات کربلای ۴ را تبدیل به فریب کردیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940118/تا-می‌توانیم-باید-زنجیره-تامین-دفاعی-را-مستقل-طراحی-کنیم">تا می‌توانیم باید زنجیره تامین دفاعی را مستقل طراحی کنیم</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940110/آمریکایی‌ها-آرزوی-همکاری-با-نیروهای-قدس-ایران-را-دارند">آمریکایی‌ها آرزوی همکاری با نیروهای قدس ایران را دارند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940102/آخرین-جزییات-اتهامات-رئیس-و-معاون-‌سابق-بانک-مرکزی‌">آخرین جزییات اتهامات رئیس و معاون ‌سابق بانک مرکزی‌</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940101/عملیات-کربلای-۴-عملیات-اصلی-بود-دشمن-تصور-کرد-کربلای-۴-عملیات-فرعی-است">عملیات کربلای ۴ عملیات اصلی بود/ دشمن تصور کرد کربلای ۴ عملیات فرعی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940100/فرمانده-ناجا-سران-فتنه-در-مقابل-مردم-ایستادند">فرمانده ناجا: سران فتنه در مقابل مردم ایستادند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940061/تقلای-غرب-برای-سازماندهی-اپوزیسیون">تقلای غرب برای سازماندهی اپوزیسیون</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940060/فتنه-88-چیزی-شبیه-کشمکش‌های-فرساینده-بنی‌صدر">فتنه 88، چیزی شبیه کشمکش‌های فرساینده بنی‌صدر</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940059/ملت-ایران-نابودکننده-هر-فتنه-و-تحریمی-است">ملت ایران نابودکننده هر فتنه و تحریمی است</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940021/ضرغامی-فتنه-۸۸-برنامه‌ریزی-شده-بود-و-ربطی-به-مناظره‌ها-نداشت">ضرغامی: فتنه ۸۸ برنامه‌ریزی شده بود و ربطی به مناظره‌ها نداشت</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940023/غربی‌ها-نجات‌دهنده-تروریست‌ها-در-مواقع-بحرانی-هستند">غربی‌ها نجات‌دهنده تروریست‌ها در مواقع بحرانی هستند</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940025/عبرت‏‌ها-و-دستاورد‌های-حماسه-۹-دى">عبرت‏‌ها و دستاورد‌های حماسه ۹ دى</a> 					</h3> 				</div>              				<div> 					<h3 class="Htags"> 						<a class="title5" href="/fa/news/940050/دشمن-به-دنبال-آلوده-کردن-فضای-مذهبی-کشور-است">دشمن به دنبال آلوده کردن فضای مذهبی کشور است</a> 					</h3> 				</div>              		</div> 	</div>                  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/589" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/755_512.gif"></a></div> 			</div> 		</div> 	</div> 			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>