<!-- 179467 --> <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد.">   	<meta name="keywords" content="معجزه،زنده شدن نوزاد،بیماری عفونی">         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_49016.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_49016.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_49016.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_49016.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_49016.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_49016.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_49016.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_49016.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_49016.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_49016.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_49016.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_49016.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_49016.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_49016.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_49016.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_49016.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_49016.js"></script>   	 	 	 	<meta property="og:description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد."> <meta name="dc.description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد."> <meta name="twitter:description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="معجزه در مراسم تدفین نوزاد ۷ ماهه!"> <meta itemprop="description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="معجزه در مراسم تدفین نوزاد ۷ ماهه!"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/921543"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="معجزه در مراسم تدفین نوزاد ۷ ماهه!"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/921543"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="معجزه در مراسم تدفین نوزاد ۷ ماهه!"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/921543"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="جامعه"> <meta property="article:tag" content="معجزه , زنده شدن نوزاد , بیماری عفونی"> <meta property="article:published_time" content="۱۳۹۷/۰۵/۲۲ - ۰۹:۲۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>معجزه در مراسم تدفین نوزاد ۷ ماهه!</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                      		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				سالروز شهادت جانسوز حضرت جوادالائمه (عليه السلام) را تسليت مي‌گوييم&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>                   </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۲۲ مرداد ۱۳۹۷ - <span dir="ltr">2018 August 13</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/3/4" >اخبار كلی</a> 											</li>                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/2/3" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/2/343" >حقوق بشر آمریکایی</a> 											</li>                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/6/7" >صفحه اقتصاد</a> 											</li>                                          									</ul> 								</li>                                                       					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_4"> 							<a class="4_a_cats fNiv" href="/fa/services/4"> 								<span id="service_iran_span">جامعه</span> 							</a>  							<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										<li> 											<a href="/fa/services/4/5" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/342" >محیط زیست</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" >حوادث | انتظامی</a> 										</li> 									 									<li> 										<a href="/fa/services/56">دانش و دانشگاه</a> 										<a href="/fa/services/55">زنان</a> 									</li> 								 							</ul> 						</li> 					                                                    						<li id="sep_na">|</li> 						<li class="nav_link" id="service_5"> 							<a class="5_a_cats fNiv" href="/fa/services/5"> 								<span id="service_iran_span">فرهنگ‌و‌هنر</span> 							</a>  							<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 								 									 										<li> 											<a href="/fa/services/5/6" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/5/344" >معرفی کتاب</a> 										</li> 									 										<li> 											<a href="/fa/services/5/355" >یار شهریار</a> 										</li> 									 										<li> 											<a href="/fa/services/5/75" >سينما و تئاتر</a> 										</li> 									 										<li> 											<a href="/fa/services/5/311" >اخبار کتاب</a> 										</li> 									 									<li> 										<a href="/fa/services/53">سبک‌زندگی</a> 									</li> 								 							</ul> 						</li>                 	                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/46/236" >دین و انديشه</a> 											</li>                                          											<li> 												<a href="/fa/services/46/335" >اخلاق و عرفان</a> 											</li>                                          											<li> 												<a href="/fa/services/46/336" >عقدیتی و کلامی</a> 											</li>                                          									</ul> 								</li>                                                       					                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/8/9" >اخبار كلی</a> 											</li>                                          									</ul> 								</li>                                                       					                                                                                                                                                             								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/54/332" >صفحه تاریخ</a> 											</li>                                          									</ul> 								</li>                                                       					                                                                                                          								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/7/69" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/64" >فوتبال - فوتسال</a> 											</li>                                          											<li> 												<a href="/fa/services/7/327" >وزنه برداری</a> 											</li>                                          											<li> 												<a href="/fa/services/7/66" >توپ و تور</a> 											</li>                                          											<li> 												<a href="/fa/services/7/67" >كشتی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/65" >رزمی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/68" >بانوان</a> 											</li>                                          											<li> 												<a href="/fa/services/7/8" >ساير</a> 											</li>                                          									</ul> 								</li>                                                       					                                                    					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14">آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15">آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16">اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48">اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17">اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19">ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18">البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21">تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20">بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22">چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23">خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24">خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25">خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26">خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27">زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28">سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29">سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30">فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32">قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31">قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49">کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34">کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33">کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35">کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36">کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37">گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38">گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39">لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41">مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40">مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42">هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43">همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44">یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47">دماوند</a> 									</li>                                                                                                                                                                                                                                                                                          									<li> 										<a href="/fa/services/59">شاهرود</a> 									</li>                                                               						</ul> 					</li> 					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                             					                                                                                                                                                                                                                                      					              			<li id="sep_na">|</li> 			<li class="nav_link"> 				<a class="_a_cats fNiv" href="#"> 					<span id="service_iran_span">عکس و فیلم</span> 				</a> 				<ul id="_ul_cats" class="jMenu_sub" style="display: none;"> 					<li> 						<a href="/fa/services/50">چند رسانه ای</a> 						<a href="/fa/services/9">کاریکاتور</a> 						<a href="/fa/services/13">عکس</a> 					</li> 				</ul> 			</li> 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2376" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1397/5/21/cover_2376.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                    <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/921275/قتل-4-نفر-برای-انتقام-از-پدرزن" target="_blank">قتل 4 نفر برای انتقام از پدرزن</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>              </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/343" >                                                             حقوق بشر آمریکایی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             صفحه اقتصاد                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             معرفی کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/355" >                                                             یار شهریار                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/311" >                                                             اخبار کتاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/55/345" >                                                             گوهر حجاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             صفحه تاریخ                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="nav_link"><a id="service_59" href="/fa/shahrood">شاهرود</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/353" >                                                             چند رسانه‌ای                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                      <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			921543 		</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003rjb" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003rjb</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۲۲ مرداد ۱۳۹۷ - ۰۹:۲۶ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa/services/4>جامعه</a> » <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/921543", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/921543", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/921543"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/921543/معجزه-در-مراسم-تدفین-نوزاد-۷-ماهه&text=معجزه در مراسم تدفین نوزاد ۷ ماهه!"></a>                  	<a onclick="newsUp(921543);" class="news_rate_like_img_down" id="like_up_button_921543" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: right;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/921543/معجزه-در-مراسم-تدفین-نوزاد-۷-ماهه">     		معجزه در مراسم تدفین نوزاد ۷ ماهه!     	</a>     	</h1>     </div> 	     	<div class="subtitle" style="margin-bottom: 10px;"> 			 				<img src="/files/fa/news/1397/5/22/451076_385.jpg" class="lead_image"> 			 			نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد. 			<div class="wrapper"></div> 		</div>      </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<p><span style="color: #ff0000;"><strong>جوان آنلاین:</strong> </span>نوزاد ۷ ماهه هندوراسی که به دلیل ابتلا به یک بیماری عفونی مرده بود قبل از دفن به طرز معجزه آسایی زنده شد.</p>
<p>مادر این نوزاد گفت:پزشکان به ما گفتند که دخترم به یک بیماری عفونی مبتلاست و به همین دلیل فوت کرده است، اما وقتی جسد را برای تدفین به ما دادند از آنجا که پولی برای خرید تابوت نداشتیم بچه را روی نیمکت کلیسا گذاشته بودیم تا مراسم آغاز شود، اما به یک باره متوجه شدم که او نفس می&zwnj;کشد. &laquo;یوهانا کالیین&raquo; مادر این نوزاد که از زنده شدن فرزندش شوکه است، این اتفاق را یک معجزه می&zwnj;داند.</p>
<p>منبع: نوداد</p> <div class="wrapper"></div> </div>  </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/627_239.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				  	<div class="tags_container">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/معجزه" class="tags_item">معجزه</a>  			  			،  			  		  			<a href="/fa/tag/1/زنده شدن نوزاد" class="tags_item">زنده شدن نوزاد</a>  			  			،  			  		  			<a href="/fa/tag/1/بیماری عفونی" class="tags_item">بیماری عفونی</a>  			  		  		</div>  	</div>   				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/921543", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/921543/معجزه-در-مراسم-تدفین-نوزاد-۷-ماهه" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control text_name_form" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default btn_news" onclick="sendComment(921543);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921540/ادارات-سیستان-برای-دومین-روز-متوالی-تعطیل-شد" target="_blank"> 	    		ادارات سیستان برای دومین روز متوالی تعطیل شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921538/امشب-آخرین-فرصت-انتخاب-رشته-کنکور-۹۷" target="_blank"> 	    		امشب آخرین فرصت انتخاب رشته کنکور ۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921537/اتفاق-هولناک-در-استخر-زنانه-نهاوند-جزییات" target="_blank"> 	    		اتفاق هولناک در استخر زنانه نهاوند +جزییات 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921534/مرگ-مادر-در-اثر-شوخی-خطرناک-و-بچگانه" target="_blank"> 	    		مرگ مادر در اثر شوخی خطرناک و بچگانه! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921533/آخرین-خبر-از-رفع-فیلتر-توئیتر" target="_blank"> 	    		آخرین خبر از رفع فیلتر «توئیتر» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921510/عامل-شلیک-در-قهوه‌خانه-محاکمه-شد" target="_blank"> 	    		عامل شلیک در قهوه‌خانه محاکمه شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921509/اعتراف-خواستگار-کینه‌جو-به-آتش-افروزی" target="_blank"> 	    		اعتراف خواستگار کینه‌جو به آتش افروزی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921508/سوگند-برای-برائت-از-قتل-شوهر" target="_blank"> 	    		سوگند برای برائت از قتل شوهر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921507/بازگشت-دوباره-پلیس-قلابی-به-زندان" target="_blank"> 	    		بازگشت دوباره پلیس قلابی به زندان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921506/سرقت‌های-طلایی-با-کیسه-سوراخ" target="_blank"> 	    		سرقت‌های طلایی با کیسه سوراخ! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921505/سلفی-با-مرگ-در-لایو-اینستاگرام" target="_blank"> 	    		سلفی با مرگ در لایو اینستاگرام 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921504/مرزبانان-با-اقتدار-مقابل-تروریست‌ها-ایستاده‌اند" target="_blank"> 	    		مرزبانان با اقتدار مقابل تروریست‌ها ایستاده‌اند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921477/کمای-۷-ساله-سند-تحول-آموزش" target="_blank"> 	    		کمای ۷ ساله سند تحول آموزش 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921476/پیاده-در-شهر" target="_blank"> 	    		پیاده در شهر! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921475/ردپای-مافیای-اعضای-انسان-در-ورود-و-خروج-اتباع-بیگانه" target="_blank"> 	    		ردپای مافیای اعضای انسان در ورود و خروج اتباع بیگانه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921474/مفسدان-اقتصادی-با-نام-و-تصویر-محاکمه-می‌شوند" target="_blank"> 	    		مفسدان اقتصادی با نام و تصویر محاکمه می‌شوند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921424/پیشگیری-از-بحران-زلزله-با-جلسه-درمانی" target="_blank"> 	    		پیشگیری از بحران زلزله با «جلسه درمانی»! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921429/احیای-سهم-شهر-ما-از-درآمد-کلان-دولت" target="_blank"> 	    		احیای سهم شهر ما از درآمد کلان دولت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921431/جابه‌جایی-مسافران-با-خطوط-ریلی-سبک" target="_blank"> 	    		جابه‌جایی مسافران با خطوط ریلی سبک 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921432/استحصال-و-بازتولید-۵-۳-هزار-تن-نخاله-ساختمانی" target="_blank"> 	    		استحصال و بازتولید ۵ /۳ هزار تن نخاله ساختمانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921461/طرح-ترافیک-نمایندگان-مجلس-حذف-شد" target="_blank"> 	    		طرح ترافیک نمایندگان مجلس حذف شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921460/شایعه-انتقال-موش‌های-زنده-به-پایتخت-توسط-شرکت‌های-پیمانکاری" target="_blank"> 	    		شایعه انتقال موش‌های زنده به پایتخت توسط شرکت‌های پیمانکاری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921459/نصب-ميكروفن-و-جي‌پي‌اس-برادران-سارق-را-گرفتار-كرد" target="_blank"> 	    		نصب ميكروفن و جي‌پي‌اس، برادران سارق را گرفتار كرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921458/سقوط-مرگبار-مرد-ميانسال" target="_blank"> 	    		سقوط مرگبار مرد ميانسال 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921457/جراحي-مرگ-براي-زيبايي" target="_blank"> 	    		جراحي مرگ براي زيبايي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921453/واکنش-پلیس-به-ارتباط-برخی-دلالان-ارزی-با-بانک-مرکزی" target="_blank"> 	    		واکنش پلیس به ارتباط برخی دلالان ارزی با بانک مرکزی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921403/کشف-۱۲-هزار-عقرب-از-یک-منزل-مسکونی" target="_blank"> 	    		کشف ۱۲ هزار عقرب از یک منزل مسکونی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921401/ماجرای-غم-انگیز-مرگ-دختر-کنکوری" target="_blank"> 	    		ماجرای غم انگیز مرگ دختر کنکوری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921400/محاکمه-کر-و-لال-به-اتهام-آدم-ربایی" target="_blank"> 	    		محاکمه کر و لال به اتهام آدم ربایی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921399/دام-مجرمان-سایبری-برای-مسافران-تابستانی" target="_blank"> 	    		دام مجرمان سایبری برای مسافران تابستانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921398/شیطان-قلهک-محارب-شناخته-شد" target="_blank"> 	    		شیطان قلهک محارب شناخته شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921365/سرگردانی-۱۰-هزار-بیمار-متجاهر-در-خیابان‌های-کشور" target="_blank"> 	    		سرگردانی ۱۰ هزار بیمار متجاهر در خیابان‌های کشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921364/ثروتی-که-باد-برای-خریداران-سکه-آورد" target="_blank"> 	    		ثروتی که باد برای خریداران سکه آورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921363/کیفیت-هوای-تهران-رکورد-زد" target="_blank"> 	    		کیفیت هوای تهران رکورد زد! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921362/جدیدترین-شیوه-کلاهبرداری-از-مستأجران-بینوا" target="_blank"> 	    		جدیدترین شیوه کلاهبرداری از مستأجران بینوا! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921345/رژه-بچه-پولدارهای-دُبی-عکس" target="_blank"> 	    		رژه بچه پولدارهای دُبی! +عکس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921342/مرگ-بیمار-بدلیل-بی-توجهی-کادر-درمانی-در-تهران" target="_blank"> 	    		مرگ بیمار بدلیل بی توجهی کادر درمانی در تهران! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921341/آمار-مهاجرت-دانشجویان-دروغ-است" target="_blank"> 	    		آمار مهاجرت دانشجویان دروغ است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921340/طوفان-شن-زابل-۲۴۶-نفر-را-راهی-بیمارستان-کرد" target="_blank"> 	    		طوفان شن زابل ۲۴۶ نفر را راهی بیمارستان کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/921339/با-مصرف-این-مواد-غذایی-در-صبحانه-لاغر-شوید" target="_blank"> 	    		با مصرف این مواد غذایی در صبحانه لاغر شوید 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921066/تور-تفلیس-برای-صید-ایرانی" title="تور تفلیس برای صید ایرانی" target="_blank"> 				تور تفلیس برای صید ایرانی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920671/عهدنامه-مودت-درلاهه-به-داد-برجام-نمی‌رسد" title="عهدنامه مودت درلاهه به داد برجام نمی‌رسد" target="_blank"> 				عهدنامه مودت درلاهه به داد برجام نمی‌رسد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920481/45-متهم-ارزی-تاکنون-بازداشت-شده‌اند" title="45 متهم ارزی تاکنون بازداشت شده‌اند" target="_blank"> 				45 متهم ارزی تاکنون بازداشت شده‌اند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920698/قتل-مرموز-استاد-دانشگاه-در-خانه-مجردی‌اش" title="قتل مرموز استاد دانشگاه در خانه مجردی‌اش" target="_blank"> 				قتل مرموز استاد دانشگاه در خانه مجردی‌اش 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921277/ضرورت-توجه-به-آموزش-برای-پیشگیری-از-اعتیاد" title="ضرورت توجه به آموزش برای پیشگیری از اعتیاد" target="_blank"> 				ضرورت توجه به آموزش برای پیشگیری از اعتیاد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920675/ورود-دادستانی-به-مسئله-فوت-دو-دانش-آموز-یزدی" title="ورود دادستانی به مسئله فوت دو دانش آموز یزدی" target="_blank"> 				ورود دادستانی به مسئله فوت دو دانش آموز یزدی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920884/گرانفروشان-جریمه-حبس-و-اعدام-می‌شوند" title="گرانفروشان، جریمه، حبس و اعدام می‌شوند" target="_blank"> 				گرانفروشان، جریمه، حبس و اعدام می‌شوند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920960/اعدام-۳-متجاوز-به-عنف-در-هرمزگان" title="اعدام ۳ متجاوز به عنف در هرمزگان" target="_blank"> 				اعدام ۳ متجاوز به عنف در هرمزگان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921268/از-تقسيم-خزر-حذر-شود" title="از تقسيم خزر حذر شود" target="_blank"> 				از تقسيم خزر حذر شود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921226/گورخوابی-که-دانشجوی-دکترا-شد-عکس" title="گورخوابی که دانشجوی دکترا شد +عکس" target="_blank"> 				گورخوابی که دانشجوی دکترا شد +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920867/سقوط-مرگبار-آسانسور-در-یافت‌آباد-عکس" title="سقوط مرگبار آسانسور در یافت‌آباد +عکس" target="_blank"> 				سقوط مرگبار آسانسور در یافت‌آباد +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920802/بن-بست-سیاست‌های-آب-در-اسرائیل" title="بن بست سیاست‌های آب در اسرائیل" target="_blank"> 				بن بست سیاست‌های آب در اسرائیل 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920705/آزادی-آسیب‌های-اجتماعی-در-مناطق-آزاد" title="آزادی آسیب‌های اجتماعی در مناطق آزاد!" target="_blank"> 				آزادی آسیب‌های اجتماعی در مناطق آزاد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920939/غبارروبی-مضجع-مطهر-امام-رضا-ع-با-حضور-رهبری-عکس" title="غبارروبی مضجع مطهر امام رضا (ع) با حضور رهبری +عکس" target="_blank"> 				غبارروبی مضجع مطهر امام رضا (ع) با حضور رهبری +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921235/پسر-۷-ساله-مرگ-پیرزن-هفتاد-ساله-را-رقم-زد" title="پسر ۷ ساله، مرگ پیرزن هفتاد ساله را رقم زد!" target="_blank"> 				پسر ۷ ساله، مرگ پیرزن هفتاد ساله را رقم زد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920704/رد-درخواست-برای-مطالبه-دیه-مرد-متجاوز" title="رد درخواست برای مطالبه دیه مرد متجاوز" target="_blank"> 				رد درخواست برای مطالبه دیه مرد متجاوز 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920391/آیا-کوپن-بر-می‌گردد" title="آیا کوپن بر می‌گردد؟" target="_blank"> 				آیا کوپن بر می‌گردد؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920703/ماجرای-غم‌انگیز-یک-نوجوان-معتاد" title="ماجرای غم‌انگیز یک نوجوان معتاد" target="_blank"> 				ماجرای غم‌انگیز یک نوجوان معتاد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921316/چرا-امام-جواد-ع-با-دختر-قاتل-پدرش-ازدواج-کرد" title="چرا امام جواد (ع) با دختر قاتل پدرش ازدواج کرد؟" target="_blank"> 				چرا امام جواد (ع) با دختر قاتل پدرش ازدواج کرد؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921131/مرگ-کارگر-جوان-زیر-بتن‌های-منزل-ویلایی-عکس" title="مرگ کارگر جوان زیر بتن‌های منزل ویلایی +عکس" target="_blank"> 				مرگ کارگر جوان زیر بتن‌های منزل ویلایی +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921230/نقشه-سه-کارمند-برای-دزدی-از-رئیس" title="نقشه سه کارمند برای دزدی از رئیس!" target="_blank"> 				نقشه سه کارمند برای دزدی از رئیس! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921260/ایران-جزو-۱۰-کشور-برتر-در-حوزه-طراحی-ساخت-و-پرتاب-ماهواره-است" title="ایران جزو ۱۰ کشور برتر در حوزه طراحی، ساخت و پرتاب ماهواره است" target="_blank"> 				ایران جزو ۱۰ کشور برتر در حوزه طراحی، ساخت و پرتاب ماهواره است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921009/کشف-۱۲-هزار-عقرب-در-خانه-یک-مشهدی" title="کشف ۱۲ هزار عقرب در خانه یک مشهدی!" target="_blank"> 				کشف ۱۲ هزار عقرب در خانه یک مشهدی! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920925/چرا-تک-فرزندی-مُد-شده-است" title="چرا تک فرزندی مُد شده است؟" target="_blank"> 				چرا تک فرزندی مُد شده است؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921145/دستگیری-زائری-که-قصد-باز-کردن-درب-کعبه-را-داشت-عکس" title="دستگیری زائری که قصد باز کردن درب کعبه را داشت! +عکس" target="_blank"> 				دستگیری زائری که قصد باز کردن درب کعبه را داشت! +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920410/کاهش-حجم-خرید-مردم-نسبت-به-۳-هفته-قبل" title="کاهش حجم خرید مردم نسبت به ۳ هفته قبل" target="_blank"> 				کاهش حجم خرید مردم نسبت به ۳ هفته قبل 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920508/سلفی-گرفتن-سارقان-با-بی‌ام-و-اجاره‌ای-داماد" title="سلفی گرفتن سارقان با بی‌ام و اجاره‌ای داماد" target="_blank"> 				سلفی گرفتن سارقان با بی‌ام و اجاره‌ای داماد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920381/حادثه-آفرینی-شایعه-کمبود-بنزین-این-بار-در-تهران" title="حادثه آفرینی شایعه کمبود بنزین این بار در تهران؟!" target="_blank"> 				حادثه آفرینی شایعه کمبود بنزین این بار در تهران؟! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/921232/گز-اصفهان-و-سوهان-قم-ممنوع-التصویر-شدند-عکس" title="گز اصفهان و سوهان قم ممنوع التصویر شدند! +عکس" target="_blank"> 				گز اصفهان و سوهان قم ممنوع التصویر شدند! +عکس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/920938/کلانتری-باید-واقعیات-درباره-بحران-آب-را-به-مردم-گفت" title="کلانتری: باید واقعیات درباره بحران آب را به مردم گفت" target="_blank"> 				کلانتری: باید واقعیات درباره بحران آب را به مردم گفت 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920055/نظر-شما-راجع-به-سریال-پدر-چیست" title="نظر شما راجع به سریال پدر چیست؟!" target="_blank">                                                                              نظر شما راجع به سریال پدر چیست؟!<span>&nbsp; (۲۴۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918959/اعزام-۳۰-نفر-برای-شرکت-در-مسابقات-جهانی-گرجستان" title="اعزام ۳۰ نفر برای شرکت در مسابقات جهانی گرجستان" target="_blank">                                                                              اعزام ۳۰ نفر برای شرکت در مسابقات جهانی گرجستان<span>&nbsp; (۳۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919377/چوبه-دار-اخلالگران-اقتصادی-برپا-شد" title="چوبه دار اخلالگران اقتصادی برپا شد" target="_blank">                                                                              چوبه دار اخلالگران اقتصادی برپا شد<span>&nbsp; (۱۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919221/آقای-ظریف-سرزنش-نمی‌کنیم-اما-فراموش-هم-نمی‌کنیم" title="آقای ظریف! سرزنش نمی‌کنیم، اما فراموش هم نمی‌کنیم" target="_blank">                                                                              آقای ظریف! سرزنش نمی‌کنیم، اما فراموش هم نمی‌کنیم<span>&nbsp; (۱۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919568/این-مطهری-متناقض" title="این مطهری متناقض!" target="_blank">                                                                              این مطهری متناقض!<span>&nbsp; (۱۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918961/فرسنگ-ها-فاصله-از-جامعه-امروز" title="فرسنگ ها فاصله از جامعه امروز" target="_blank">                                                                              فرسنگ ها فاصله از جامعه امروز<span>&nbsp; (۱۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920896/چشمک-به-تحریم-امریکا-برای-نخست‌وزیر-ماندن" title="چشمک به تحریم امریکا برای نخست‌وزیر ماندن" target="_blank">                                                                              چشمک به تحریم امریکا برای نخست‌وزیر ماندن<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918753/خانوادگی-یا-فرا-تخیلی" title="«خانوادگی» یا «فرا تخیلی»؟!" target="_blank">                                                                              «خانوادگی» یا «فرا تخیلی»؟!<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919924/ترامپ-با-بدگویی-از-مذاکرات-قبلی-بازهم-ژست-مذاکره-گرفت" title="ترامپ با بدگویی از مذاکرات قبلی بازهم ژست مذاکره گرفت" target="_blank">                                                                              ترامپ با بدگویی از مذاکرات قبلی بازهم ژست مذاکره گرفت<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920196/افتخاري-دیگر-برای-ایران-با-تیم-ساکاری-یو-ها-رقم-خورد" title="افتخاري دیگر برای ایران با تیم ساکاری یو ها رقم خورد" target="_blank">                                                                              افتخاري دیگر برای ایران با تیم ساکاری یو ها رقم خورد<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918873/اسطوره-انتقام" title="اسطوره انتقام" target="_blank">                                                                              اسطوره انتقام<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919906/همه‌ی-سرمایه‌های-تحلیلی-بی‌بی‌سی-برای-براندازی" title="همه‌ی سرمایه‌های تحلیلی بی‌بی‌سی برای براندازی!" target="_blank">                                                                              همه‌ی سرمایه‌های تحلیلی بی‌بی‌سی برای براندازی!<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/921261/رهبر-انقلاب-مفسدان-اقتصادی-را-سریع-و-عادلانه-مجازات-کنید" title="رهبر انقلاب: مفسدان اقتصادی را سریع و عادلانه مجازات کنید" target="_blank">                                                                              رهبر انقلاب: مفسدان اقتصادی را سریع و عادلانه مجازات کنید<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919359/آقای-رئیس-جمهور-لطفا-با-مردم-صحبت-کنید" title="آقای رئیس جمهور، لطفا با مردم صحبت کنید" target="_blank">                                                                              آقای رئیس جمهور، لطفا با مردم صحبت کنید<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920510/آقای-رئیس‌جمهور-لطفاً-این-بار-همه-حقایق-را-بگو" title="آقای رئیس‌جمهور! لطفاً این بار همه حقایق را بگو" target="_blank">                                                                              آقای رئیس‌جمهور! لطفاً این بار همه حقایق را بگو<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918715/سود-۱۰۰-میلیونی-در-کمتر-از-کسری-از-ثانیه" title="سود ۱۰۰ میلیونی در کمتر از کسری از ثانیه!" target="_blank">                                                                              سود ۱۰۰ میلیونی در کمتر از کسری از ثانیه!<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920418/استخراج-آب-زلال-از-عمق-۲۲۵۰-متری-زمین-در-سیستان-و-بلوچستان" title="استخراج آب زلال از عمق ۲۲۵۰ متری زمین در سیستان و بلوچستان" target="_blank">                                                                              استخراج آب زلال از عمق ۲۲۵۰ متری زمین در سیستان و بلوچستان<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919571/توافق-دولت-و-پتروشیمی‌ها-ترمز-سکه-و-ارز-را-کشید" title="توافق دولت و پتروشیمی‌ها ترمز سکه و ارز را کشید" target="_blank">                                                                              توافق دولت و پتروشیمی‌ها ترمز سکه و ارز را کشید<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919570/تغییر-و-ترمیم-کابینه-شاید-وقتی-دیگر" title="تغییر و ترمیم کابینه شاید وقتی دیگر!" target="_blank">                                                                              تغییر و ترمیم کابینه شاید وقتی دیگر!<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919727/سؤال-از-برجام-ارز-قاچاق-رکود-و-بیکاری" title="سؤال از برجام، ارز، قاچاق، رکود و بیکاری" target="_blank">                                                                              سؤال از برجام، ارز، قاچاق، رکود و بیکاری<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919910/روشنفکران-قدرت-مصیبت-مضاعف" title="روشنفکران قدرت مصیبت مضاعف" target="_blank">                                                                              روشنفکران قدرت مصیبت مضاعف<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920783/داماد-رئیس-جمهور-در-دولت-مسئولیت-گرفت-عکس" title="داماد رئیس جمهور در دولت مسئولیت گرفت! +عکس" target="_blank">                                                                              داماد رئیس جمهور در دولت مسئولیت گرفت! +عکس<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919815/واکنش-توئیتری-ظریف-به-حضور-نیروی-دریایی-آمریکا-در-خلیج-فارس" title="واکنش توئیتری ظریف به حضور نیروی دریایی آمریکا در خلیج فارس" target="_blank">                                                                              واکنش توئیتری ظریف به حضور نیروی دریایی آمریکا در خلیج فارس<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918608/مانور-تجمل-آقازاده-سفیر در-اینستاگرام" title="مانور تجمل آقازاده سفیر در اینستاگرام" target="_blank">                                                                              مانور تجمل آقازاده سفیر در اینستاگرام<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919562/مذاکره‌بازی-قمارباز" title="مذاکره‌بازی قمارباز!" target="_blank">                                                                              مذاکره‌بازی قمارباز!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/919858/مهاجر-متفکری-که-جایزه-اش-برای-بی‌بی‌سی-مهم-شد" title="مهاجر متفکری که جایزه اش برای بی‌بی‌سی مهم شد!" target="_blank">                                                                              مهاجر متفکری که جایزه اش برای بی‌بی‌سی مهم شد!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920516/صریح-می‌گویم-مذاکره-با-امریکا-فایده‌ای-ندارد" title="صریح می‌گویم، مذاکره با امریکا فایده‌ای ندارد" target="_blank">                                                                              صریح می‌گویم، مذاکره با امریکا فایده‌ای ندارد<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920880/حقایق-را-شما-بگویید-آقای-زیباکلام" title="حقایق را شما بگویید آقای زیباکلام!" target="_blank">                                                                              حقایق را شما بگویید آقای زیباکلام!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/918781/حساب-شما-با-من-و-سپاه-قدس-است-یادتان-هست-برای-حفظ-جان-سربازانتان-از-ما-خواهش-کردید" title="حساب شما با من و سپاه قدس است/ یادتان هست برای حفظ جان سربازانتان از ما خواهش کردید" target="_blank">                                                                              حساب شما با من و سپاه قدس است/ یادتان هست برای حفظ جان سربازانتان از ما خواهش کردید<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/920698/قتل-مرموز-استاد-دانشگاه-در-خانه-مجردی‌اش" title="قتل مرموز استاد دانشگاه در خانه مجردی‌اش" target="_blank">                                                                              قتل مرموز استاد دانشگاه در خانه مجردی‌اش<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>           <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/shahrood"><span>شاهرود</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>