<!-- 166887 --> <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_48422.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_48422.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_48422.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_48422.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_48422.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_48422.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_48422.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_48422.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_48422.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_48422.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_48422.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_48422.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_48422.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_48422.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_48422.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_48422.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_48422.js"></script>   	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="بازگشت به عقب با تَکرار لیست ضعیف"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="بازگشت به عقب با تَکرار لیست ضعیف"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/916569"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="بازگشت به عقب با تَکرار لیست ضعیف"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/916569"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="بازگشت به عقب با تَکرار لیست ضعیف"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/916569"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="صفحه نخست"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۷/۰۴/۱۸ - ۱۳:۲۶"> <meta property="article:modified_time" content="۱۳۹۷/۰۴/۱۸ - ۱۳:۲۶"> <meta property="article:expiration_time" content="">     	<title>بازگشت به عقب با تَکرار لیست ضعیف</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                      		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				سالروز شهادت حضرت امام جعفر صادق (ع) را تسليت مي‌گوييم...&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>                   </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۱۸ تير ۱۳۹۷ - <span dir="ltr">2018 July 09</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu">                               					<li class="nav_link" id="service_1"> 						<a class="1_a_cats fNiv" href="/"> 							<span id="service_iran_span">صفحه نخست</span> 						</a> 					</li>                                                                                                                                                                                                    								<li id="sep_na">|</li> 								<li class="nav_link" id="service_3"> 									<a class="3_a_cats fNiv" href="/fa/siasi"> 										<span id="service_iran_span">سیاست</span> 									</a> 									<ul id="3_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_2"> 									<a class="2_a_cats fNiv" href="/fa/melal"> 										<span id="service_iran_span">بين‌الملل</span> 									</a> 									<ul id="2_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/2/3" style="" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/2/343" style="border-bottom: 0px " >حقوق بشر آمریکایی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_6"> 									<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 										<span id="service_iran_span">اقتصاد</span> 									</a> 									<ul id="6_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/6/7" style="border-bottom: 0px " >صفحه اقتصاد</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_4"> 									<a class="4_a_cats fNiv" href="/fa/ejtemai"> 										<span id="service_iran_span">جامعه‌و‌شهر</span> 									</a> 									<ul id="4_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/4/5" style="" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/4/342" style="" >محیط زیست</a> 											</li>                                          											<li> 												<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_5"> 									<a class="5_a_cats fNiv" href="/fa/farhangi"> 										<span id="service_iran_span">فرهنگ‌و‌هنر</span> 									</a> 									<ul id="5_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/5/6" style="" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/5/344" style="" >معرفی کتاب</a> 											</li>                                          											<li> 												<a href="/fa/services/5/75" style="" >سينما و تئاتر</a> 											</li>                                          											<li> 												<a href="/fa/services/5/77" style="" >موسيقي</a> 											</li>                                          											<li> 												<a href="/fa/services/5/311" style="border-bottom: 0px " >اخبار کتاب</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_53"> 									<a class="53_a_cats fNiv" href="/fa/sabkezendegi"> 										<span id="service_iran_span">سبک‌زندگی</span> 									</a> 									<ul id="53_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/53/329" style="border-bottom: 0px " >اخبار کلی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_46"> 									<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 										<span id="service_iran_span">دین‌و‌انديشه</span> 									</a> 									<ul id="46_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/46/236" style="" >دین و انديشه</a> 											</li>                                          											<li> 												<a href="/fa/services/46/335" style="" >اخلاقی و عرفانی</a> 											</li>                                          											<li> 												<a href="/fa/services/46/336" style="border-bottom: 0px " >عقدیتی و کلامی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_56"> 									<a class="56_a_cats fNiv" href="/fa/daneshgah"> 										<span id="service_iran_span">دانش‌و‌دانشگاه</span> 									</a> 									<ul id="56_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/56/334" style="border-bottom: 0px " >صفحه دانشگاه</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_8"> 									<a class="8_a_cats fNiv" href="/fa/paidari"> 										<span id="service_iran_span">ایثار و مقاومت</span> 									</a> 									<ul id="8_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_55"> 									<a class="55_a_cats fNiv" href="/fa/zanan"> 										<span id="service_iran_span">زنان</span> 									</a> 									<ul id="55_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/55/333" style="border-bottom: 0px " >صفحه زنان</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_54"> 									<a class="54_a_cats fNiv" href="/fa/history"> 										<span id="service_iran_span">تاریخ</span> 									</a> 									<ul id="54_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/54/332" style="border-bottom: 0px " >صفحه تاریخ</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_7"> 									<a class="7_a_cats fNiv" href="/fa/varzeshi"> 										<span id="service_iran_span">ورزش</span> 									</a> 									<ul id="7_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/7/69" style="" >اخبار كلی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/64" style="" >فوتبال - فوتسال</a> 											</li>                                          											<li> 												<a href="/fa/services/7/327" style="" >وزنه برداری</a> 											</li>                                          											<li> 												<a href="/fa/services/7/66" style="" >توپ و تور</a> 											</li>                                          											<li> 												<a href="/fa/services/7/67" style="" >كشتی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/65" style="" >رزمی</a> 											</li>                                          											<li> 												<a href="/fa/services/7/68" style="" >بانوان</a> 											</li>                                          											<li> 												<a href="/fa/services/7/8" style="border-bottom: 0px " >ساير</a> 											</li>                                          									</ul> 								</li>                                                                                                                                              					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;">                                                                                                                             									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li>                                                                                                									<li> 										<a href="/fa/services/47" style="" >دماوند</a> 									</li>                                                                                                                                                                                                                                                         						</ul>  					</li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      								<li id="sep_na">|</li> 								<li class="nav_link" id="service_9"> 									<a class="9_a_cats fNiv" href="/fa/cartoon"> 										<span id="service_iran_span">كاريكاتور</span> 									</a> 									<ul id="9_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_50"> 									<a class="50_a_cats fNiv" href="/fa/multimedia"> 										<span id="service_iran_span">چندرسانه‌ای</span> 									</a> 									<ul id="50_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/50/286" style="" >اجتماعی</a> 											</li>                                          											<li> 												<a href="/fa/services/50/287" style="" >اقتصادی</a> 											</li>                                          											<li> 												<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 											</li>                                          											<li> 												<a href="/fa/services/50/291" style="" >بین الملل</a> 											</li>                                          											<li> 												<a href="/fa/services/50/285" style="" >سیاسی</a> 											</li>                                          											<li> 												<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 											</li>                                          											<li> 												<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 											</li>                                          									</ul> 								</li>                                                                                                                                                                                                                        								<li id="sep_na">|</li> 								<li class="nav_link" id="service_13"> 									<a class="13_a_cats fNiv" href="/fa/images"> 										<span id="service_iran_span">عکس</span> 									</a> 									<ul id="13_ul_cats" class="jMenu_sub" style="display: none;">                                          											<li> 												<a href="/fa/services/13/43" style="" >سیاسی</a> 											</li>                                          											<li> 												<a href="/fa/services/13/45" style="" >اجتماعی</a> 											</li>                                          											<li> 												<a href="/fa/services/13/46" style="" >فرهنگی</a> 											</li>                                          											<li> 												<a href="/fa/services/13/47" style="" >اقتصادی</a> 											</li>                                          											<li> 												<a href="/fa/services/13/48" style="" >ورزشی</a> 											</li>                                          											<li> 												<a href="/fa/services/13/49" style="" >پایداری</a> 											</li>                                          											<li> 												<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 											</li>                                          											<li> 												<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 											</li>                                          									</ul> 								</li>                                                                                                           		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2345" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1397/4/16/cover_2345.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                       <li class="dropdown navigation_header">                                     <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                                 </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/2/343" >                                                             حقوق بشر آمریکایی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             صفحه اقتصاد                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه‌و‌شهر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه‌و‌شهر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/344" >                                                             معرفی کتاب                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/77" >                                                             موسيقي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/311" >                                                             اخبار کتاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             صفحه تاریخ                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			916569 		</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003qRN" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003qRN</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۱۸ تير ۱۳۹۷ - ۱۳:۲۶ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa>صفحه نخست</a> » <a href="/fa/archive?service_id=1&amp;cat_id=2">اخبار كلی</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/916569", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/916569", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/916569"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/916569/بازگشت-به-عقب-با-تَکرار-لیست-ضعیف&text=بازگشت به عقب با تَکرار لیست ضعیف"></a>                  	<a onclick="newsUp(916569);" class="news_rate_like_img_down" id="like_up_button_916569" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: right;"> <div>     <div class="rutitr">توئیتر؛ محمد علی الفت‌پور:</div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/916569/بازگشت-به-عقب-با-تَکرار-لیست-ضعیف">     		بازگشت به عقب با تَکرار لیست ضعیف     	</a>     	</h1>     </div> 	 </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<p style="text-align: center;"><img class="image_btn" style="margin: 0px;" title="شسی" src="/files/fa/news/1397/4/18/441001_428.png" alt="شسی" width="400" height="636" align="" /></p> <div class="wrapper"></div> </div>  </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/627_239.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/916569", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/916569/بازگشت-به-عقب-با-تَکرار-لیست-ضعیف" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control text_name_form" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default btn_news" onclick="sendComment(916569);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916566/سد-علمی-را-به-جای-صلاحیت-علمی-ملاک-قرار-ندهید" target="_blank"> 	    		سد علمی را به جای صلاحیت علمی ملاک قرار ندهید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916565/امام-صادقع-ولایت-فقیه-را-تثبیت-کرد" target="_blank"> 	    		امام صادق(ع) ولایت فقیه را تثبیت کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916564/تلاقی-کویر-و-دریا-در-چابهار" target="_blank"> 	    		تلاقی کویر و دریا در چابهار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916563/چادر-هیچ-وقت-در-صداوسیما-اجباری-نبوده" target="_blank"> 	    		چادر هیچ وقت در صداوسیما اجباری نبوده 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916562/مثل-خیار-باشیم" target="_blank"> 	    		مثل خیار باشیم! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916558/واکنش-تند-رامبد-جوان-به-کارگردان-حاشیه-ساز" target="_blank"> 	    		واکنش تند رامبد جوان به کارگردان حاشیه ساز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916555/جریمه-متخلفان-ارزی-سود-دولت-و-ضرر-مردم" target="_blank"> 	    		جریمه متخلفان ارزی؛ سود دولت و ضرر مردم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916545/کلاهبرداری-اینترنتی-این‌بار-با-پیش-فروش-سکه" target="_blank"> 	    		کلاهبرداری اینترنتی این‌بار با پیش فروش سکه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916542/تحریم-نفتی-ترامپ-بی‌تاثیر-خواهد-بود" target="_blank"> 	    		تحریم نفتی ترامپ بی‌تاثیر خواهد بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916541/قطعی‌های-احتمالی-برق-تهران-روی-نقشه-عکس" target="_blank"> 	    		قطعی‌های احتمالی برق تهران روی نقشه+عکس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916539/بن-سلمان-و-شکنجه-۳۰۰-روزه-مفتی-سعودی" target="_blank"> 	    		بن سلمان و شکنجه ۳۰۰ روزه مفتی سعودی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916538/آقای-بازیگر-چهره-زیبا-به-ملاک-بازیگری-تبدیل-شده" target="_blank"> 	    		آقای بازیگر: چهره زیبا به ملاک بازیگری تبدیل شده 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916537/دولت-در-برابر-فریب-برجامی-اروپا-محکم-بایستد" target="_blank"> 	    		دولت در برابر فریب برجامی اروپا محکم بایستد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916536/بلایی-که-صفحات-دیجیتال-سر-چشمان-شما-می‌آورد" target="_blank"> 	    		بلایی که صفحات دیجیتال سر چشمان شما می‌آورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916535/استراتژی-جدید-داعش-چیست" target="_blank"> 	    		استراتژی جدید داعش چیست؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916534/راه-حل-اقتصاد-را-باید-در-عملکرد-بانک-مرکزی-بانک‌ها-و-دانه‌درشت‌ها-جست‌وجو-کرد" target="_blank"> 	    		راه حل اقتصاد را باید در عملکرد بانک مرکزی، بانک‌ها و دانه‌درشت‌ها جست‌وجو کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916533/از-طرح-تعطیلات-زمستانی-چه-خبر" target="_blank"> 	    		از طرح تعطیلات زمستانی چه خبر؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916480/حالا-وقت-جنگ-است" target="_blank"> 	    		حالا وقت جنگ است! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916481/انقلاب-در-حوزه-زنان-و-خانواده-دستاورد-انقلاب-اسلامی-ایران" target="_blank"> 	    		انقلاب در حوزه زنان و خانواده دستاورد انقلاب اسلامی ایران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916482/افشای-حقوق-بشر-امریکایی-در-بزم-رزم-شاعران-و-خوانندگان-انقلابی" target="_blank"> 	    		افشای حقوق بشر امریکایی در «بزم رزم» شاعران و خوانندگان انقلابی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916483/انگلیس-هم-به-نیمه-نهایی-جام-جهانی-صعود-کرد" target="_blank"> 	    		انگلیس هم به نیمه نهایی جام جهانی صعود کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916485/برخورد-رئیس-با-مدیر-متملق" target="_blank"> 	    		برخورد رئیس با مدیر متملق 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916486/اعتماد-ملی-از-درگیری-علنی-تا-کودتای-حزبی" target="_blank"> 	    		اعتماد ملی؛ از درگیری علنی تا کودتای حزبی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916487/دم-حمایت-بی‌بی‌سی-از-داعش-بیرون-زد" target="_blank"> 	    		دم حمایت بی‌بی‌سی از داعش بیرون زد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916472/مالک-نیت-خوانی-نمی‌کرد" target="_blank"> 	    		مالک نیت خوانی نمی‌کرد! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916471/نظارت-شدید-اروپایی‌ها-بر-پوشش-زنان-در-سده-گذشته" target="_blank"> 	    		نظارت شدید اروپایی‌ها بر پوشش زنان در سده گذشته 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916469/بی-عدالتی-در-جام-جهانی-فوتبال" target="_blank"> 	    		بی عدالتی در جام جهانی فوتبال 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916442/شق-القمر-جریان-روشنفکری-در-دنیای-مدرن" target="_blank"> 	    		شق القمر جریان روشنفکری در دنیای مدرن 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916441/پر-شدن-استخرها-با-آب-شیرین-در-شمال-خوزستان" target="_blank"> 	    		پر شدن استخرها با آب شیرین در شمال خوزستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916438/تغییر-رئیس-دانشگاه-آزاد-ساوه-مصداق-نهی-از-منکر" target="_blank"> 	    		تغییر رئیس دانشگاه آزاد ساوه مصداق نهی از منکر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916424/وام-بانک-مسکن-کم‌اثر-شد" target="_blank"> 	    		وام بانک مسکن کم‌اثر شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916413/از-بیکاری-فروشندگان-موبایل-تا-نگرانی-خریداران" target="_blank"> 	    		از بیکاری فروشندگان موبایل تا نگرانی خریداران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916410/گفتگوی-جلیلی-و-قالیباف-در-جلسه-مجمع-تشخیص" target="_blank"> 	    		گفتگوی جلیلی و قالیباف در جلسه مجمع تشخیص 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916406/واکنش-بهمنی-به-خبر-دارایی‌های-آقازاده‌ها-در-خارج" target="_blank"> 	    		واکنش بهمنی به خبر دارایی‌های آقازاده‌ها در خارج 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916390/روایتی-از-جلسه-محرمانه-رهبر-انقلاب-با-سران-قوا" target="_blank"> 	    		روایتی از جلسه محرمانه رهبر انقلاب با سران قوا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916386/۵-هشدار-در-نامه-۳-اقتصاددان-مجلس-به-رئیس-جمهور" target="_blank"> 	    		۵ هشدار در نامه ۳ اقتصاددان مجلس به رئیس جمهور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916385/توزیع-یک-میلیون-بطری-آب-معدنی-در-خرمشهر-و-آبادان-توسط-بنیاد-علوی" target="_blank"> 	    		توزیع یک میلیون بطری آب معدنی در خرمشهر و آبادان توسط بنیاد علوی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916287/صعود-فرانسه-به-نیمه-نهایی-جام-جهانی" target="_blank"> 	    		صعود فرانسه به نیمه نهایی جام جهانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916369/تعیین-شعبه-ویژه-رسیدگی-به-پرونده-بازار-سکه-و-ارز" target="_blank"> 	    		تعیین شعبه ویژه رسیدگی به پرونده بازار سکه و ارز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916362/برگزاری-جلسه-سران-قوا-در-نهاد-ریاست‌جمهوری" target="_blank"> 	    		برگزاری جلسه سران قوا در نهاد ریاست‌جمهوری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916342/واکنش-ظریف-به-فهرست-۲۵۰۰-نفری-گرین-کارت" target="_blank"> 	    		واکنش ظریف به فهرست ۲۵۰۰ نفری گرین کارت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916332/قاضی-عسکر-نمی‌توان-حجاج-را-مقصر-گرانی-دلار-دانست" target="_blank"> 	    		قاضی عسکر: نمی‌توان حجاج را مقصر گرانی دلار دانست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916323/نایب-رئیس-مجلس-سامانه-نیما-مرکز-رانت-شده-بود" target="_blank"> 	    		نایب رئیس مجلس: سامانه نیما مرکز رانت شده بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916321/تصمیمات-جدید-درباره-نحوه-تخصیص-ارز-۴۲۰۰-تومانی" target="_blank"> 	    		تصمیمات جدید درباره نحوه تخصیص ارز ۴۲۰۰ تومانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916320/۸-عضو-گروه-داعش-به-دار-مجازات-آویخته-شدند" target="_blank"> 	    		۸ عضو گروه داعش به دار مجازات آویخته شدند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916319/اعلام-اسامی-واردکنندگان-غیرقانونی-خودرو-به-قوه-قضائیه" target="_blank"> 	    		اعلام اسامی واردکنندگان غیرقانونی خودرو به قوه قضائیه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916318/روند-بررسی-لوایح-مبارزه-با-پول‌شویی-در-شورای-نگهبان" target="_blank"> 	    		روند بررسی لوایح مبارزه با پول‌شویی در شورای نگهبان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916317/واکنش-رهامی-به-ریاست-عبدالله-نوری-بجای-عارف" target="_blank"> 	    		واکنش رهامی به ریاست عبدالله نوری بجای عارف 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916316/سیمرغ-ایران-در-انتظار-پرواز" target="_blank"> 	    		سیمرغ ایران در انتظار پرواز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916314/ظریف-مطمئنیم-جهان-در-برابر-آمریکا-ایستاده-است" target="_blank"> 	    		ظریف: مطمئنیم جهان در برابر آمریکا ایستاده است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916313/هراس-جهان-از-پیامدهای-بستن-تنگه-هرمز" target="_blank"> 	    		هراس جهان از پیامدهای بستن تنگه هرمز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916312/سفارش-رهبر-انقلاب-به-مجری-چادری-تلویزیون" target="_blank"> 	    		سفارش رهبر انقلاب به مجری چادری تلویزیون 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916311/صفحه-نخست-روزنامه‌های-شنبه-۱۶-تیر" target="_blank"> 	    		صفحه نخست روزنامه‌های شنبه ۱۶ تیر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916310/پاسخ-ترامپ-را-با-ادبیات-خودش-می‌دهیم" target="_blank"> 	    		پاسخ ترامپ را با ادبیات خودش می‌دهیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916309/احتمال-افزایش-قیمت-نفت-تا-۱۲۰-دلار" target="_blank"> 	    		احتمال افزایش قیمت نفت تا ۱۲۰ دلار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916308/افزایش-قربانیان-موج-گرما-در-کانادا-به-۵۴-نفر" target="_blank"> 	    		افزایش قربانیان موج گرما در کانادا به ۵۴ نفر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916307/قول-زنگنه-برای-شفافیت-در-مبادلات-نفتی" target="_blank"> 	    		قول زنگنه برای شفافیت در مبادلات نفتی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916292/حجاج-نه‌تنها-بدهكار-بلكه-از-دولت-بايد-طلبكار-باشند" target="_blank"> 	    		حجاج نه‌تنها بدهكار بلكه از دولت بايد طلبكار باشند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916291/نماينده-اصلاح‌طلب-مردم-از-نوبخت-خسته-شده‌اند" target="_blank"> 	    		نماينده اصلاح‌طلب: مردم از نوبخت خسته شده‌اند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916285/تقسیم-کار-اروپا-و-آمریکا-در-ادامه-راه-برجام" target="_blank"> 	    		تقسیم کار اروپا و آمریکا در ادامه راه برجام 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916280/دارکوب-زیادی-واقعی-است" target="_blank"> 	    		دارکوب زیادی واقعی است! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916279/تحریمی-که-با-لبخند-رفع-نشود-لازمه‌اش-مشت-است" target="_blank"> 	    		تحریمی که با لبخند رفع نشود لازمه‌اش مشت است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916278/تصویری-از-حمله-غیر-انسانی-صهیونیست‌ها-به-روستای-خان-الاحمر" target="_blank"> 	    		تصویری از حمله غیر انسانی صهیونیست‌ها به روستای خان الاحمر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916277/موگرینی-طرفین-توافق-کردند-مذاکرات-ادامه-یابد" target="_blank"> 	    		موگرینی: طرفین توافق کردند مذاکرات ادامه یابد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916276/طناب-دار-عصبانیت-بر-گردن-حیات-ما" target="_blank"> 	    		طناب دار عصبانیت بر گردن حیات ما 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916270/گران‌فروشی-و-احتکار-در-بازار-موبایل-ادامه-دارد" target="_blank"> 	    		گران‌فروشی و احتکار در بازار موبایل ادامه دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916265/توئیت-سخنگوی-موگرینی-درباره-آغاز-مذاکرات-ایران-و-۱-۴" target="_blank"> 	    		توئیت سخنگوی موگرینی درباره آغاز مذاکرات ایران و ۱+۴ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916243/وحشت-صهیونیست‌ها-از-سید-حسن-نصرالله-پایانی-ندارد" target="_blank"> 	    		وحشت صهیونیست‌ها از سید حسن نصرالله پایانی ندارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916242/تقدیر-آیت‌الله-امامی‌کاشانی-از-سرلشکر-سلیمانی-به-دلیل-نامه-به-روحانی" target="_blank"> 	    		تقدیر آیت‌الله امامی‌کاشانی از سرلشکر سلیمانی به دلیل نامه به روحانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916223/تحریم‌ها-و-پایبندی-به-برجام-قابل‌جمع-نیستند" target="_blank"> 	    		تحریم‌ها و پایبندی به برجام قابل‌جمع نیستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916222/ارسال-حکم-اعدام-۸-تروریست-داعشی-برای-اجرا" target="_blank"> 	    		ارسال حکم اعدام ۸ تروریست داعشی برای اجرا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916221/روسیه-و-چین-خواستار-حفظ-و-اجرای-کامل-برجام-هستند" target="_blank"> 	    		روسیه و چین خواستار حفظ و اجرای کامل برجام هستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916207/عرق-ریختنی-ارزشمندتر-از-عرق-ریختن-در-تیم-ملی" target="_blank"> 	    		عرق ریختنی ارزشمندتر از عرق ریختن در تیم ملی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916206/حمایت-اصولی-موجب-پذیرش-نقد-اصولی" target="_blank"> 	    		حمایت اصولی موجب پذیرش نقد اصولی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916205/باور-کنیم-گفت‌وگو-کیمیاست" target="_blank"> 	    		باور کنیم گفت‌وگو کیمیاست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916204/حواشی-نامه-سردار-سلیمانی-نشان-از-ناآشنایی-با-سیاست-جهانیست" target="_blank"> 	    		حواشی نامه سردار سلیمانی نشان از ناآشنایی با سیاست جهانیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916203/عکسی-تکان-دهنده-از-فارغ-التحصیلان-دانشگاه-یمن" target="_blank"> 	    		عکسی تکان دهنده از فارغ التحصیلان دانشگاه یمن 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916202/با-همین-دست-فرمون-جلو-بریم-خوب-است" target="_blank"> 	    		با همین دست فرمون جلو بریم خوب است! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916208/استقبال-فعالان-اقتصادی-از-نامه-مهم-مقام-معظم-رهبری" target="_blank"> 	    		استقبال فعالان اقتصادی از نامه مهم مقام معظم رهبری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/916201/ناتوانی-سعودی‌ها-در-خوش-خدمتی-به-کاخ-سفید" target="_blank"> 	    		ناتوانی سعودی‌ها در خوش خدمتی به کاخ سفید 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913751/عزاداری-عادل-و-رفقا-وسط-جشن-ملی" title="عزاداری عادل و رفقا وسط جشن ملی" target="_blank"> 				عزاداری عادل و رفقا وسط جشن ملی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913086/رئيس-دولت-عليه-دولت" title="رئيس دولت عليه دولت" target="_blank"> 				رئيس دولت عليه دولت 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913689/ایده-مرکزی-برون‌رفت-از-وضع-موجود-اقتصادی" title="ایده مرکزی برون‌رفت از وضع موجود اقتصادی" target="_blank"> 				ایده مرکزی برون‌رفت از وضع موجود اقتصادی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913942/اصلاح‌طلب-نمی‌تواند-انقلابی-باشد" title="اصلاح‌طلب نمی‌تواند انقلابی باشد" target="_blank"> 				اصلاح‌طلب نمی‌تواند انقلابی باشد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914384/چرا-هدف-بالاتر-از-نظام-و-روحانی-است" title="چرا هدف بالاتر از نظام و روحانی است؟" target="_blank"> 				چرا هدف بالاتر از نظام و روحانی است؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913492/کرباسچی-حرفش-را-پس-گرفت" title="کرباسچی حرفش را پس گرفت!" target="_blank"> 				کرباسچی حرفش را پس گرفت! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914812/رئیس‌جمهور-امریکا-را-در-جنگ-اراده‌ها-به-زانو-درمی‌آوریم" title="رئیس‌جمهور: امریکا را در جنگ اراده‌ها به زانو درمی‌آوریم" target="_blank"> 				رئیس‌جمهور: امریکا را در جنگ اراده‌ها به زانو درمی‌آوریم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913707/تروریست‌های-ضدایرانی-باز-هم-در-آغوش-امریکا" title="تروریست‌های ضدایرانی باز هم در آغوش امریکا" target="_blank"> 				تروریست‌های ضدایرانی باز هم در آغوش امریکا 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914815/قانون-روحانی-همه-را-جز-خودش-مخاطب-باید‌ها-قرار-داد" title="قانون: روحانی، همه را جز خودش مخاطب باید‌ها قرار داد" target="_blank"> 				قانون: روحانی، همه را جز خودش مخاطب باید‌ها قرار داد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913476/انصاری-مطیعی-را-به-جاسوسی-متهم-کرد" title="انصاری، مطیعی را به جاسوسی متهم کرد!" target="_blank"> 				انصاری، مطیعی را به جاسوسی متهم کرد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914579/کوچ-مشکوک-کارگران-ملکه" title="کوچ مشکوک کارگران ملکه" target="_blank"> 				کوچ مشکوک کارگران ملکه 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914816/سازندگی-برجام-بهانه‌ای-شده-تا-مشکلات-اقتصادی-توجیه-شود" title="سازندگی: برجام بهانه‌ای شده تا مشکلات اقتصادی توجیه شود" target="_blank"> 				سازندگی: برجام بهانه‌ای شده تا مشکلات اقتصادی توجیه شود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914167/امریکا-ترسناک-است-ولی-ما-اشتباه-کردیم" title="امریکا ترسناک است. ولی ما اشتباه کردیم!" target="_blank"> 				امریکا ترسناک است. ولی ما اشتباه کردیم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912431/فساد-و-روش‌های-مقابله-با-آن-۴" title="فساد و روش‌های مقابله با آن (۴)" target="_blank"> 				فساد و روش‌های مقابله با آن (۴) 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914817/حمایت-آیت‌الله-اصلاح‌طلب-از-مذاکره-موشکی" title="حمایت آیت‌الله اصلاح‌طلب از مذاکره موشکی" target="_blank"> 				حمایت آیت‌الله اصلاح‌طلب از مذاکره موشکی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912410/کاريکاتور" title="کاريکاتور" target="_blank"> 				کاريکاتور 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/915250/محوریت-اصول-در-تعاملات-یعنی-همین" title="محوریت اصول در تعاملات یعنی همین" target="_blank"> 				محوریت اصول در تعاملات یعنی همین 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912622/دولت-و-انقلابيون-پيشقدم-شوند" title="دولت و انقلابيون پيشقدم شوند" target="_blank"> 				دولت و انقلابيون پيشقدم شوند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914810/افیون-موقعیت-طارمی-را-دور-بریزید" title="افیون «موقعیت طارمی» را دور بریزید!" target="_blank"> 				افیون «موقعیت طارمی» را دور بریزید! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914248/دولت-باید-استیضاح-شود" title="دولت باید استیضاح شود" target="_blank"> 				دولت باید استیضاح شود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/915244/‌دعوای-هیئت-دولت-به-توئیتر-رسید" title="‌دعوای هیئت دولت به توئیتر رسید!" target="_blank"> 				‌دعوای هیئت دولت به توئیتر رسید! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/911509/مدیران-حل-چالش‌ها-را-به-درخانه-دانشمندان-ببرند" title="مدیران حل چالش‌ها را به درخانه دانشمندان ببرند" target="_blank"> 				مدیران حل چالش‌ها را به درخانه دانشمندان ببرند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/914052/لاریجانی-خدا-به-همه-شما-صبر-دهد" title="لاریجانی: خدا به همه شما صبر دهد!" target="_blank"> 				لاریجانی: خدا به همه شما صبر دهد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912583/روایت-مصدومیت-ابراهیمی-به-سبک-مسیح-علینژاد" title="روایت مصدومیت ابراهیمی به سبک مسیح علینژاد" target="_blank"> 				روایت مصدومیت ابراهیمی به سبک مسیح علینژاد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912926/آشکارشدن-پیوند-یک-جریان-سیاسی‌داخلی-با-اپوزیسیون-خارجی-برای-مذاکره-با-ترامپ" title="آشکارشدن پیوند یک جریان سیاسی‌داخلی با اپوزیسیون خارجی برای مذاکره با ترامپ" target="_blank"> 				آشکارشدن پیوند یک جریان سیاسی‌داخلی با اپوزیسیون خارجی برای مذاکره با ترامپ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913186/توضیحات-سرلشکر-فیروز‌-آبادی-درباره-ویلای-لواسان" title="توضیحات سرلشکر فیروز‌ آبادی درباره ویلای لواسان" target="_blank"> 				توضیحات سرلشکر فیروز‌ آبادی درباره ویلای لواسان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/911293/غربی‌ها-حرف‌شان-زور-است-می‌خواهند-ایران-دست-خودشان-بیفتد-آمریکا-در-دوران-پهلوی-هزار-بار-از-ما-استفاده-کرد" title="غربی‌ها حرف‌شان زور است؛ می‌خواهند ایران دست خودشان بیفتد/ آمریکا در دوران پهلوی هزار بار از ما استفاده کرد" target="_blank"> 				غربی‌ها حرف‌شان زور است؛ می‌خواهند ایران دست خودشان بیفتد/ آمریکا در دوران پهلوی هزار بار از ما استفاده کرد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913381/توجیهات-کرباسچی-در-مورد-نگارش-نامه-ذلت" title="توجیهات کرباسچی در مورد نگارش نامه «ذلت»" target="_blank"> 				توجیهات کرباسچی در مورد نگارش نامه «ذلت» 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912148/آماده-شخم-زدن-تلاویو-و-حیفا-هستیم" title="آماده شخم زدن تلاویو و حیفا هستیم!" target="_blank"> 				آماده شخم زدن تلاویو و حیفا هستیم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913826/نامه-نمایندگان-به-روحانی-برای-برکناری-۳-وزیر" title="نامه نمایندگان به «روحانی» برای برکناری ۳ وزیر" target="_blank"> 				نامه نمایندگان به «روحانی» برای برکناری ۳ وزیر 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914812/رئیس‌جمهور-امریکا-را-در-جنگ-اراده‌ها-به-زانو-درمی‌آوریم" title="رئیس‌جمهور: امریکا را در جنگ اراده‌ها به زانو درمی‌آوریم" target="_blank">                                                                              رئیس‌جمهور: امریکا را در جنگ اراده‌ها به زانو درمی‌آوریم<span>&nbsp; (۱۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912622/دولت-و-انقلابيون-پيشقدم-شوند" title="دولت و انقلابيون پيشقدم شوند" target="_blank">                                                                              دولت و انقلابيون پيشقدم شوند<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913086/رئيس-دولت-عليه-دولت" title="رئيس دولت عليه دولت" target="_blank">                                                                              رئيس دولت عليه دولت<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913417/سرلشکر-فیروزآبادی-ویلای-لواسان-را-تخلیه-کرد-و-تحویل-داد" title="سرلشکر فیروزآبادی ویلای لواسان را تخلیه کرد و تحویل داد" target="_blank">                                                                              سرلشکر فیروزآبادی ویلای لواسان را تخلیه کرد و تحویل داد<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/915111/بزرگ‌ترین-دلیل-برای-اقتدار-ایران-این-است-که-ما-پیش-رفتیم-و-آمریکا-نتوانست-هیچ-غلطی-کند-در-مقابل-برنامه-دشمن-روزبه‌روز-پیوند-با-مردم-را-تقویت-می‌کنیم" title="بزرگ‌ترین دلیل برای اقتدار ایران این است که ما پیش رفتیم و آمریکا نتوانست هیچ غلطی کند/ در مقابل برنامه دشمن روزبه‌روز پیوند با مردم را تقویت می‌کنیم" target="_blank">                                                                              بزرگ‌ترین دلیل برای اقتدار ایران این است که ما پیش رفتیم و آمریکا نتوانست هیچ غلطی کند/ در مقابل برنامه دشمن روزبه‌روز پیوند با مردم را تقویت می‌کنیم<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914384/چرا-هدف-بالاتر-از-نظام-و-روحانی-است" title="چرا هدف بالاتر از نظام و روحانی است؟" target="_blank">                                                                              چرا هدف بالاتر از نظام و روحانی است؟<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914815/قانون-روحانی-همه-را-جز-خودش-مخاطب-باید‌ها-قرار-داد" title="قانون: روحانی، همه را جز خودش مخاطب باید‌ها قرار داد" target="_blank">                                                                              قانون: روحانی، همه را جز خودش مخاطب باید‌ها قرار داد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914248/دولت-باید-استیضاح-شود" title="دولت باید استیضاح شود" target="_blank">                                                                              دولت باید استیضاح شود<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912148/آماده-شخم-زدن-تلاویو-و-حیفا-هستیم" title="آماده شخم زدن تلاویو و حیفا هستیم!" target="_blank">                                                                              آماده شخم زدن تلاویو و حیفا هستیم!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914025/آمریکا-جنگ-اقتصادی-را-علیه-ایران-شروع-کرده-مردم-و-مسئولان-متحد-شوند" title="آمریکا جنگ اقتصادی را علیه ایران شروع کرده/ مردم و مسئولان متحد شوند" target="_blank">                                                                              آمریکا جنگ اقتصادی را علیه ایران شروع کرده/ مردم و مسئولان متحد شوند<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914036/ظریف-اروپا-تضمین-کرده-ایران-بتواند-نفتش-را-بفروشد" title="ظریف: اروپا تضمین کرده ایران بتواند نفتش را بفروشد" target="_blank">                                                                              ظریف: اروپا تضمین کرده ایران بتواند نفتش را بفروشد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/916314/ظریف-مطمئنیم-جهان-در-برابر-آمریکا-ایستاده-است" title="ظریف: مطمئنیم جهان در برابر آمریکا ایستاده است" target="_blank">                                                                              ظریف: مطمئنیم جهان در برابر آمریکا ایستاده است<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913689/ایده-مرکزی-برون‌رفت-از-وضع-موجود-اقتصادی" title="ایده مرکزی برون‌رفت از وضع موجود اقتصادی" target="_blank">                                                                              ایده مرکزی برون‌رفت از وضع موجود اقتصادی<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914579/کوچ-مشکوک-کارگران-ملکه" title="کوچ مشکوک کارگران ملکه" target="_blank">                                                                              کوچ مشکوک کارگران ملکه<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914816/سازندگی-برجام-بهانه‌ای-شده-تا-مشکلات-اقتصادی-توجیه-شود" title="سازندگی: برجام بهانه‌ای شده تا مشکلات اقتصادی توجیه شود" target="_blank">                                                                              سازندگی: برجام بهانه‌ای شده تا مشکلات اقتصادی توجیه شود<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914052/لاریجانی-خدا-به-همه-شما-صبر-دهد" title="لاریجانی: خدا به همه شما صبر دهد!" target="_blank">                                                                              لاریجانی: خدا به همه شما صبر دهد!<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912583/روایت-مصدومیت-ابراهیمی-به-سبک-مسیح-علینژاد" title="روایت مصدومیت ابراهیمی به سبک مسیح علینژاد" target="_blank">                                                                              روایت مصدومیت ابراهیمی به سبک مسیح علینژاد<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912926/آشکارشدن-پیوند-یک-جریان-سیاسی‌داخلی-با-اپوزیسیون-خارجی-برای-مذاکره-با-ترامپ" title="آشکارشدن پیوند یک جریان سیاسی‌داخلی با اپوزیسیون خارجی برای مذاکره با ترامپ" target="_blank">                                                                              آشکارشدن پیوند یک جریان سیاسی‌داخلی با اپوزیسیون خارجی برای مذاکره با ترامپ<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/911293/غربی‌ها-حرف‌شان-زور-است-می‌خواهند-ایران-دست-خودشان-بیفتد-آمریکا-در-دوران-پهلوی-هزار-بار-از-ما-استفاده-کرد" title="غربی‌ها حرف‌شان زور است؛ می‌خواهند ایران دست خودشان بیفتد/ آمریکا در دوران پهلوی هزار بار از ما استفاده کرد" target="_blank">                                                                              غربی‌ها حرف‌شان زور است؛ می‌خواهند ایران دست خودشان بیفتد/ آمریکا در دوران پهلوی هزار بار از ما استفاده کرد<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913381/توجیهات-کرباسچی-در-مورد-نگارش-نامه-ذلت" title="توجیهات کرباسچی در مورد نگارش نامه «ذلت»" target="_blank">                                                                              توجیهات کرباسچی در مورد نگارش نامه «ذلت»<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913826/نامه-نمایندگان-به-روحانی-برای-برکناری-۳-وزیر" title="نامه نمایندگان به «روحانی» برای برکناری ۳ وزیر" target="_blank">                                                                              نامه نمایندگان به «روحانی» برای برکناری ۳ وزیر<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912850/۵۰-نفر-4-میلیون-سکه-خریده‌اند" title="۵۰ نفر 4 میلیون سکه خریده‌اند!" target="_blank">                                                                              ۵۰ نفر 4 میلیون سکه خریده‌اند!<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913633/اگه-برای-یه-توپ-اینجوری-میجنگن-برای-مملکت-چه-کار-می-کنن" title="اگه برای یه توپ اینجوری میجنگن برای مملکت چه کار می کنن؟" target="_blank">                                                                              اگه برای یه توپ اینجوری میجنگن برای مملکت چه کار می کنن؟<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914346/واکنش-ناجالب-یک-مقام-امنیتی-به-اعتراضات-مردم" title="واکنش ناجالب یک مقام امنیتی به اعتراضات مردم" target="_blank">                                                                              واکنش ناجالب یک مقام امنیتی به اعتراضات مردم<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913041/کرباسچی-و-دوستانش-در-آغوش-دشمن-لمیده‌اند" title="کرباسچی و دوستانش در آغوش دشمن لمیده‌اند" target="_blank">                                                                              کرباسچی و دوستانش در آغوش دشمن لمیده‌اند<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912272/تنها-نقطه-مثبت-برجام-چیست" title="تنها نقطه مثبت برجام چیست؟" target="_blank">                                                                              تنها نقطه مثبت برجام چیست؟<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/915934/ماجرای-خودرو‌های-وارداتی-به-محاکم-قضایی-کشیده-شد" title="ماجرای خودرو‌های وارداتی به محاکم قضایی کشیده شد" target="_blank">                                                                              ماجرای خودرو‌های وارداتی به محاکم قضایی کشیده شد<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914131/پیشنهاد-انتقال-وزارت-صنعت-و-اقتصاد-به-توچال" title="پیشنهاد انتقال وزارت صنعت و اقتصاد به توچال" target="_blank">                                                                              پیشنهاد انتقال وزارت صنعت و اقتصاد به توچال<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/911013/پژو-دوباره-از-ایران-رفت-بدون-پرداخت-یک-ریال-غرامت" title="پژو دوباره از ایران رفت، بدون پرداخت یک ریال غرامت" target="_blank">                                                                              پژو دوباره از ایران رفت، بدون پرداخت یک ریال غرامت<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/914463/حکم-اعدام-و-۲۰سال-حبس-در-انتظار-اخلالگران-اقتصادی-آنها-مصداق-مفسد-فی-الارض-هستند" title="حکم اعدام و ۲۰سال حبس در انتظار اخلالگران اقتصادی/ آنها مصداق مفسد فی الارض هستند" target="_blank">                                                                              حکم اعدام و ۲۰سال حبس در انتظار اخلالگران اقتصادی/ آنها مصداق مفسد فی الارض هستند<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>           <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه‌و‌شهر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>