<!-- 161252 --> <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_48028.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_48028.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_48028.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_48028.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_48028.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_48028.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_48028.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_48028.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_48028.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_48028.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_48028.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_48028.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_48028.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_48028.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_48028.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_48028.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_48028.js"></script>   	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/914044"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/914044"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/914044"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="ورزش"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۷/۰۴/۰۳ - ۱۳:۰۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">يکشنبه ۰۳ تير ۱۳۹۷ - <span dir="ltr">2018 June 24</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين‌الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصاد</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >صفحه اقتصاد</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">جامعه‌و‌شهر</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/342" style="" >محیط زیست</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگ‌و‌هنر</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/5/75" style="" >سينما و تئاتر</a> 										</li> 									 										<li> 											<a href="/fa/services/5/77" style="" >موسيقي</a> 										</li> 									 										<li> 											<a href="/fa/services/5/311" style="border-bottom: 0px " >کتاب</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_53"> 								<a class="53_a_cats fNiv" href="/fa/sabkezendegi"> 									<span id="service_iran_span">سبک‌زندگی</span> 								</a> 								<ul id="53_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/53/329" style="border-bottom: 0px " >اخبار کلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/din_va_andishe"> 									<span id="service_iran_span">دین‌و‌انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="" >دین و انديشه</a> 										</li> 									 										<li> 											<a href="/fa/services/46/335" style="" >اخلاقی و عرفانی</a> 										</li> 									 										<li> 											<a href="/fa/services/46/336" style="border-bottom: 0px " >عقدیتی و کلامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_56"> 								<a class="56_a_cats fNiv" href="/fa/daneshgah"> 									<span id="service_iran_span">دانش‌و‌دانشگاه</span> 								</a> 								<ul id="56_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/56/334" style="border-bottom: 0px " >صفحه دانشگاه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">ایثار و مقاومت</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_55"> 								<a class="55_a_cats fNiv" href="/fa/zanan"> 									<span id="service_iran_span">زنان</span> 								</a> 								<ul id="55_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/55/333" style="border-bottom: 0px " >صفحه زنان</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_54"> 								<a class="54_a_cats fNiv" href="/fa/history"> 									<span id="service_iran_span">تاریخ</span> 								</a> 								<ul id="54_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/54/332" style="border-bottom: 0px " >صفحه تاریخ</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزش</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/7/64" style="" >فوتبال - فوتسال</a> 										</li> 									 										<li> 											<a href="/fa/services/7/327" style="" >وزنه برداری</a> 										</li> 									 										<li> 											<a href="/fa/services/7/66" style="" >توپ و تور</a> 										</li> 									 										<li> 											<a href="/fa/services/7/67" style="" >كشتی</a> 										</li> 									 										<li> 											<a href="/fa/services/7/65" style="" >رزمی</a> 										</li> 									 										<li> 											<a href="/fa/services/7/68" style="" >بانوان</a> 										</li> 									 										<li> 											<a href="/fa/services/7/8" style="border-bottom: 0px " >ساير</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/47" style="" >دماوند</a> 									</li> 								 							 								 							 								 							 								 							 						</ul>  					</li>   				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه‌ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2333" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1397/4/2/cover_2333.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين‌الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين‌الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصاد <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصاد</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             صفحه اقتصاد                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">جامعه‌و‌شهر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس جامعه‌و‌شهر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/342" >                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگ‌و‌هنر <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگ‌و‌هنر</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/75" >                                                             سينما و تئاتر                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/77" >                                                             موسيقي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/5/311" >                                                             کتاب                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سبک‌زندگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/sabkezendegi"> سرویس سبک‌زندگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/53/329" >                                                             اخبار کلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">دانش‌و‌دانشگاه <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/daneshgah"> سرویس دانش‌و‌دانشگاه</a></li>                                                                                                      <li>                                                         <a href="/fa/services/56/334" >                                                             صفحه دانشگاه                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ایثار و مقاومت <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس ایثار و مقاومت</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">زنان <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/zanan"> سرویس زنان</a></li>                                                                                                      <li>                                                         <a href="/fa/services/55/333" >                                                             صفحه زنان                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تاریخ <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/history"> سرویس تاریخ</a></li>                                                                                                      <li>                                                         <a href="/fa/services/54/332" >                                                             صفحه تاریخ                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزش <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزش</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/64" >                                                             فوتبال - فوتسال                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/327" >                                                             وزنه برداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/66" >                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/67" >                                                             كشتی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/65" >                                                             رزمی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/68" >                                                             بانوان                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/7/8" >                                                             ساير                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="nav_link"><a id="service_46" href="/fa/din_va_andishe">دین‌و‌انديشه</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه‌ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه‌ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                     <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			914044 		</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003pme" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003pme</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۰۳ تير ۱۳۹۷ - ۱۳:۰۹ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa/services/7>ورزش</a> » <a href="/fa/archive?service_id=7&amp;cat_id=8">ساير</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/914044", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/914044", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/914044"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/914044/اصول-خودم-را-زیرپا-نمی‌گذارم-چرا-خادم-نباید-از-دغدغه‌هایش-بگوید&text=اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟"></a>                  	<a onclick="newsUp(914044);" class="news_rate_like_img_down" id="like_up_button_914044" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/914044/اصول-خودم-را-زیرپا-نمی‌گذارم-چرا-خادم-نباید-از-دغدغه‌هایش-بگوید">     		اصول خودم را زیرپا نمی‌گذارم/ چرا خادم نباید از دغدغه‌هایش بگوید؟     	</a>     	</h1>     </div> 	 </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<div class="item-summary">
<figure class="item-img"><img class="" style="float: left;" title="اصول خودم را زیرپا نمی&zwnj;گذارم/ چرا خادم نباید از دغدغه&zwnj;هایش بگوید؟" src="https://media.mehrnews.com/d/2018/03/12/3/2739325.jpg" alt="حسن یزدانی - رسول خادم" width="230" height="153" /></figure>
<p class="summary introtext">قهرمان پیشین کشتی آزاد جهان گفت: رسول خادم با توجه به وضعیت امروز کشتی دنیا و لابی صهیونیسم دغدغه&zwnj;هایش را مطرح می&zwnj;کند، اما می&zwnj;گویند نباید صحبت کند.</p>
</div>
<div class="item-body">
<div class="item-text">
<p style="text-align: justify;">اکبر فلاح در گفتگو با <a class="saba-backlink" href="http://www.mehrnews.com">خبرنگار مهر</a>، ضمن بیان&nbsp;مطلب فوق افزود: افراد زیادی در کشتی بودند که بابت همگروهی با حریفان رژیم اشغالگر قدس ضرر کرده اند ولی وقتی رسول خادم با توجه به آشنایی با وضعیت امروز کشتی دنیا و لابی صهیونیسم در کمیته بین المللی المپیک دغدغه&zwnj;هایش برای کشتی و کشتی گیران را بیان می کند به او می گویند که نباید صحبت کند.</p>
<p style="text-align: justify;">وی افزود: وقتی در رده های ملی مربیگری می کردم همواره در این مورد استرس و نگرانی زیادی داشتم. به یاد دارم در دوران سرمربیگری جوانان در یک مسابقه در صف وزن کشی ایستاده بودیم و مدام پرس و جو می کردیم که کدام کشتی&zwnj;گیر از رژیم اشغالگر قدس در پیکارها حضور دارد تا با فاصله از آنها قرار بگیریم و به قرعه آنان نخوریم. اما امروز قرعه&zwnj;کشی توسط رایانه انجام می شود و به اصطلاح راهکارهای قدیمی هم دیگر فایده ای ندارد.</p>
<p style="text-align: justify;">فلاح ادامه داد: در آن دوران همیشه این استرس را داشتم که یک وزن را با این قرعه از دست بدهیم. تازه آن زمان رژیم صهیونیستی خیلی کشتی&zwnj;گیر نداشت و مثل حالا نبود که بخواهند از سایر کشورها کشتی&zwnj;گیر بگیرند. همان زمان هم اگر با این قرعه مواجه می شدیم&nbsp; و روی سکو نمی رفتیم، کسی نمی گفت دلیل آن همگروهی با کشتی گیر رژیم صهیونیستی است و همه می گفتند تیم ما بد نتیجه گرفت و روی سکو نرفته است.</p>
<p style="text-align: justify;">قهرمان اسبق کشتی جهان در مورد اعتراض کشتی گیران به نحوه دریافت جوایز خود گفت: ما از خرج کردن برای فوتبال خوشحال می شویم و امیدوارم به همه رشته&zwnj;ها بودجه بدهند، اما موضوعی که امروز در مورد کشتی وجود دارد قابل قبول نیست. به حسن یزدانی گفته اند اگر مدال بگیری این تعداد سکه به تو می دهیم، حالا سکه قیمتش بالا رفته و آنها می خواهند سکه را به قیمت سابق به قهرمان المپیک بدهند. مسولان باید در قبال زحمات و موفقیت های قهرمانان کشتی به عنوان پرافتخارترین ورزش کشور به وعده خود عمل کنند.</p>
<p style="text-align: justify;">مربی سازنده تهرانی در ادامه در مورد مشکلات کشتی پایتخت نیز اظهار داشت: هیچوقت به مربی سازنده در تهران توجه نشده و همین باعث شده مربیان هر روز بی انگیزه تر از قبل شوند. در مجموع اشتباه است که از مربی سازنده حمایت نمی شود.</p>
<p style="text-align: justify;">فلاح با اشاره به اینکه مشکل کشتی تهران مدیریتی است، تصریح کرد: از شهردار، استاندار و فرماندار هیچ کدام به فکر ورزش استان نیستند و مشکل اصلی ما هم همین است. وقتی یک مسئله ای در کشتی مازندران پیش می آید، نمایندگان مجلس وارد عمل می شوند و موضوع را دنبال می کنند اما در تهران ندیده ایم نماینده مجلس دنبال کار کشتی گیران باشد.</p>
<p style="text-align: justify;">وی در پایان خاطر نشان کرد: اصول خودم را زیر پا نمی&zwnj;گذارم و هر موقع که ضعفی در کشتی ببینم انتقاد می کنم. در مقابل اگر کار خوبی هم انجام شود، حمایت خواهم کرد.</p>
</div>
</div> <div class="wrapper"></div> </div>  </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/627_239.gif"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/914044", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/914044/اصول-خودم-را-زیرپا-نمی‌گذارم-چرا-خادم-نباید-از-دغدغه‌هایش-بگوید" name="comments" style="display:inline;" id="comm_form">
	        <div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_name" class="form-control text_name_form" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-sm-34 col-ms-32 col-xs-30 nazar"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
        		
        	<div class="form-group">
            	<div class="col-xs-36" style="min-height:1px;"></div>	
	        	<div class="col-sm-36">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default btn_news" onclick="sendComment(914044);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
		<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914041/آغاز-تمرینات-زهرا-نعمتی-با-کمانداران-۱۰روز-پیش-از-بازی‎های-آسیایی" target="_blank"> 	    		آغاز تمرینات زهرا نعمتی با کمانداران ۱۰روز پیش از بازی‎های آسیایی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914040/تابش-مجبور-شدیم-قید-مسلمان-را-بزنیم" target="_blank"> 	    		تابش: مجبور شدیم قید مسلمان را بزنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914039/دغدغه‎های-مربی-تیم-ملی-دوچرخه‎سواری-جاده-برای-بازی‎های-آسیایی" target="_blank"> 	    		دغدغه‎های مربی تیم ملی دوچرخه‎سواری جاده برای بازی‎های آسیایی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914038/احمدزاده-محرمی-و-مسلمان-هنوز-با-پرسپولیس-تسویه-حساب-نکرده‎اند" target="_blank"> 	    		احمدزاده، محرمی و مسلمان هنوز با پرسپولیس تسویه حساب نکرده‎اند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914034/هکتور-کوپر-اگر-مرا-نخواهید-یک-لحظه-هم-نمی‌مانم" target="_blank"> 	    		هکتور کوپر: اگر مرا نخواهید یک لحظه هم نمی‌مانم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914033/نمایش-بازی-ایران-پرتغال-در-ورزشگاه-آزادی-قطعی-شد" target="_blank"> 	    		نمایش بازی ایران - پرتغال در ورزشگاه آزادی قطعی شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914032/ژاکا-و-شکیری-محروم-می‌شوند" target="_blank"> 	    		ژاکا و شکیری محروم می‌شوند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/914031/انصاری‌فرد-قول-می‌دهم-صعود-کنیم" target="_blank"> 	    		انصاری‌فرد: قول می‌دهم صعود کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913938/کولاکوویچ-هر-که-اشتباه-کند-تنبیه-می‌شود" target="_blank"> 	    		کولاکوویچ: هر که اشتباه کند تنبیه می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913937/پيروزي-با-طعم-تاريخ-و-سياست" target="_blank"> 	    		پيروزي با طعم تاريخ و سياست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913936/فرصت-خنثی-کردن-سیاه‌نمایی-غربی‌ها" target="_blank"> 	    		فرصت خنثی کردن سیاه‌نمایی غربی‌ها 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913935/پرواز-عقاب-كوزوو-بر-سر-صربستان" target="_blank"> 	    		پرواز عقاب كوزوو بر سر صربستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913934/نیجریه-به-داد-آرژانتین-رسید-اما" target="_blank"> 	    		نیجریه به داد آرژانتین رسید، اما... 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913933/نيمار-مأموريت-ادامه-دارد" target="_blank"> 	    		نيمار: مأموريت ادامه دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913932/۵۰۰-بار-دیدم-گل-به-اسپانیا-درست-بود" target="_blank"> 	    		۵۰۰ بار دیدم، گل به اسپانیا درست بود! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913924/صعود-ایران-در-رده-بندی-لیگ-ملت-ها-با-شکست-بلغارستان" target="_blank"> 	    		صعود ایران در رده بندی لیگ ملت ها با شکست بلغارستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913921/مهدی-مهدوی‌کیا-در-تمرین-پرسپولیس-حاضر-شد" target="_blank"> 	    		مهدی مهدوی‌کیا در تمرین پرسپولیس حاضر شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913920/دیاس-بازی-با-ایران-برای-پرتغال-بسیار-دشوار-است" target="_blank"> 	    		دیاس: بازی با ایران برای پرتغال بسیار دشوار است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913918/میرنورزه-ای-قهرمان-ششمین-رنکینگ-کشوری-اسنوکر-زیر-21-سال-شد" target="_blank"> 	    		میرنورزه ای قهرمان ششمین رنکینگ کشوری اسنوکر زیر 21 سال شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913910/ایران-صاحب-اولین-مدال-سنگنوردی-دانشجویان-جهان-شد" target="_blank"> 	    		ایران صاحب اولین مدال سنگنوردی دانشجویان جهان شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913909/بلندقامتان-آلمان-با-غلبه-بر-کره‌جنوبی-به-دومین-پیروزی-در-هفته-پنجم-رسیدند" target="_blank"> 	    		بلندقامتان آلمان با غلبه بر کره‌جنوبی به دومین پیروزی در هفته پنجم رسیدند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913907/صعود-حاجی‌پور-و-قادریان-به-فینال-کشتی-فرنگی-مجارستان" target="_blank"> 	    		صعود حاجی‌پور و قادریان به فینال کشتی فرنگی مجارستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913902/کی‌روش-نمی‌دانم-علت-خلق-سیستم-var-چیست" target="_blank"> 	    		کی‌روش: نمی‌دانم علت خلق سیستم VAR چیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913888/6-بازیکن-دغدغه-بزرگ-شفر-برای-لیگ-هجدهم" target="_blank"> 	    		6 بازیکن دغدغه بزرگ شفر برای لیگ هجدهم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913886/سرنوشت-کوپر-با-مصر-به-برد-عربستان-گره-خورد" target="_blank"> 	    		سرنوشت کوپر با مصر به برد عربستان گره خورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913878/کولاکوویچ-دو-بازیکن-باید-به-تیم-ملی-ایران-احترام-بگذارند" target="_blank"> 	    		کولاکوویچ: دو بازیکن باید به تیم ملی ایران احترام بگذارند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913877/تکرار-سناریوی-رفت-و-برگشت‌-علی-کریمی-این‌بار-در-سپیدرود" target="_blank"> 	    		تکرار سناریوی رفت و برگشت‌ علی کریمی این‌بار در سپیدرود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913876/ترکیب-بلژیک-و-تونس-اعلام-شد" target="_blank"> 	    		ترکیب بلژیک و تونس اعلام شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913875/مرخصی-سرمربی-پرتغال-به-بازیکنان-تیمش-و-شام-لوکس-رونالدو" target="_blank"> 	    		مرخصی سرمربی پرتغال به بازیکنان تیمش و شام لوکس رونالدو! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913874/واکنش-ملی-پوش-والیبال-به-تنبیه-ایگور-کولاکوویچ" target="_blank"> 	    		واکنش ملی پوش والیبال به تنبیه ایگور کولاکوویچ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913873/مدافع-پرتغال-شانس-صعود-تیم-ملی-ایران-کار-ما-را-سخت-می‌کند" target="_blank"> 	    		مدافع پرتغال: شانس صعود تیم ملی ایران کار ما را سخت می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913872/کی‌روش-نمی‌دانم-علت-خلق-سیستم-var-چیست" target="_blank"> 	    		کی‌روش: نمی‌دانم علت خلق سیستم VAR چیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913870/عزت‌اللهی-قول-می‌دهم-با-تمام-وجود-تلاش-کنیم-و-بجنگیم" target="_blank"> 	    		عزت‌اللهی: قول می‌دهم با تمام وجود تلاش کنیم و بجنگیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913869/کلانی-تیم-ملی-مقابل-پرتغال-هجومی‌تر-عمل-می‌کند" target="_blank"> 	    		کلانی: تیم ملی مقابل پرتغال هجومی‌تر عمل می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913868/ناراحت-باشم-یا-نباشم-فرقی-نمی‌کند" target="_blank"> 	    		ناراحت باشم یا نباشم فرقی نمی‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913867/فعلا-فقط-رفیعی-را-می‌خواهم" target="_blank"> 	    		فعلا فقط رفیعی را می‌خواهم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913865/خطر-جدایی-چند-بازیکن-استقلال-به-خاطر-جام-جهانی" target="_blank"> 	    		خطر جدایی چند بازیکن استقلال به خاطر جام جهانی! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913864/انتقاد-از-سکوت-مسئولان-و-بی‌توجهی-به-کشتی" target="_blank"> 	    		انتقاد از سکوت مسئولان و بی‌توجهی به کشتی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913863/آردیلیس-این-بدترین-آرژانتین-تاریخ-است" target="_blank"> 	    		آردیلیس: این بدترین آرژانتین تاریخ است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913862/ایران-صاحب-اولین-مدال-سنگنوردی-دانشجویان-جهان-شد" target="_blank"> 	    		ایران صاحب اولین مدال سنگنوردی دانشجویان جهان شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913861/من-هم-به-صعود-تیم-ملی-امیدوارم-باید-رونالدو-را-مهار-کنیم" target="_blank"> 	    		من هم به صعود تیم ملی امیدوارم/ باید رونالدو را مهار کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913859/کی‌روش-رونالدو-کاملا-آماده-است-اما-همیشه-استثنا-وجود-دارد" target="_blank"> 	    		کی‌روش: رونالدو کاملا آماده است اما همیشه استثنا وجود دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913858/نگاه-ویژه-سایت-فدراسیون-جهانی-به-کاراته‌کاهای-ایران" target="_blank"> 	    		نگاه ویژه سایت فدراسیون جهانی به کاراته‌کاهای ایران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913857/کلانی-تیم-ملی-مقابل-پرتغال-هجومی‌تر-عمل-می‌کند" target="_blank"> 	    		کلانی: تیم ملی مقابل پرتغال هجومی‌تر عمل می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913856/انصاری-و-باقری-در-تمرین-پرسپولیس-حاضر-شدند" target="_blank"> 	    		انصاری و باقری در تمرین پرسپولیس حاضر شدند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913855/بازگشت-بازیکن-مصدوم-پرتغال-به-تمرین-موتینیو-همچنان-غایب-است" target="_blank"> 	    		بازگشت بازیکن مصدوم پرتغال به تمرین/ موتینیو همچنان غایب است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913854/روزشماری-حسن-یزدانی-برای-انتقام-از-دیوید-تیلور-آمریکایی" target="_blank"> 	    		روزشماری حسن یزدانی برای انتقام از دیوید تیلور آمریکایی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913853/شفر-امشب-وارد-تهران-می‌شود" target="_blank"> 	    		شفر امشب وارد تهران می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913851/کی‌روش-اتفاقات-گذشته-تکرار-شود-توافقی-بین-من-و-فدراسیون-صورت-نمی‌گیرد" target="_blank"> 	    		کی‌روش: اتفاقات گذشته تکرار شود توافقی بین من و فدراسیون صورت نمی‌گیرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913850/خشم-پوتین-از-شادی-گل-ژاکا-و-شکیری" target="_blank"> 	    		خشم پوتین از شادی گل ژاکا و شکیری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913849/مقایسه-مارادونا-و-مسی-در-جام‌های-جهانی" target="_blank"> 	    		مقایسه مارادونا و مسی در جام‌های جهانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913835/۶-مدال-دوومیدانی‌کاران-معلول-ایران-در-تورنمنت-تونس" target="_blank"> 	    		۶ مدال دوومیدانی‌کاران معلول ایران در تورنمنت تونس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913834/رئال-رسما-سنگربان-اوکراینی-جذب-کرد" target="_blank"> 	    		رئال رسما سنگربان اوکراینی جذب کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913833/غلام‌رضا-محمدی-می‌توانیم-در-رقابت‌های-جهانی-روی-سکو-برویم" target="_blank"> 	    		غلام‌رضا محمدی: می‌توانیم در رقابت‌های جهانی روی سکو برویم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913832/افاضلی-جسور-باشیم-صعود-می-کنیم" target="_blank"> 	    		افاضلی : جسور باشیم صعود می کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913819/اهدای-فرش-دستباف-جام-جهانی-به-فدراسیون-روسیه-توسط-ساکت-تصاویر" target="_blank"> 	    		اهدای فرش دستباف جام جهانی به فدراسیون روسیه توسط ساکت+تصاویر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913818/انصراف-تفتیان-از-فینال-ورلد-چلنج-مادرید" target="_blank"> 	    		انصراف تفتیان از فینال ورلد چلنج مادرید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913815/کی‌روش-به-دنبال-ثبت-یک-رکورد-دیگر" target="_blank"> 	    		کی‌روش به دنبال ثبت یک رکورد دیگر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913814/شادی-سیاسی-دو-بازیکن-سوئیس-پس-از-گلزنی-به-صربستان-عکس" target="_blank"> 	    		شادی سیاسی دو بازیکن سوئیس پس از گلزنی به صربستان + عکس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913813/زبیدی-تارتار-دوباره-پارس‌جنوبی-را-می‌سازد" target="_blank"> 	    		زبیدی: تارتار دوباره پارس‌جنوبی را می‌سازد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913811/سالنکو-معلوم-نیست-پرتغال-در-ادامه-رقابت‌ها-حاضر-باشد" target="_blank"> 	    		سالنکو: معلوم نیست پرتغال در ادامه رقابت‌ها حاضر باشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913810/عبداللهی-ابراهیمی-ازدواج-کرده-و-سخت-است-به-خارج-از-کشور-برود" target="_blank"> 	    		عبداللهی: ابراهیمی ازدواج کرده و سخت است به خارج از کشور برود! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913809/یک-دقیقه-سکوت-آرژانتینی‌ها-در-تلویزیون-به-خاطر-شکست-تحقیرآمیز" target="_blank"> 	    		یک دقیقه سکوت آرژانتینی‌ها در تلویزیون به خاطر شکست تحقیرآمیز! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913808/رویاهای-جدید-مدافع-جوان-تیم-ملی" target="_blank"> 	    		رویاهای جدید مدافع جوان تیم ملی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913807/پیروزی-دراماتیک-سوئیس-مقابل-صربستان-در-دقیقه-۹۰" target="_blank"> 	    		پیروزی دراماتیک سوئیس مقابل صربستان در دقیقه ۹۰ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913790/رم-سنگربان-بولونیا-را-جذب-کرد" target="_blank"> 	    		رم سنگربان بولونیا را جذب کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913789/نیمار-محروم-می‌شود" target="_blank"> 	    		نیمار محروم می‌شود؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913788/کانتونا-رونالدو-بهتر-از-مسی-بوده-است" target="_blank"> 	    		کانتونا: رونالدو بهتر از مسی بوده است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913787/پتکوویچ-گام-بلندی-برای-صعود-به-دور-دوم-برداشتیم" target="_blank"> 	    		پتکوویچ: گام بلندی برای صعود به دور دوم برداشتیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913786/مهدوی‌کیا-انتقاد-از-بازی-دفاعی-ایران-درست-نیست" target="_blank"> 	    		مهدوی‌کیا: انتقاد از بازی دفاعی ایران درست نیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913785/عزت‌اللهی-تمام-اعضای-تیم-مصمم-به-شکست-پرتغال-هستند" target="_blank"> 	    		عزت‌اللهی: تمام اعضای تیم مصمم به شکست پرتغال هستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913784/انصاری-فرد-باور-کنید-ایران-به-دور-دوم-صعود-می‌کند" target="_blank"> 	    		انصاری فرد: باور کنید ایران به دور دوم صعود می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913783/اوسیانو-اگر-ایران-هم-رونالدو-داشت-به-او-وابسته-می‌شد" target="_blank"> 	    		اوسیانو: اگر ایران هم رونالدو داشت به او وابسته می‌شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913781/نخستین-بازگشت-جام-جهانی-رقم-خورد" target="_blank"> 	    		نخستین بازگشت جام جهانی رقم خورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913780/افسوس-کرستائیچ-از-فرصت‌های-از-دست-رفته-صرب‌ها" target="_blank"> 	    		افسوس کرستائیچ از فرصت‌های از دست رفته صرب‌ها 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913779/شکیری-بهترین-بازیکن-دیدار-سوئیس-صربستان-شد" target="_blank"> 	    		شکیری بهترین بازیکن دیدار سوئیس - صربستان شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913723/تبلور-خودباوری-ملی-در-فوتبال-ملی" target="_blank"> 	    		تبلور خودباوری ملی در فوتبال ملی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913722/‌-رحیمی-با-وجود-نامه-رهبری-سکوت-آقایان-چه-معنایی-دارد" target="_blank"> 	    		‌ رحیمی: با وجود نامه رهبری سکوت آقایان چه معنایی دارد؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913721/کرواسی-کابوس-سامپائولی" target="_blank"> 	    		کرواسی کابوس سامپائولی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/913720/رؤیای-ایران-زنده-است" target="_blank"> 	    		رؤیای ایران زنده است 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910668/از-پوچتينو-تا-کلوپ-لو-و-آلگري" title="از پوچتينو تا کلوپ، لو و آلگري" target="_blank"> 				از پوچتينو تا کلوپ، لو و آلگري 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910667/به-سلامت" title="به سلامت!" target="_blank"> 				به سلامت! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/908815/گودباي-‌پارتي-مرد-پرتغالي-در-روسيه" title="گودباي ‌پارتي مرد پرتغالي در روسيه!" target="_blank"> 				گودباي ‌پارتي مرد پرتغالي در روسيه! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910135/پول-میلیاردی-برای-فوتبال-توقع-مدال-از-منهای-فوتبال" title="پول میلیاردی برای فوتبال
توقع مدال از منهای فوتبال!" target="_blank"> 				پول میلیاردی برای فوتبال
توقع مدال از منهای فوتبال! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910131/دفاع-کرش-از-دفاع-تیم-ملی" title="دفاع کرش از دفاع تیم ملی!" target="_blank"> 				دفاع کرش از دفاع تیم ملی! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910666/توجيهات-كرش-و-داورزني-درباره-لغو-بازي‌هاي-تداركاتي-وقتي-پاي-تحريم‌ها-به-ميان-آمد" title="توجيهات كرش و داورزني درباره لغو بازي‌هاي تداركاتي
وقتي پاي تحريم‌ها به ميان آمد!" target="_blank"> 				توجيهات كرش و داورزني درباره لغو بازي‌هاي تداركاتي
وقتي پاي تحريم‌ها به ميان آمد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912438/خفت-سعودی‌ها-در-برابر-روسیه" title="خفت سعودی‌ها در برابر روسیه" target="_blank"> 				خفت سعودی‌ها در برابر روسیه 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910664/غلبه-بر-ولاسکو-در-سن‌خوان" title="غلبه بر ولاسکو در سن‌خوان" target="_blank"> 				غلبه بر ولاسکو در سن‌خوان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912380/بدقولی-مسئولان-در-عمل-به-وعده‌ها-ادامه-دارد" title="بدقولی مسئولان در عمل به وعده‌ها ادامه دارد" target="_blank"> 				بدقولی مسئولان در عمل به وعده‌ها ادامه دارد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909823/چه-در-سر-مرد-پرتغالی-می‌گذرد" title="چه در سر مرد پرتغالی می‌گذرد؟!" target="_blank"> 				چه در سر مرد پرتغالی می‌گذرد؟! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909824/سفر-تفریحی-روحیه‌بخش-وزارتی‌ها-به-روسیه-و-بلاتکلیفی-تیم-ملی-فوتبال" title="سفر تفریحی روحیه‌بخش وزارتی‌ها 
به روسیه و بلاتکلیفی تیم ملی فوتبال" target="_blank"> 				سفر تفریحی روحیه‌بخش وزارتی‌ها 
به روسیه و بلاتکلیفی تیم ملی فوتبال 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910665/گزارش-سايت-مراکشي-از-وضعيت-تيم-ملي-ايران-کرش-و-آزمون-برگ-برنده‌هاي-يوزها" title="گزارش سايت مراکشي از وضعيت تيم ملي ايران 
کرش و آزمون، برگ برنده‌هاي يوزها" target="_blank"> 				گزارش سايت مراکشي از وضعيت تيم ملي ايران 
کرش و آزمون، برگ برنده‌هاي يوزها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909322/مأموریت-حذف-فوق-ستاره-مسلمان-از-جام-جهانی" title="مأموریت حذف فوق ستاره مسلمان از جام جهانی" target="_blank"> 				مأموریت حذف فوق ستاره مسلمان از جام جهانی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913533/ناچاریم-پوست-پرتغال-را-بکنیم" title="ناچاریم پوست پرتغال را بکنیم" target="_blank"> 				ناچاریم پوست پرتغال را بکنیم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910351/خشکسالی-حریف-تدارکاتی" title="خشکسالی حریف تدارکاتی!" target="_blank"> 				خشکسالی حریف تدارکاتی! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910352/خودنمایی-ضعف-همیشگی" title="خودنمایی ضعف همیشگی" target="_blank"> 				خودنمایی ضعف همیشگی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910781/زیدان-هیچ-وقت-نمازش-را-قطع-نکرد" title="زیدان هیچ وقت نمازش را قطع نکرد" target="_blank"> 				زیدان هیچ وقت نمازش را قطع نکرد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912378/‌-خیره-به-سن‌پترزبورگ" title="‌ خیره به سن‌پترزبورگ" target="_blank"> 				‌ خیره به سن‌پترزبورگ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913266/توقع-زیادی-نداریم-فقط-حق‌مان-را-بدهند" title="توقع زیادی نداریم فقط حق‌مان را بدهند" target="_blank"> 				توقع زیادی نداریم فقط حق‌مان را بدهند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909558/خالی-از-انگیزه-و-جنگندگی" title="خالی از انگیزه و جنگندگی" target="_blank"> 				خالی از انگیزه و جنگندگی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/911227/تیم-ملی-در-احاطه-انرژی‌های-منفی" title="تیم ملی در احاطه انرژی‌های منفی" target="_blank"> 				تیم ملی در احاطه انرژی‌های منفی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/913263/ای-کاش-به-اندازه-انتظارات-حمایت-کنند" title="ای کاش به اندازه انتظارات حمایت کنند" target="_blank"> 				ای کاش به اندازه انتظارات حمایت کنند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912379/وعده‌های-پوچ" title="وعده‌های پوچ" target="_blank"> 				وعده‌های پوچ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909065/بودجه-فقط-برای-فوتبال" title="بودجه، فقط برای فوتبال" target="_blank"> 				بودجه، فقط برای فوتبال 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/910943/روسیه‌گردی-با-هزینه-بیت‌المال" title="روسیه‌گردی با هزینه بیت‌المال!" target="_blank"> 				روسیه‌گردی با هزینه بیت‌المال! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909750/با-تمرین-در-پارک-به-تیم-ملی-رسیدم" title="با تمرین در پارک به تیم ملی رسیدم!" target="_blank"> 				با تمرین در پارک به تیم ملی رسیدم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/908896/با-شکم-خالی-ورزش-کنیم" title="با شکم خالی ورزش کنیم!" target="_blank"> 				با شکم خالی ورزش کنیم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/909751/باید-جهانی-فکر-کنیم" title="باید جهانی فکر کنیم" target="_blank"> 				باید جهانی فکر کنیم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912038/مردم-دیگر-نگران-خداحافظی-نسل-طلایی-والیبال-نیستند" title="مردم دیگر نگران خداحافظی نسل طلایی والیبال نیستند" target="_blank"> 				مردم دیگر نگران خداحافظی نسل طلایی والیبال نیستند 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/912039/دشمن-برنامه-می‌ریزد-ما-می‌ریم-سفر" title="دشمن برنامه می‌ریزد، ما می‌ریم سفر!" target="_blank"> 				دشمن برنامه می‌ریزد، ما می‌ریم سفر! 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/910135/پول-میلیاردی-برای-فوتبال-توقع-مدال-از-منهای-فوتبال" title="پول میلیاردی برای فوتبال
توقع مدال از منهای فوتبال!" target="_blank">                                                                              پول میلیاردی برای فوتبال
توقع مدال از منهای فوتبال!<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/912438/خفت-سعودی‌ها-در-برابر-روسیه" title="خفت سعودی‌ها در برابر روسیه" target="_blank">                                                                              خفت سعودی‌ها در برابر روسیه<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/910351/خشکسالی-حریف-تدارکاتی" title="خشکسالی حریف تدارکاتی!" target="_blank">                                                                              خشکسالی حریف تدارکاتی!<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/909558/خالی-از-انگیزه-و-جنگندگی" title="خالی از انگیزه و جنگندگی" target="_blank">                                                                              خالی از انگیزه و جنگندگی<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/910943/روسیه‌گردی-با-هزینه-بیت‌المال" title="روسیه‌گردی با هزینه بیت‌المال!" target="_blank">                                                                              روسیه‌گردی با هزینه بیت‌المال!<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/911488/لزوم-ورود-نهادهاي-نظارتي-براي-صيانت-از-بيت‌المال-در-فوتبال" title="لزوم ورود نهادهاي نظارتي براي صيانت از بيت‌المال در فوتبال" target="_blank">                                                                              لزوم ورود نهادهاي نظارتي براي صيانت از بيت‌المال در فوتبال<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/913832/افاضلی-جسور-باشیم-صعود-می-کنیم" title="افاضلی : جسور باشیم صعود می کنیم" target="_blank">                                                                              افاضلی : جسور باشیم صعود می کنیم<span>&nbsp; (۱ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>           <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين‌الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصاد</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>جامعه‌و‌شهر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگ‌و‌هنر</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/sabkezendegi"><span>سبک‌زندگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/din_va_andishe"><span>دین‌و‌انديشه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/daneshgah"><span>دانش‌و‌دانشگاه</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>ایثار و مقاومت</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/zanan"><span>زنان</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/history"><span>تاریخ</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزش</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه‌ای</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>