 <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_46438.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_46438.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_46438.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_46438.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_46438.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_46438.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_46438.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_46438.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_46438.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_46438.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_46438.js"></script>   	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/900328"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/900328"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/900328"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="فرهنگی"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۷/۰۱/۱۴ - ۲۰:۲۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۱۴ فروردين ۱۳۹۷ - <span dir="ltr">2018 April 03</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">اجتماعی</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصادی</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگی</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزشی</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">پايداری</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 							 								 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 							 								 									<li> 										<a href="/fa/services/47" style="border-bottom: 0px " >دماوند</a> 									</li> 								 							 						</ul>  					</li>   				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_11"> 								<a class="11_a_cats fNiv" href="/fa/atta"> 									<span id="service_iran_span">ضمائم</span> 								</a> 								<ul id="11_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/11/12" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/andishe"> 									<span id="service_iran_span">انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="border-bottom: 0px " >انديشه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2269" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1397/1/13/cover_2269.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اجتماعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس اجتماعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصادی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصادی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزشی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزشی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">پايداری <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس پايداری</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_46" href="/fa/andishe">انديشه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ضمائم <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/atta"> سرویس ضمائم</a></li>                                                                                                      <li>                                                         <a href="/fa/services/11/12" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			900328 		</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003mDQ" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003mDQ</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۱۴ فروردين ۱۳۹۷ - ۲۰:۲۷ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa/services/5>فرهنگی</a> » <a href="/fa/archive?service_id=5&amp;cat_id=6">اخبار كلی</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/900328", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/900328", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/900328"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/900328/سالار-عقيلي-و-عليرضا-قرباني-در-جام-جهاني-مي‌خوانند&text=سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند"></a>                  	<a onclick="newsUp(900328);" class="news_rate_like_img_down" id="like_up_button_900328" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/900328/سالار-عقيلي-و-عليرضا-قرباني-در-جام-جهاني-مي‌خوانند">     		سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند     	</a>     	</h1>     </div> 	 </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<p>عليرضا قرباني و سالار عقيلي خوانندگان موسيقي ايراني گزينه&zwnj;هاي جدي براي همراهي با نوازندگان منتخب دو اركستر ملي و سمفونيك تهران براي اجرا در جام جهاني فوتبال هستند. <br />شنيده&zwnj;ها حاكي از آن است كه عليرضا قرباني و سالار عقيلي خوانندگان مطرح موسيقي ايراني همراه با منتخبي از نوازندگان دو اركستر ملي و اركستر سمفونيك تهران به رهبري شهرداد روحاني در جام جهاني فوتبال روسيه به اجراي برنامه مي&zwnj;پردازند. انتخاب اين دو هنرمند به عنوان خوانندگان قطعاتي براي همراهي تيم ملي فوتبال كشورمان در جام جهاني در حالي است كه شنيده شده يك خواننده پاپ نيز به اجراي برنامه در حين برگزاري مسابقات جام جهاني مي&zwnj;پردازد. <br />مجموعه منتخب اركستر سمفونيك تهران و اركستر ملي به رهبري شهرداد روحاني پيش از آغاز جام جهاني فوتبال روسيه به اجراي برنامه&zwnj;هاي مختلفي در مراسم بدرقه تيم ملي كشورمان در تالار وحدت تهران و ايام حضور اين تيم در جام جهاني مي&zwnj;پردازند. اين برنامه بر اساس تفاهمنامه بنياد رودكي و فدراسيون فوتبال اجرا مي&zwnj;شود. در اين تفاهمنامه قرار است با محوريت فدراسيون فوتبال جمهوري اسلامي ايران كارهاي مهمي در حوزه فعاليت&zwnj;هاي فرهنگي- هنري پيش از آغاز جام جهاني صورت پذيرد، ضمن اينكه قرار است در روزهاي منتهي به اعزام تيم ملي با حضور اعضاي تيم ملي فوتبال كشورمان و بزرگان فرهنگ و هنر در تالار وحدت آثاري اجرا شود. <br />علي اكبرصفي پور مديرعامل بنياد فرهنگي- هنري رودكي اسفند ماه سال گذشته در جريان نشست خبري خود اعلام كرد: تركيبي از دو اركستر ملي و اركستر سمفونيك تهران، ۲۵ و ۳۰ خردادماه و چهارم تيرماه شب قبل از بازي&zwnj;هاي ايران در جام جهاني فوتبال در سه شهر اجرا خواهد گذاشت، ضمن اينكه تمام قطعات اجرايي ايراني خواهند بود. <br /><br /></p> <div class="wrapper"></div> </div>  </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/472_686.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/900328", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/900328/سالار-عقيلي-و-عليرضا-قرباني-در-جام-جهاني-مي‌خوانند" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_name" class="form-control text_name_form" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
	        		
	        	<div class="form-group">
	        	<div class="col-xs-36"></div>
		        	<div class="col-sm-36">
		        	<input name="submitbutt" type="submit" value="ارسال" class="btn_news" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900330/استقبال-460-دانشگاه-از-به-وقت-شام" target="_blank"> 	    		استقبال 460 دانشگاه از «به وقت شام» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900329/اهداي-نخستين-نشان-ملي-سواد-رسانه‌اي-در-بهار-امسال" target="_blank"> 	    		اهداي نخستين نشان ملي سواد رسانه‌اي در بهار امسال 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900328/سالار-عقيلي-و-عليرضا-قرباني-در-جام-جهاني-مي‌خوانند" target="_blank"> 	    		سالار عقيلي و عليرضا قرباني در جام جهاني مي‌خوانند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900169/كارگاه-فيلمبردار-آثار-كوبريك در-جشنواره-جهاني-فجر" target="_blank"> 	    		كارگاه فيلمبردار آثار كوبريك در جشنواره جهاني فجر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900170/رشد-12-درصدي-سفرهاي-نوروزي" target="_blank"> 	    		رشد 12 درصدي سفرهاي نوروزي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900172/جشنواره-تئاتر-اقتباس-از-رمان‌هاي-ايراني-برپا-مي‌شود" target="_blank"> 	    		جشنواره تئاتر اقتباس از رمان‌هاي ايراني برپا مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900173/پول-راه-ورود-خواننده‌ها-به-تلويزيون" target="_blank"> 	    		پول راه ورود خواننده‌ها به تلويزيون! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900174/استقبال-مردمي-از-به-وقت-شام-و-لاتاري-ادامه-دارد" target="_blank"> 	    		استقبال مردمي از «به وقت شام» و «لاتاري» ادامه دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900168/پايتخت-همچنان-در-اوج" target="_blank"> 	    		«پايتخت» همچنان در اوج 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900158/مردم-بيشتر-به-سفر-رفتند-و-كمتر-خرج-كردند" target="_blank"> 	    		مردم بيشتر به سفر رفتند و كمتر خرج كردند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900159/اولویت-ما-در-ساخت-مستند-منافع-ملی-کشور-است" target="_blank"> 	    		اولویت ما در ساخت مستند، منافع ملی کشور است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900171/تقدير-وزير-ارشاد-از-به-وقت-شام-حاتمي‌كيا" target="_blank"> 	    		تقدير وزير ارشاد از «به وقت شام» حاتمي‌كيا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900162/تدوين-بسته-راهکارهاي-رسانه‌اي براي-تحقق-مطالبه-رهبري" target="_blank"> 	    		تدوين بسته راهکارهاي رسانه‌اي براي تحقق مطالبه رهبري 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900161/یک-ناشر-در-حمایت-از-کالای-داخلی-از-کاغذ-ایرانی-استفاده-می‌كند" target="_blank"> 	    		یک ناشر در حمایت از کالای داخلی از کاغذ ایرانی استفاده می‌كند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900160/ایران-بیش-از-هزار-جلد-کتاب-به-دانشگاه‌های-جنوب-شرق-آسیا-اهدا-کرد" target="_blank"> 	    		ایران بیش از هزار جلد کتاب به دانشگاه‌های  جنوب شرق آسیا اهدا کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900100/شرح-ما-وقع-یک-درگیری" target="_blank"> 	    		شرح ما وقع یک درگیری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899987/خلاقيت-و-نوآوري-دو-رکن-اصلی-در-برنامه-سازی-رادیو-" target="_blank"> 	    		"خلاقيت و نوآوري دو رکن اصلی در برنامه سازی رادیو " 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899940/خادم‌الشهدا-بودن-جايگاه-و-مقام-نمي‌شناسد" target="_blank"> 	    		خادم‌الشهدا بودن جايگاه و مقام نمي‌شناسد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899942/باز-كن-پنجره-را-ويژه‌برنامه-تحويل-سال-نو-در-شبكه-افق" target="_blank"> 	    		«باز كن پنجره را» ويژه‌برنامه تحويل سال نو در شبكه افق 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899943/براي-مردم-فيلم-ساختيم-با-اولويت-جشنواره‌‌-خارجي" target="_blank"> 	    		براي مردم فيلم ساختيم با اولويت جشنواره‌‌ خارجي! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899946/كدگذاري‌هاي-طلايي-در-سينماي-حاتمي‌كيا" target="_blank"> 	    		كدگذاري‌هاي طلايي در سينماي حاتمي‌كيا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899939/هنرمندي-كه-بخواهد-براي-فلسطين-كار-كند-پشت-در-اتاق-مديران-مي‌ماند" target="_blank"> 	    		هنرمندي كه بخواهد براي فلسطين كار كند پشت در اتاق مديران مي‌ماند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899945/اسفندقه-شعر-پارسي-در-همه-ادوار-شعر-انقلابي-بوده‌-است" target="_blank"> 	    		اسفندقه: شعر پارسي در همه ادوار شعر انقلابي بوده‌ است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899944/به-وقت-شام-خط‌شكني-بزرگي-است" target="_blank"> 	    		«به وقت شام» خط‌شكني بزرگي است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899941/رئيس-آكادمي-اسكار-به-رسوايي-اخلاقي-متهم-شد" target="_blank"> 	    		رئيس آكادمي اسكار به رسوايي اخلاقي متهم شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899830/ديپلماسي-فعال-فرهنگي" target="_blank"> 	    		ديپلماسي فعال فرهنگي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899832/تندروها-از-موقعيتي-به-موقعيت-ديگر-نقل‌مكان-مي‌كنند" target="_blank"> 	    		تندروها از موقعيتي به موقعيت ديگر نقل‌مكان مي‌كنند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899833/هفت-روز-و-هفت-ساعت-روي-ميز-تدوين" target="_blank"> 	    		«هفت روز و هفت ساعت» روي ميز تدوين 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899834/120-ميليون-فارسي‌زبان-مخاطب-آي‌فيلم-مي‌شوند" target="_blank"> 	    		120 ميليون فارسي‌زبان مخاطب آي‌فيلم  مي‌شوند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899805/مذاكره-براي-رمان-برگزيده-جايزه-جلال-در-3-كشور" target="_blank"> 	    		مذاكره براي رمان برگزيده جايزه جلال در 3 كشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899835/ضرورت-توليد-آثار-كوتاه-نمايشي" target="_blank"> 	    		ضرورت توليد آثار كوتاه نمايشي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899806/حمايت-جهاني-از-فرقه‌ها-براي-مبارزه-با-خداگرايي" target="_blank"> 	    		حمايت جهاني از فرقه‌ها براي مبارزه با خداگرايي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899807/فارسي‌آموزان-ايتاليايي-از-زبان-سعدي-و-حافظ-مي‌گويند" target="_blank"> 	    		فارسي‌آموزان ايتاليايي از زبان سعدي و حافظ مي‌گويند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899829/سينما-رنگ-غيرت-گرفت" target="_blank"> 	    		سينما رنگ غيرت گرفت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899831/ارسال-فيلم-براي-جشنواره-اورشليم-دليل-ممنوع‌الخروجي-رسول-اف" target="_blank"> 	    		ارسال فيلم براي جشنواره اورشليم دليل ممنوع‌الخروجي رسول اف 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899667/مردم-فلسطين-ميزبان-سينماي-مقاومت-ايران" target="_blank"> 	    		مردم فلسطين ميزبان سينماي مقاومت ايران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899669/بعد-از-فارس-كردستان-هم-براي-مفاخرش-سريال-مي‌سازد" target="_blank"> 	    		بعد از فارس، كردستان هم براي مفاخرش سريال مي‌سازد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899670/سندي-ديگر-بر-كجراهه-سينماي-ايران" target="_blank"> 	    		سندي ديگر بر كجراهه سينماي ايران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899663/يك-كمدي-شريف-براي-خانواده‌ها" target="_blank"> 	    		يك كمدي شريف براي خانواده‌ها 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899668/نوشته-بازيگر-به-وقت-شام-براي-شهيد-مهدي-باكري" target="_blank"> 	    		نوشته بازيگر «به وقت شام» براي شهيد مهدي باكري 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899666/جايزه-ارگ-‌دائمي-شد" target="_blank"> 	    		جايزه ارگ ‌دائمي شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899665/مهدي-شفيعي-از-تئاتر-خداحافظي-كرد" target="_blank"> 	    		مهدي شفيعي از تئاتر خداحافظي كرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899664/عيدانه-كتاب-از-دیروز-در-پايتخت-آغاز-شد" target="_blank"> 	    		عيدانه كتاب از دیروز در پايتخت آغاز شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899633/تدارک-برنامه‌های-متنوع-نوروزی-در-شبکه‌های-استانی-صدا-و-سیما" target="_blank"> 	    		تدارک برنامه‌های متنوع نوروزی در شبکه‌های استانی صدا و سیما 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899622/فرهنگ‌سراهای-تهران-در-نوروز-۹۷-میزبان-شهروندان-و-مسافران" target="_blank"> 	    		فرهنگ‌سراهای تهران در نوروز ۹۷ میزبان شهروندان و مسافران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899597/امضای-تفاهم‌نامه-تولید-3-سریال-فاخر-تلویزیونی-بین-معاونت-استان‌ها-و-استانداری-کردستان" target="_blank"> 	    		امضای تفاهم‌نامه تولید 3 سریال فاخر تلویزیونی بین معاونت استان‌ها و استانداری کردستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899514/پايتخت5-نوآوری‌هایی-در-سينما-و-تلويزيون-ايران-و-جهان-دارد" target="_blank"> 	    		«پايتخت5» نوآوری‌هایی در سينما و تلويزيون ايران و جهان دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899515/به-وقت-شام-چگونه-يك-فيلم-متفاوت-است" target="_blank"> 	    		«به وقت شام» چگونه يك فيلم متفاوت است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899520/اين-راهش-نيست" target="_blank"> 	    		اين راهش نيست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899442/مسئوليت‌هاي-فراموش-شده-مديران-فرهنگي" target="_blank"> 	    		مسئوليت‌هاي فراموش شده مديران فرهنگي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899443/مهره-گمشده-رسانه‌هاي-مجازي" target="_blank"> 	    		مهره گمشده رسانه‌هاي مجازي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899444/آي‌فيلم۲-فرصت-فرهنگي-ميان-ملت‌هاي-فارسي‌زبان" target="_blank"> 	    		آي‌فيلم۲
فرصت فرهنگي ميان ملت‌هاي فارسي‌زبان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899445/زندگي-خانوادگي-چهره‌ها-به-روايت-كودك-شو-نوروزي" target="_blank"> 	    		زندگي خانوادگي چهره‌ها به روايت «كودك شو» نوروزي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899518/رماني-كه-سياسي-است-ولي-ما-را-به-قضاوت-سياسي-وا-نمي‌دارد" target="_blank"> 	    		رماني كه سياسي است ولي ما را به قضاوت سياسي وا نمي‌دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899517/حسين-عليزاده-ارشاد-را-ارشاد-كرد" target="_blank"> 	    		حسين عليزاده، ارشاد را ارشاد كرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899516/پيوندي-ميان-پاسداران-اهل-قلم-و-مراكز-علمي-ايجاد-شود" target="_blank"> 	    		پيوندي ميان پاسداران اهل قلم و مراكز علمي ايجاد شود 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898162/پاسخ-تهران-به-توهم-ترامپي-پاريس" title="پاسخ تهران به توهم ترامپي پاريس" target="_blank"> 				پاسخ تهران به توهم ترامپي پاريس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897923/جناب-زیباکلام-با-کدام-الگو-موافقید" title="جناب زیباکلام با کدام الگو موافقید؟" target="_blank"> 				جناب زیباکلام با کدام الگو موافقید؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897978/پیشخدمت-پاریسی-ترامپ-در-تهران" title="پیشخدمت پاریسی ترامپ در تهران" target="_blank"> 				پیشخدمت پاریسی ترامپ در تهران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898149/خانم-ميلاني-حتماً-فيلم-به-وقت-شام-را-ببينيد" title="خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد" target="_blank"> 				خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897928/روحانی-مخالفت-با-دولت-ناشی-از-کم-عقلی-است" title="روحانی: مخالفت با دولت، ناشی از کم عقلی است!" target="_blank"> 				روحانی: مخالفت با دولت، ناشی از کم عقلی است! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898329/آقاي-رئيس-جمهور-به-صفحات-اول-روزنامه‌ها-بازگرديد" title="آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد" target="_blank"> 				آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898302/لودريان-در-تهران-به-در-بسته-خورد" title="لودريان در تهران به در بسته خورد" target="_blank"> 				لودريان در تهران به در بسته خورد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897993/روحاني-کم‌عقل‌ايد" title="روحاني: کم‌عقل‌ايد!" target="_blank"> 				روحاني: کم‌عقل‌ايد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898242/گام-مجلس-به-سوي-عدالت-با-طرح-اعاده-اموال-نامشروع" title="گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»" target="_blank"> 				گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع» 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898457/روحانی-برخی-فکر-می‌کنند-سخنگوی-مردمند-و-دولت-صرفا-پاسخگو-است" title="روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است" target="_blank"> 				روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898255/حمله-سخنگوی-دولت-به-یک-رسانه-منتقد" title="حمله سخنگوی دولت به یک رسانه منتقد" target="_blank"> 				حمله سخنگوی دولت به یک رسانه منتقد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898322/نوبخت-اوضاع-خوب-است-انتقاد-نكنید" title="نوبخت: اوضاع خوب است، انتقاد نكنید!" target="_blank"> 				نوبخت: اوضاع خوب است، انتقاد نكنید! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898151/تشديد-صف-تقاضا-براي-اجراي-طرح-اعاده-اموال-نامشروع-مسئولان" title="تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان" target="_blank"> 				تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898121/تاير-چيني-در-خط-توليد-خودروي-ملي-مايه-خجالت-است" title="تاير چيني در خط توليد خودروي ملي مايه خجالت است!" target="_blank"> 				تاير چيني در خط توليد خودروي ملي مايه خجالت است! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898324/افشاگري-از-خبرسازي-يك-رسانه-اصلاح‌طلب" title="افشاگري از خبرسازي يك رسانه اصلاح‌طلب" target="_blank"> 				افشاگري از خبرسازي يك رسانه اصلاح‌طلب 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898235/کاشت-نهال-توسط-رهبر-انقلاب-در-روز-درختکاری" title="کاشت نهال توسط رهبر انقلاب در روز درختکاری" target="_blank"> 				کاشت نهال توسط رهبر انقلاب در روز درختکاری 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898275/بازي-وزارت-نفت-در-زمين-خوشبختي-عربستان" title="بازي وزارت نفت در زمين خوشبختي عربستان!" target="_blank"> 				بازي وزارت نفت در زمين خوشبختي عربستان! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/900029/سخنرانی-رهبر-انقلاب-در-حرم-مطهر-رضوی" title="سخنرانی رهبر انقلاب در حرم مطهر رضوی" target="_blank"> 				سخنرانی رهبر انقلاب در حرم مطهر رضوی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899316/بازار-تهران-در-آستانه-نوروز-۱" title="بازار تهران در آستانه نوروز - ۱" target="_blank"> 				بازار تهران در آستانه نوروز - ۱ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898458/دوربین-مخفی-خانه-سالمندان" title="دوربین مخفی خانه سالمندان" target="_blank"> 				دوربین مخفی خانه سالمندان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899170/گفتگو-با-پدر-و-مادر-شهید-محمد-علی-بایرامی" title="گفتگو با پدر و مادر شهید محمد علی بایرامی" target="_blank"> 				گفتگو با پدر و مادر شهید محمد علی بایرامی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898431/حضور-رهبر-انقلاب-در-منزل-شهید-محمدحسین-حدادیان" title="حضور رهبر انقلاب در منزل شهید محمدحسین حدادیان" target="_blank"> 				حضور رهبر انقلاب در منزل شهید محمدحسین حدادیان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898323/طرحي-اعتمادساز-و-اميدوار-کننده" title="طرحي اعتمادساز و اميدوار کننده" target="_blank"> 				طرحي اعتمادساز و اميدوار کننده 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899980/بازار-تهران-در-آستانه-نوروز-۲" title="بازار تهران در آستانه نوروز - ۲" target="_blank"> 				بازار تهران در آستانه نوروز - ۲ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899434/امضای-بیش-از-۱۰۰-نماینده-مجلس-بر-سوال-از-روحانی" title="امضای بیش از ۱۰۰ نماینده مجلس بر سوال از روحانی" target="_blank"> 				امضای بیش از ۱۰۰ نماینده مجلس بر سوال از روحانی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897918/حجاب-برتر-بانوان-ايراني-در-انحصار-چشم-بادامي‌ها" title="حجاب برتر بانوان ايراني 
در انحصار چشم بادامي‌ها" target="_blank"> 				حجاب برتر بانوان ايراني 
در انحصار چشم بادامي‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898179/دیدار-تیمهای-پرسپولیس-و-الوصل" title="دیدار تیمهای پرسپولیس و الوصل" target="_blank"> 				دیدار تیمهای پرسپولیس و الوصل 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899779/آخرین-وضعیت-معافیت-از-سربازی-ایثارگران-در-سال-۹۷" title="آخرین وضعیت معافیت از سربازی ایثارگران در سال ۹۷" target="_blank"> 				آخرین وضعیت معافیت از سربازی ایثارگران در سال ۹۷ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899749/میانگین-حقوق-معلمان-چقدر-است" title="میانگین حقوق معلمان چقدر است؟" target="_blank"> 				میانگین حقوق معلمان چقدر است؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899645/نماهنگ-دل-میزنم-به-دریا-با-صدای-حاج-مهدی-سلحشور" title="نماهنگ ««دل میزنم به دریا» با صدای حاج مهدی سلحشور" target="_blank"> 				نماهنگ ««دل میزنم به دریا» با صدای حاج مهدی سلحشور 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899372/افتيضاح" title="افتيضاح!" target="_blank">                                                                              افتيضاح!<span>&nbsp; (۱۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898703/دستیار-روحاني-مدعي-نقض-حقوق-بشر-40-ساله-نظام-شد" title="دستیار روحاني مدعي نقض حقوق بشر 40 ساله نظام شد!" target="_blank">                                                                              دستیار روحاني مدعي نقض حقوق بشر 40 ساله نظام شد!<span>&nbsp; (۱۰ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898903/منطق-احمدی‌نژاد-را-پیروی-نکنید" title="منطق احمدی‌نژاد را پیروی نکنید" target="_blank">                                                                              منطق احمدی‌نژاد را پیروی نکنید<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897928/روحانی-مخالفت-با-دولت-ناشی-از-کم-عقلی-است" title="روحانی: مخالفت با دولت، ناشی از کم عقلی است!" target="_blank">                                                                              روحانی: مخالفت با دولت، ناشی از کم عقلی است!<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899215/دروغگو-مثل-فعال-اصلاح‌طلب-دروغ‌‌پرداز-مثل-شبکه-ملکه-انگلیس" title="دروغگو مثل فعال اصلاح‌طلب دروغ‌‌پرداز مثل شبکه ملکه انگلیس" target="_blank">                                                                              دروغگو مثل فعال اصلاح‌طلب دروغ‌‌پرداز مثل شبکه ملکه انگلیس<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898400/نگذاریم-بداخلاقی-در-جامعه-رسوخ-کرده-و-از-هم-فاصله-بگیریم-ضربه-به-دولت-ضربه-به-نظام-است" title="نگذاریم بداخلاقی در جامعه رسوخ کرده و از هم فاصله بگیریم/ ضربه به دولت ضربه به نظام است" target="_blank">                                                                              نگذاریم بداخلاقی در جامعه رسوخ کرده و از هم فاصله بگیریم/ ضربه به دولت ضربه به نظام است<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897923/جناب-زیباکلام-با-کدام-الگو-موافقید" title="جناب زیباکلام با کدام الگو موافقید؟" target="_blank">                                                                              جناب زیباکلام با کدام الگو موافقید؟<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897993/روحاني-کم‌عقل‌ايد" title="روحاني: کم‌عقل‌ايد!" target="_blank">                                                                              روحاني: کم‌عقل‌ايد!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898242/گام-مجلس-به-سوي-عدالت-با-طرح-اعاده-اموال-نامشروع" title="گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»" target="_blank">                                                                              گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899673/وظيفه-جدي-اصلاح‌طلبان-روشن-شد" title="«وظيفه جدي اصلاح‌طلبان» روشن شد!" target="_blank">                                                                              «وظيفه جدي اصلاح‌طلبان» روشن شد!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899335/4-دستگاه-ناراضي‌تراش-در-صدر-گزارشات-از-رشوه" title="4 دستگاه ناراضي‌تراش در صدر گزارشات از رشوه" target="_blank">                                                                              4 دستگاه ناراضي‌تراش در صدر گزارشات از رشوه<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897978/پیشخدمت-پاریسی-ترامپ-در-تهران" title="پیشخدمت پاریسی ترامپ در تهران" target="_blank">                                                                              پیشخدمت پاریسی ترامپ در تهران<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898149/خانم-ميلاني-حتماً-فيلم-به-وقت-شام-را-ببينيد" title="خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد" target="_blank">                                                                              خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898302/لودريان-در-تهران-به-در-بسته-خورد" title="لودريان در تهران به در بسته خورد" target="_blank">                                                                              لودريان در تهران به در بسته خورد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898457/روحانی-برخی-فکر-می‌کنند-سخنگوی-مردمند-و-دولت-صرفا-پاسخگو-است" title="روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است" target="_blank">                                                                              روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898322/نوبخت-اوضاع-خوب-است-انتقاد-نكنید" title="نوبخت: اوضاع خوب است، انتقاد نكنید!" target="_blank">                                                                              نوبخت: اوضاع خوب است، انتقاد نكنید!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898121/تاير-چيني-در-خط-توليد-خودروي-ملي-مايه-خجالت-است" title="تاير چيني در خط توليد خودروي ملي مايه خجالت است!" target="_blank">                                                                              تاير چيني در خط توليد خودروي ملي مايه خجالت است!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898275/بازي-وزارت-نفت-در-زمين-خوشبختي-عربستان" title="بازي وزارت نفت در زمين خوشبختي عربستان!" target="_blank">                                                                              بازي وزارت نفت در زمين خوشبختي عربستان!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899057/مترو-با-حذف-راهبر-کمکي-روي-ريل-خطا-می‌رود" title="مترو با حذف راهبر کمکي روي ريل خطا می‌رود" target="_blank">                                                                              مترو با حذف راهبر کمکي روي ريل خطا می‌رود<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898536/آقاي-جهانگيري-از-خودت-بگو" title="آقاي جهانگيري!، از خودت بگو!" target="_blank">                                                                              آقاي جهانگيري!، از خودت بگو!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898881/شيعه-انگليسي-در-لندن-پرچم-زد" title="شيعه انگليسي در لندن پرچم زد!" target="_blank">                                                                              شيعه انگليسي در لندن پرچم زد!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899378/ايران-خار-چشم-صهيونيست‌ها-نه-ريگ-کفش-کشتي" title="ايران خار چشم  صهيونيست‌ها، نه ريگ کفش کشتي" target="_blank">                                                                              ايران خار چشم  صهيونيست‌ها، نه ريگ کفش کشتي<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899361/اخراج-تيلرسون-براي-خروج-از-برجام" title="اخراج تيلرسون براي خروج از برجام" target="_blank">                                                                              اخراج تيلرسون براي خروج از برجام<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898381/جانشین-فرمانده-سپاه-به-نقطه-مهارناپذیری-در-توسعه-فناوری‌-دفاعی-رسیده‌ایم" title="جانشین فرمانده سپاه: به نقطه مهارناپذیری در توسعه فناوری‌ دفاعی رسیده‌ایم" target="_blank">                                                                              جانشین فرمانده سپاه: به نقطه مهارناپذیری در توسعه فناوری‌ دفاعی رسیده‌ایم<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897906/مخالفت-با-دولت-بیشتر-بر-مبنای-کمبود-عقل-است-با-طرح-جدید-در-بخش-مسکن-۲۸۰-هزار-شغل-ایجاد-خواهد-شد" title="مخالفت با دولت بیشتر بر مبنای کمبود عقل است/ با طرح جدید در بخش مسکن ۲۸۰ هزار شغل ایجاد خواهد شد" target="_blank">                                                                              مخالفت با دولت بیشتر بر مبنای کمبود عقل است/ با طرح جدید در بخش مسکن ۲۸۰ هزار شغل ایجاد خواهد شد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899097/روحانی-شش-ماه-زمان-کمی-برای-تردید-مجلس-در-اعتماد-به-وزراست" title="روحانی: شش ماه زمان کمی برای تردید مجلس در اعتماد به وزراست" target="_blank">                                                                              روحانی: شش ماه زمان کمی برای تردید مجلس در اعتماد به وزراست<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898329/آقاي-رئيس-جمهور-به-صفحات-اول-روزنامه‌ها-بازگرديد" title="آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد" target="_blank">                                                                              آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898255/حمله-سخنگوی-دولت-به-یک-رسانه-منتقد" title="حمله سخنگوی دولت به یک رسانه منتقد" target="_blank">                                                                              حمله سخنگوی دولت به یک رسانه منتقد<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898151/تشديد-صف-تقاضا-براي-اجراي-طرح-اعاده-اموال-نامشروع-مسئولان" title="تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان" target="_blank">                                                                              تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899371/اعترافات-سردار" title="اعترافات سردار" target="_blank">                                                                              اعترافات سردار<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>           <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>اجتماعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصادی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزشی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>پايداری</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/atta"><span>ضمائم</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه ای</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/andishe"><span>انديشه</span></a></li> 			 		 	  	 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>