 <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد.">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_46438.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_46438.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_46438.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_46438.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_46438.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_46438.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_46438.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_46438.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_46438.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_46438.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_46438.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_46438.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_46438.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_46438.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_46438.js"></script>   	 	 	 	<meta property="og:description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد."> <meta name="dc.description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد."> <meta name="twitter:description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="گزارش پلیس راهور از محورهای مسدود کشور"> <meta itemprop="description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="گزارش پلیس راهور از محورهای مسدود کشور"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/900086"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="گزارش پلیس راهور از محورهای مسدود کشور"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/900086"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="گزارش پلیس راهور از محورهای مسدود کشور"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/900086"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="صفحه نخست"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۷/۰۱/۱۱ - ۱۰:۳۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>گزارش پلیس راهور از محورهای مسدود کشور</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                      		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				<h1 class="title" style="box-sizing: border-box; font-weight: normal; padding: 0px; margin: 0px; direction: rtl; line-height: normal; font-family: nassim-bold; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; text-align: center; background-color: rgb(255, 255, 255);"><a href="http://www.javanonline.ir/fa/news/900014/%D8%B1%D9%87%D8%A8%D8%B1-%D9%85%D8%B9%D8%B8%D9%85-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D8%A7%D9%84-97-%D8%B1%D8%A7-%D8%B3%D8%A7%D9%84-%D8%AD%D9%85%D8%A7%DB%8C%D8%AA-%D8%A7%D8%B2-%DA%A9%D8%A7%D9%84%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%86%D8%A7%D9%85-%D9%86%D9%87%D8%A7%D8%AF%D9%86%D8%AF" style="box-sizing: border-box; direction: rtl; outline: -webkit-focus-ring-color auto 5px; background-color: transparent; text-decoration-line: none; outline-offset: -2px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: normal;"><span style="color: rgb(0, 0, 0) !important; font-size: 16px;">رهبر معظم انقلاب سال 97 را سال «</span><span style="font-size: 14pt; color: rgb(50, 205, 50);">حمایت از کالای ایرانی</span><span style="color: rgb(0, 0, 0) !important; font-size: 16px;">» نام نهادند</span></a></h1>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>                   </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">شنبه ۱۱ فروردين ۱۳۹۷ - <span dir="ltr">2018 March 31</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">اجتماعی</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصادی</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگی</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزشی</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">پايداری</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 							 								 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 							 								 									<li> 										<a href="/fa/services/47" style="border-bottom: 0px " >دماوند</a> 									</li> 								 							 						</ul>  					</li>   				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_11"> 								<a class="11_a_cats fNiv" href="/fa/atta"> 									<span id="service_iran_span">ضمائم</span> 								</a> 								<ul id="11_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/11/12" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/andishe"> 									<span id="service_iran_span">انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="border-bottom: 0px " >انديشه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2268" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1396/12/27/cover_2268.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                    <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/900075/سردار-فضلی-توان-موشکی-ایران-هیچ‌وقت-قابل-مذاکره-نیست" target="_blank">سردار فضلی: توان موشکی ایران هیچ‌وقت قابل مذاکره نیست</a></li> 						 					<li class="news-item"><a href="/fa/news/900065/نه-به-کالای-خارجی-را-از-امروز-آغاز-کنیم" target="_blank">«نه» به کالای خارجی را از امروز آغاز کنیم</a></li> 						 					<li class="news-item"><a href="/fa/news/899742/فرمانده-مرزبانی-سعید-براتی-زنده-است" target="_blank">فرمانده مرزبانی: سعید براتی زنده است</a></li> 						 					<li class="news-item"><a href="/fa/news/899731/خسارت-عجیب-تصادفات-به-اقتصاد-کشور" target="_blank">خسارت عجیب تصادفات به اقتصاد کشور</a></li> 						 					<li class="news-item"><a href="/fa/news/899422/آیا-انقلاب-ما-در-مرحله-ترمیدور-است" target="_blank">آیا انقلاب ما در مرحله ترمیدور است؟</a></li> 						 					<li class="news-item"><a href="/fa/news/899153/سطوح-درآمدی-سال-۹۷-صندوق-بیمه-اجتماعی-جدول" target="_blank">سطوح درآمدی سال ۹۷ صندوق بیمه اجتماعی +جدول</a></li> 						 					<li class="news-item"><a href="/fa/news/898443/گسترش‌-برنامه‌های-فرهنگی-آستان‌-قدس-تا-شعاع-جهان‌-اسلام" target="_blank">گسترش‌ برنامه‌های فرهنگی آستان‌ قدس تا شعاع جهان‌ اسلام</a></li> 						 					<li class="news-item"><a href="/fa/news/898239/تلاش-عربستان-برای-ائتلاف-سازی-علیه-ایران-و-قطر" target="_blank">تلاش عربستان برای ائتلاف سازی علیه ایران و قطر</a></li> 						 					<li class="news-item"><a href="/fa/news/897549/روند-عجیب-استعفا‌ها-و-اخراجی‌های-دولت-ترامپ" target="_blank">روند عجیب استعفا‌ها و اخراجی‌های دولت ترامپ</a></li> 						 					<li class="news-item"><a href="/fa/news/896798/توضیحات-پلیس-فتا-در-مورد-هک-۱۲۰-سایت" target="_blank">توضیحات پلیس فتا در مورد هک ۱۲۰ سایت</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>              </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اجتماعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس اجتماعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصادی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصادی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزشی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزشی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">پايداری <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس پايداری</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_46" href="/fa/andishe">انديشه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ضمائم <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/atta"> سرویس ضمائم</a></li>                                                                                                      <li>                                                         <a href="/fa/services/11/12" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5 col-xs-36"> 			<span class="news_nav_title"> 				 					کد خبر: 				 			</span> 			900086 		</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="http://www.Javann.ir/003m9W" class="link_en" target="_blank" rel="nofollow">http://www.Javann.ir/003m9W</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"> 			 				<span class="news_nav_title">تاریخ انتشار: </span> 				۱۱ فروردين ۱۳۹۷ - ۱۰:۳۶ 			 		</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 					 						 					 					<a href=/fa>صفحه نخست</a> » <a href="/fa/archive?service_id=1&amp;cat_id=54">اجتماعي</a> 					 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/900086", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/900086", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/900086"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/900086/گزارش-پلیس-راهور-از-محورهای-مسدود-کشور&text=گزارش پلیس راهور از محورهای مسدود کشور"></a>                  	<a onclick="newsUp(900086);" class="news_rate_like_img_down" id="like_up_button_900086" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: right;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/900086/گزارش-پلیس-راهور-از-محورهای-مسدود-کشور">     		گزارش پلیس راهور از محورهای مسدود کشور     	</a>     	</h1>     </div> 	     	<div class="subtitle" style="margin-bottom: 10px;"> 			 			رئیس مرکز اطلاعات و کنترل ترافیک پلیس راهور ناجا جاده‌های مسدود کشور را اعلام کرد. 			<div class="wrapper"></div> 		</div>      </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<div class="headline">&nbsp;</div>
<div class="content">
<div dir="rtl">مهر: سرهنگ نادر رحمانی با بیان اینکه ۶ جاده کشور تا اطلاع ثانوی مسدود است، گفت: جاده اولنگ-شاهرود در استان&zwnj;های گلستان و سمنان مسدود است.<br /><br />وی دیگر محور&zwnj;های مسدود را به شرح زیر اعلام کرد:<br /><br />- جاده دیزین-شمشک در استان&zwnj;های تهران و البرز<br /><br />- جاده فرعی گنجنامه-تویسرکان در استان همدان <br /><br />- استان ایلام محور دره شهر -پلدختر محدوده واریانات چشمه شیرین) به علت ریزش کوه مسدود شد و مسیر جایگزین جاده قدیم چشمه شیرین است <br /><br />- استان خوزستان محور شوش -فتح المبین به علت طغیان رودخانه و تخریب پل<br /><br />- جاده پونل به خلخال در استان&zwnj;های گیلان به علت ریزش کوه مسدود شد</div>
</div> <div class="wrapper"></div> </div>  </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/472_686.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/900086", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/900086/گزارش-پلیس-راهور-از-محورهای-مسدود-کشور" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_name" class="form-control text_name_form" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
	        		
	        	<div class="form-group">
	        	<div class="col-xs-36"></div>
		        	<div class="col-sm-36">
		        	<input name="submitbutt" type="submit" value="ارسال" class="btn_news" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900087/جزئیات-اجرای-طرح-بخشودگی-دوبرابری-جرایم-رانندگی" target="_blank"> 	    		جزئیات اجرای طرح بخشودگی دوبرابری جرایم رانندگی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900086/گزارش-پلیس-راهور-از-محورهای-مسدود-کشور" target="_blank"> 	    		گزارش پلیس راهور از محورهای مسدود کشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900085/راهپیمایی-بازگشت-در-نوار-غزه-و-کرانه-باختری-16-شهید-و-صدها-زخمی" target="_blank"> 	    		«راهپیمایی بازگشت» در نوار غزه و کرانه باختری/ 16 شهید و صدها زخمی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900084/واکاوی-اظهارات-ترامپ-درباره-عقب‌نشینی-از-سوریه" target="_blank"> 	    		واکاوی اظهارات ترامپ درباره عقب‌نشینی از سوریه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900083/شهادت-۸-فلسطینی-و-زخمی-شدن-۱۱۰۰-نفر-در-نوار-غزه" target="_blank"> 	    		شهادت ۸ فلسطینی و زخمی شدن ۱۱۰۰ نفر در نوار غزه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900082/روسیه-دیپلمات‌های-اروپایی-را-اخراج-کرد" target="_blank"> 	    		روسیه دیپلمات‌های اروپایی را اخراج کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900081/هرآنچه-درباره-سه‌روز-اعتکاف-باید-بدانید" target="_blank"> 	    		هرآنچه درباره سه‌روز اعتکاف باید بدانید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900080/زلزله-۴۴-ریشتری-هجدک-کرمان-را-لرزاند" target="_blank"> 	    		زلزله ۴.۴ ریشتری هجدک کرمان را لرزاند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900079/تغییر-مزدی-حداقل‌بگیران-کارگری-در-سال-۹۷-حق‌اولاد-۱۱۱-هزار-تومان-شد" target="_blank"> 	    		تغییر مزدی حداقل‌بگیران کارگری در سال ۹۷ / حق‌اولاد ۱۱۱ هزار تومان شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900078/حمایت-از-کالای-داخلی-چرخ-تولید-را-به-حرکت-در-می‌آورد-مسئولین-به-شعار-اکتفا-نکنند" target="_blank"> 	    		حمایت از کالای داخلی چرخ تولید را به حرکت در می‌آورد/ مسئولین به شعار اکتفا نکنند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900077/گزارش-رویترز-از-خوش-رقصی-اروپا-برای-ترامپ" target="_blank"> 	    		گزارش رویترز از خوش رقصی اروپا برای ترامپ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900076/آتش-سوزی-جنگل‌های-کلاردشت" target="_blank"> 	    		آتش سوزی جنگل‌های کلاردشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900075/سردار-فضلی-توان-موشکی-ایران-هیچ‌وقت-قابل-مذاکره-نیست" target="_blank"> 	    		سردار فضلی: توان موشکی ایران هیچ‌وقت قابل مذاکره نیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900074/یوم‌الله-12-فروردین-تولد-حکومت-مردم‌سالاری-دینی-در-جهان-آمادگی-نیرو‌های-مسلح-در-دفاع-از-دستاورد‌های-نظام-جمهوری-اسلامی" target="_blank"> 	    		یوم‌الله 12 فروردین تولد حکومت مردم‌سالاری دینی در جهان / آمادگی نیرو‌های مسلح در دفاع از دستاورد‌های نظام جمهوری اسلامی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900073/عربستان-در-جایگاه-اندازه-و-شرایطی-نیست-که-بتواند-توهمات-و-تخیلات-خود-را-عملی-کند" target="_blank"> 	    		عربستان در جایگاه، اندازه و شرایطی نیست که بتواند توهمات و تخیلات خود را عملی کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900072/کشف-۱۵-میلیارد-ریال-برنج-قاچاق" target="_blank"> 	    		کشف ۱۵ میلیارد ریال برنج قاچاق 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900071/نامه-عربستان-علیه-ایران-به-شورای-امنیت" target="_blank"> 	    		نامه عربستان علیه ایران به شورای امنیت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900070/ترافیک-در-جاده‌های-شمالی-کشور-و-مشهد" target="_blank"> 	    		ترافیک در جاده‌های شمالی کشور و مشهد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900069/سفر-مهم-روحانی-به-دو-کشور-همسایه" target="_blank"> 	    		سفر مهم روحانی به دو کشور همسایه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900068/آمریکا-۶۰-دیپلمات-روس-را-اخراج-کرد" target="_blank"> 	    		آمریکا ۶۰ دیپلمات روس را اخراج کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900067/حفظ-امنیت-سرمایه-گذاری-در-عین-مبارزه-با-مفاسد-علت-هجمه-علیه-دستگاه-قضا-برخورد-با-مفاسد-اقتصادی-است" target="_blank"> 	    		حفظ امنیت سرمایه گذاری در عین مبارزه با مفاسد/ علت هجمه علیه دستگاه قضا برخورد با مفاسد اقتصادی است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900066/رمزگشایی-از-بیانیه-اخیر-خزانه‌داری-آمریکا-علیه-ایران" target="_blank"> 	    		رمزگشایی از بیانیه اخیر خزانه‌داری آمریکا علیه ایران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900065/نه-به-کالای-خارجی-را-از-امروز-آغاز-کنیم" target="_blank"> 	    		«نه» به کالای خارجی را از امروز آغاز کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900064/حمله-موشکی-انصارالله-به-چند-هدف-مهم-در-عربستان" target="_blank"> 	    		حمله موشکی انصارالله به چند هدف مهم در عربستان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900063/آتش سوزی-در-جنگل های-گیلان-ادامه-دارد" target="_blank"> 	    		آتش سوزی در جنگل های گیلان ادامه دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900062/اولین-موضع-بولتون-پس-از-انتصاب-درباره-برجام" target="_blank"> 	    		اولین موضع بولتون پس از انتصاب درباره برجام 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900061/حل-مشکلات-معیشتی-مردم-باید-بیش-از-پیش-مورد-توجه-قرار-گیرد-اصول-مورد-تاکید-قوا-در-حمایت-از-تولیدات-داخلی" target="_blank"> 	    		حل مشکلات معیشتی مردم باید بیش از پیش مورد توجه قرار گیرد/ اصول مورد تاکید قوا در حمایت از تولیدات داخلی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900058/طرح-تعطیلات-نوروز-زمستانی-جدی‌تر-شد" target="_blank"> 	    		طرح تعطیلات نوروز زمستانی جدی‌تر شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900057/مایه-شرمساری-آمریکاست-که-مقام-مسئول-امنیت-ملی‌اش-حقوق‌بگیر-فرقه-تروریستی-است" target="_blank"> 	    		مایه شرمساری آمریکاست که مقام مسئول امنیت ملی‌اش حقوق‌بگیر فرقه تروریستی است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900056/دولت-خرید-کالاهای-خارجی-دارای-مشابه-داخلی-را-برای-همه-دستگاه‌ها-ممنوع-کرد" target="_blank"> 	    		دولت خرید کالاهای خارجی دارای مشابه داخلی را برای همه دستگاه‌ها ممنوع کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900055/باید-موانع-رونق-تولید-را-برطرف-کنیم-تولیدکنندگان-داخلی-کالاهای-دارای-کیفیت-و-با-قیمت-رقابتی-تولید-کنند" target="_blank"> 	    		باید موانع رونق تولید را برطرف کنیم/ تولیدکنندگان داخلی کالاهای دارای کیفیت و با قیمت رقابتی تولید کنند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900054/مجموعه-سیاست‌های-دولت-برای-سال-۹۷" target="_blank"> 	    		مجموعه سیاست‌های دولت برای سال ۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900053/فوتسال-ایران-در-رده-ششم-جهان-جدول" target="_blank"> 	    		فوتسال ایران در رده ششم جهان +جدول 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900052/حمله-جنگنده‌های-رژیم-صهیونیستی-به-رفح" target="_blank"> 	    		حمله جنگنده‌های رژیم صهیونیستی به رفح 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900051/تندباد-در-خوی-۹-کشته-و-زحمی-به-جای-گذاشت" target="_blank"> 	    		تندباد در خوی ۹ کشته و زحمی به جای گذاشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900050/اخراج-نیروهای-شهرداری-در-اولین-روز-سال-۱۳۹۷" target="_blank"> 	    		اخراج نیروهای شهرداری در اولین روز سال ۱۳۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900049/صدها-هزار-نفر-در-سراسر-آمریکا-علیه-خشونت-با-اسلحه-تظاهرات-کردند" target="_blank"> 	    		صدها هزار نفر در سراسر آمریکا علیه خشونت با اسلحه تظاهرات کردند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900038/افزایش-خزنده-تورم-در-سال-۹۷" target="_blank"> 	    		افزایش خزنده تورم در سال ۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900037/تلاش-بن-سلمان-برای-استفاده-از-کشورش-از-اورانیوم" target="_blank"> 	    		تلاش بن سلمان برای استفاده از کشورش از اورانیوم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900036/واکنش-روس‌ها-به-انتصاب-جان-بولتون" target="_blank"> 	    		واکنش روس‌ها به انتصاب «جان بولتون» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900035/فرمانده-کل-ارتش-عمر-رژیم-صهیونیستی-را-کمتر-از-۲۵-سال-به-پایان-می‌رسانیم" target="_blank"> 	    		فرمانده کل ارتش: عمر رژیم صهیونیستی را کمتر از ۲۵ سال به پایان می‌رسانیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900034/عربستان-منبع-و-مروج-تروریسم-و-افراط-گرایی-است-سخنان-الجبیر-مزورانه-و-عاری-از-حقیقت" target="_blank"> 	    		عربستان منبع و مروج تروریسم و افراط گرایی است/ سخنان الجبیر مزورانه و عاری از حقیقت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900033/زلزله‌های-اخیر-در-کشور-طبیعی-است" target="_blank"> 	    		زلزله‌های اخیر در کشور طبیعی است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900032/خبری-خوش-برای-جانبازان-بالای-۷۰-درصد" target="_blank"> 	    		خبری خوش برای جانبازان بالای ۷۰ درصد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900031/در-مبارزه-با-قاچاق-کالا-با-کسی-تعارف-نداریم-نام-دستگاه‌ها-و-اشخاص-سوء‌استفاده‌کننده-را-اعلام-خواهیم-کرد" target="_blank"> 	    		در مبارزه با قاچاق کالا با کسی تعارف نداریم/ نام دستگاه‌ها و اشخاص سوء‌استفاده‌کننده را اعلام خواهیم کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900030/بودجه-دولت-صرف-خرید-کالاهای-خارجی-نخواهد-شد-ممنوعیت-خرید-تولیدات-خارجی-مشابه-کالای-ایرانی-برای-همه-دستگاه‌های-اجرایی" target="_blank"> 	    		بودجه دولت صرف خرید کالاهای خارجی نخواهد شد/ ممنوعیت خرید تولیدات خارجی مشابه کالای ایرانی برای همه دستگاه‌های اجرایی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900028/افزایش-۹-میلیارد-دلاری-واردات-در-سال-۹۶-جدول" target="_blank"> 	    		افزایش ۹ میلیارد دلاری واردات در سال ۹۶ + جدول 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900027/دولت-از-بخش‌های-خصوصی-فعال-در-عرصه-تولید-حمایت-می‌کند-سال-97-باید-سال-شفافیت-بیشتر-و-مبارزه-بیشتر-با-فساد-باشد" target="_blank"> 	    		دولت از بخش‌های خصوصی فعال در عرصه تولید حمایت می‌کند/ سال 97 باید سال شفافیت بیشتر و مبارزه بیشتر با فساد باشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900026/وزارت-خارجه-عراق-الحشد-الشعبی-خطر-تروریسم-را-از-بیخ-گوش-شما-دور-کرد" target="_blank"> 	    		وزارت خارجه عراق: الحشد الشعبی خطر تروریسم را از بیخ گوش شما دور کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900023/مسئولان-به-قدرت-و-توانایی-جوانان-ایمان-بیاورند-اعتماد-به-نسخه-بیگانگان-خطایی-بزرگ-است-باید-نسبت-به-اقتصاد-ملی-تعصب-داشته-باشیم" target="_blank"> 	    		مسئولان به قدرت و توانایی جوانان ایمان بیاورند/ اعتماد به نسخه بیگانگان خطایی بزرگ است/ باید نسبت به اقتصاد ملی تعصب داشته باشیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900021/رضایی-در-ایام-عید-به-فکر-نیازمندان-باشید" target="_blank"> 	    		رضایی: در ایام عید به فکر نیازمندان باشید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900020/با-حمایت-از-کالای-ایرانی-بدخواهان-را-ناامید-می‌کنیم" target="_blank"> 	    		با حمایت از کالای ایرانی، بدخواهان را ناامید می‌کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900019/لاریجانی-یارانه-به-همه-پرداخت-می-شود" target="_blank"> 	    		لاریجانی: یارانه به همه پرداخت می شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900018/فعالیت-ایست-بازرسی-در-۴۰۰-نقطه-از-تهران" target="_blank"> 	    		فعالیت ایست بازرسی در ۴۰۰ نقطه از تهران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900017/راهکارهای-صرفه‌جویی-در-مصرف-آب" target="_blank"> 	    		راهکارهای صرفه‌جویی در مصرف آب 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900016/تیراندازی-در-دبیرستان-مریلند-آمریکا" target="_blank"> 	    		تیراندازی در دبیرستان «مریلند» آمریکا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900015/اتحاد-ملت-ایران-همه-دشمنان-را-به-اعجاب-واداشت" target="_blank"> 	    		اتحاد ملت ایران همه دشمنان را به اعجاب واداشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900014/رهبر-معظم-انقلاب-سال-97-را-سال-حمایت-از-کالای-ایرانی-نام-نهادند" target="_blank"> 	    		رهبر معظم انقلاب سال 97 را سال «حمایت از کالای ایرانی» نام نهادند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900010/رکورد-معاینه-فنی-شکسته-شد" target="_blank"> 	    		رکورد معاینه فنی شکسته شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900009/سارق-۱۰۰-خودرو-در-شهرری-دستگیر-شد" target="_blank"> 	    		سارق ۱۰۰ خودرو در شهرری دستگیر شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900008/پوتین-روسیه-به-رقابت-تسلیحاتی-کشیده-نخواهد-شد" target="_blank"> 	    		پوتین: روسیه به رقابت تسلیحاتی کشیده نخواهد شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900007/قیمت-بلیت-سینماها-در-سال-جدید" target="_blank"> 	    		قیمت بلیت سینماها در سال جدید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900006/محمد-بن-سلمان-عازم-آمریکا-شد" target="_blank"> 	    		محمد بن سلمان عازم آمریکا شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900005/آماده-فتح-بیت‌المقدس-و-نابودی-رژیم-صهیونیستی-هستیم-با-یک-خمپاره-شروع-کردیم-و-اکنون-به-موشک‌های-دوربرد-رسیده‌ایم" target="_blank"> 	    		آماده فتح بیت‌المقدس و نابودی رژیم صهیونیستی هستیم/ با یک خمپاره شروع کردیم و اکنون به موشک‌های دوربرد رسیده‌ایم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900004/مسائل-دفاعی‌مان-را-با-دیگران-بر-سر-میز-مذاکره-نمی‌گذاریم" target="_blank"> 	    		مسائل دفاعی‌مان را با دیگران بر سر میز مذاکره نمی‌گذاریم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900003/روایت-ظریف-از-تزویر-مطلق-شاکیان-برنامه-موشکی-ایران" target="_blank"> 	    		روایت ظریف از «تزویر مطلق» شاکیان برنامه موشکی ایران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/900002/خواهان-تداوم-رویکرد-آلمان-در-اجرای-کامل-برجام-و-مقابله-با-زیاده-خواهی-نامشروع-در-این-مسیر-هستیم" target="_blank"> 	    		خواهان تداوم رویکرد آلمان در اجرای کامل برجام و مقابله با زیاده خواهی نامشروع در این مسیر هستیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899986/استقبال-از-بهار-در-جوار-سروهای-ماندگار" target="_blank"> 	    		استقبال از بهار در جوار سروهای ماندگار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899981/2-هديه-ارزشمند-به-مسئولان" target="_blank"> 	    		2 هديه ارزشمند  به مسئولان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899984/مردم-را-از-دست-مديران-اشرافي-نجات-دهيم" target="_blank"> 	    		مردم را از دست مديران اشرافي نجات دهيم! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899976/ترامپ-با-شمشیر-اروپا-برجام-را-می‌کشد" target="_blank"> 	    		ترامپ با شمشیر اروپا برجام را می‌کشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899953/شأن-تيم-ملي-فوتبال-را-حفظ-کنید" target="_blank"> 	    		شأن تيم ملي فوتبال را حفظ کنید! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899982/دشمن-دنبال-بي-تفاوت-کردن-حوزويان-نسبت-به-انقلاب-است" target="_blank"> 	    		دشمن دنبال بي تفاوت کردن حوزويان نسبت به انقلاب است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899868/از-برجام-سخن-تازه-بگو" target="_blank"> 	    		از برجام سخن تازه بگو! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899914/اعلام-زمان-اولین-جلسه-علنی-مجلس-در-سال-۹۷" target="_blank"> 	    		اعلام زمان اولین جلسه علنی مجلس در سال ۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899912/کسانی-که-در-مسیر-محاکمه-سنگ-می‌اندازند-در-پی-مطرح-کردن-خودشان-هستند" target="_blank"> 	    		کسانی که در مسیر محاکمه سنگ می‌اندازند در پی مطرح کردن خودشان هستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899905/اظهارات-ربیعی-درباره-دستمزد-۹۷" target="_blank"> 	    		اظهارات ربیعی درباره دستمزد ۹۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899904/چند-هزار-بلیط-نوروزی-قطار-فروش-رفت" target="_blank"> 	    		چند هزار بلیط نوروزی قطار فروش رفت؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899903/تصویب-نرخ-جدید-بلیت-مترو-در-فرمانداری-تهران" target="_blank"> 	    		تصویب نرخ جدید بلیت مترو در فرمانداری تهران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/899902/سردار-یدالله-جوانی-معاون-سیاسی-سپاه-شد" target="_blank"> 	    		سردار یدالله جوانی معاون سیاسی سپاه شد 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898162/پاسخ-تهران-به-توهم-ترامپي-پاريس" title="پاسخ تهران به توهم ترامپي پاريس" target="_blank"> 				پاسخ تهران به توهم ترامپي پاريس 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897923/جناب-زیباکلام-با-کدام-الگو-موافقید" title="جناب زیباکلام با کدام الگو موافقید؟" target="_blank"> 				جناب زیباکلام با کدام الگو موافقید؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897689/حمايت-گسترده-از-طرح-بازپس‌گيري-اموال-نامشروع" title="حمايت گسترده از طرح بازپس‌گيري اموال نامشروع" target="_blank"> 				حمايت گسترده از طرح بازپس‌گيري اموال نامشروع 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897625/طرف-می‌گوید-قبل-از-انقلاب-در-قم-مستاجر-بودم-الان-در-نياوران-۲-هزارمتر-خانه-دارد" title="طرف می‌گوید قبل از انقلاب در قم مستاجر بودم؛ الان در نياوران ۲ هزارمتر خانه دارد!" target="_blank"> 				طرف می‌گوید قبل از انقلاب در قم مستاجر بودم؛ الان در نياوران ۲ هزارمتر خانه دارد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897822/ملاقات-محرمانه-دو-دلواپس-برجام-در-مونيخ" title="ملاقات محرمانه دو دلواپس برجام در مونيخ" target="_blank"> 				ملاقات محرمانه دو دلواپس برجام در مونيخ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897834/ساختارشکني-با-مدارس-جام-تا-2035" title="ساختارشکني با مدارس جام تا 2035" target="_blank"> 				ساختارشکني با مدارس جام تا 2035 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897686/مذاكرات-محرمانه-منطقه‌اي-اروپا-با-ايران" title="مذاكرات محرمانه منطقه‌اي اروپا با ايران" target="_blank"> 				مذاكرات محرمانه منطقه‌اي اروپا با ايران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897978/پیشخدمت-پاریسی-ترامپ-در-تهران" title="پیشخدمت پاریسی ترامپ در تهران" target="_blank"> 				پیشخدمت پاریسی ترامپ در تهران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897701/وقت-آقاي-وزير-را-با-استيضاح-نگيريم" title="وقت آقاي وزير را با استيضاح نگيريم!" target="_blank"> 				وقت آقاي وزير را با استيضاح نگيريم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897841/استاندارد-دوگانه-دولت-در-قبال-روسيه-و-غرب" title="استاندارد دوگانه دولت در قبال روسيه و غرب" target="_blank"> 				استاندارد دوگانه دولت در قبال روسيه و غرب 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898149/خانم-ميلاني-حتماً-فيلم-به-وقت-شام-را-ببينيد" title="خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد" target="_blank"> 				خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897761/جزئیات-اخذ-گواهی-کسر-خدمت-فرزندان-ایثارگران" title="جزئیات اخذ گواهی کسر خدمت فرزندان ایثارگران" target="_blank"> 				جزئیات اخذ گواهی کسر خدمت فرزندان ایثارگران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897832/كرباسيان-اگر-نرخ-ارز-بالا-برود-غیر-واقعي-است" title="كرباسيان: اگر نرخ ارز بالا برود غیر واقعي است" target="_blank"> 				كرباسيان: اگر نرخ ارز بالا برود غیر واقعي است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897928/روحانی-مخالفت-با-دولت-ناشی-از-کم-عقلی-است" title="روحانی: مخالفت با دولت، ناشی از کم عقلی است!" target="_blank"> 				روحانی: مخالفت با دولت، ناشی از کم عقلی است! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898329/آقاي-رئيس-جمهور-به-صفحات-اول-روزنامه‌ها-بازگرديد" title="آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد" target="_blank"> 				آقاي رئيس جمهور! به صفحات اول روزنامه‌ها بازگرديد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897993/روحاني-کم‌عقل‌ايد" title="روحاني: کم‌عقل‌ايد!" target="_blank"> 				روحاني: کم‌عقل‌ايد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898302/لودريان-در-تهران-به-در-بسته-خورد" title="لودريان در تهران به در بسته خورد" target="_blank"> 				لودريان در تهران به در بسته خورد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898242/گام-مجلس-به-سوي-عدالت-با-طرح-اعاده-اموال-نامشروع" title="گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»" target="_blank"> 				گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع» 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898457/روحانی-برخی-فکر-می‌کنند-سخنگوی-مردمند-و-دولت-صرفا-پاسخگو-است" title="روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است" target="_blank"> 				روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897538/حضور-رئیس-فیفا-در-تهران" title="حضور رئیس فیفا در تهران" target="_blank"> 				حضور رئیس فیفا در تهران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/897588/عبور-از-خطوط-قرمز-اسلام" title="عبور از خطوط قرمز اسلام" target="_blank"> 				عبور از خطوط قرمز اسلام 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898255/حمله-سخنگوی-دولت-به-یک-رسانه-منتقد" title="حمله سخنگوی دولت به یک رسانه منتقد" target="_blank"> 				حمله سخنگوی دولت به یک رسانه منتقد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898322/نوبخت-اوضاع-خوب-است-انتقاد-نكنید" title="نوبخت: اوضاع خوب است، انتقاد نكنید!" target="_blank"> 				نوبخت: اوضاع خوب است، انتقاد نكنید! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898151/تشديد-صف-تقاضا-براي-اجراي-طرح-اعاده-اموال-نامشروع-مسئولان" title="تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان" target="_blank"> 				تشديد صف تقاضا براي اجراي طرح اعاده اموال نامشروع مسئولان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898121/تاير-چيني-در-خط-توليد-خودروي-ملي-مايه-خجالت-است" title="تاير چيني در خط توليد خودروي ملي مايه خجالت است!" target="_blank"> 				تاير چيني در خط توليد خودروي ملي مايه خجالت است! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898235/کاشت-نهال-توسط-رهبر-انقلاب-در-روز-درختکاری" title="کاشت نهال توسط رهبر انقلاب در روز درختکاری" target="_blank"> 				کاشت نهال توسط رهبر انقلاب در روز درختکاری 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898324/افشاگري-از-خبرسازي-يك-رسانه-اصلاح‌طلب" title="افشاگري از خبرسازي يك رسانه اصلاح‌طلب" target="_blank"> 				افشاگري از خبرسازي يك رسانه اصلاح‌طلب 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898275/بازي-وزارت-نفت-در-زمين-خوشبختي-عربستان" title="بازي وزارت نفت در زمين خوشبختي عربستان!" target="_blank"> 				بازي وزارت نفت در زمين خوشبختي عربستان! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/899316/بازار-تهران-در-آستانه-نوروز-۱" title="بازار تهران در آستانه نوروز - ۱" target="_blank"> 				بازار تهران در آستانه نوروز - ۱ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/898323/طرحي-اعتمادساز-و-اميدوار-کننده" title="طرحي اعتمادساز و اميدوار کننده" target="_blank"> 				طرحي اعتمادساز و اميدوار کننده 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899372/افتيضاح" title="افتيضاح!" target="_blank">                                                                              افتيضاح!<span>&nbsp; (۱۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898703/دستیار-روحاني-مدعي-نقض-حقوق-بشر-40-ساله-نظام-شد" title="دستیار روحاني مدعي نقض حقوق بشر 40 ساله نظام شد!" target="_blank">                                                                              دستیار روحاني مدعي نقض حقوق بشر 40 ساله نظام شد!<span>&nbsp; (۱۰ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898903/منطق-احمدی‌نژاد-را-پیروی-نکنید" title="منطق احمدی‌نژاد را پیروی نکنید" target="_blank">                                                                              منطق احمدی‌نژاد را پیروی نکنید<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897822/ملاقات-محرمانه-دو-دلواپس-برجام-در-مونيخ" title="ملاقات محرمانه دو دلواپس برجام در مونيخ" target="_blank">                                                                              ملاقات محرمانه دو دلواپس برجام در مونيخ<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897928/روحانی-مخالفت-با-دولت-ناشی-از-کم-عقلی-است" title="روحانی: مخالفت با دولت، ناشی از کم عقلی است!" target="_blank">                                                                              روحانی: مخالفت با دولت، ناشی از کم عقلی است!<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899215/دروغگو-مثل-فعال-اصلاح‌طلب-دروغ‌‌پرداز-مثل-شبکه-ملکه-انگلیس" title="دروغگو مثل فعال اصلاح‌طلب دروغ‌‌پرداز مثل شبکه ملکه انگلیس" target="_blank">                                                                              دروغگو مثل فعال اصلاح‌طلب دروغ‌‌پرداز مثل شبکه ملکه انگلیس<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898400/نگذاریم-بداخلاقی-در-جامعه-رسوخ-کرده-و-از-هم-فاصله-بگیریم-ضربه-به-دولت-ضربه-به-نظام-است" title="نگذاریم بداخلاقی در جامعه رسوخ کرده و از هم فاصله بگیریم/ ضربه به دولت ضربه به نظام است" target="_blank">                                                                              نگذاریم بداخلاقی در جامعه رسوخ کرده و از هم فاصله بگیریم/ ضربه به دولت ضربه به نظام است<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897923/جناب-زیباکلام-با-کدام-الگو-موافقید" title="جناب زیباکلام با کدام الگو موافقید؟" target="_blank">                                                                              جناب زیباکلام با کدام الگو موافقید؟<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897701/وقت-آقاي-وزير-را-با-استيضاح-نگيريم" title="وقت آقاي وزير را با استيضاح نگيريم!" target="_blank">                                                                              وقت آقاي وزير را با استيضاح نگيريم!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897841/استاندارد-دوگانه-دولت-در-قبال-روسيه-و-غرب" title="استاندارد دوگانه دولت در قبال روسيه و غرب" target="_blank">                                                                              استاندارد دوگانه دولت در قبال روسيه و غرب<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897993/روحاني-کم‌عقل‌ايد" title="روحاني: کم‌عقل‌ايد!" target="_blank">                                                                              روحاني: کم‌عقل‌ايد!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898242/گام-مجلس-به-سوي-عدالت-با-طرح-اعاده-اموال-نامشروع" title="گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»" target="_blank">                                                                              گام مجلس به سوي عدالت 
با طرح «اعاده اموال نامشروع»<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899673/وظيفه-جدي-اصلاح‌طلبان-روشن-شد" title="«وظيفه جدي اصلاح‌طلبان» روشن شد!" target="_blank">                                                                              «وظيفه جدي اصلاح‌طلبان» روشن شد!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899335/4-دستگاه-ناراضي‌تراش-در-صدر-گزارشات-از-رشوه" title="4 دستگاه ناراضي‌تراش در صدر گزارشات از رشوه" target="_blank">                                                                              4 دستگاه ناراضي‌تراش در صدر گزارشات از رشوه<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897625/طرف-می‌گوید-قبل-از-انقلاب-در-قم-مستاجر-بودم-الان-در-نياوران-۲-هزارمتر-خانه-دارد" title="طرف می‌گوید قبل از انقلاب در قم مستاجر بودم؛ الان در نياوران ۲ هزارمتر خانه دارد!" target="_blank">                                                                              طرف می‌گوید قبل از انقلاب در قم مستاجر بودم؛ الان در نياوران ۲ هزارمتر خانه دارد!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897834/ساختارشکني-با-مدارس-جام-تا-2035" title="ساختارشکني با مدارس جام تا 2035" target="_blank">                                                                              ساختارشکني با مدارس جام تا 2035<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897978/پیشخدمت-پاریسی-ترامپ-در-تهران" title="پیشخدمت پاریسی ترامپ در تهران" target="_blank">                                                                              پیشخدمت پاریسی ترامپ در تهران<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898149/خانم-ميلاني-حتماً-فيلم-به-وقت-شام-را-ببينيد" title="خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد" target="_blank">                                                                              خانم ميلاني، حتماً فيلم «به وقت شام» را ببينيد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898302/لودريان-در-تهران-به-در-بسته-خورد" title="لودريان در تهران به در بسته خورد" target="_blank">                                                                              لودريان در تهران به در بسته خورد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898457/روحانی-برخی-فکر-می‌کنند-سخنگوی-مردمند-و-دولت-صرفا-پاسخگو-است" title="روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است" target="_blank">                                                                              روحانی: برخی فکر می‌کنند سخنگوی مردمند و دولت صرفا پاسخگو است<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898322/نوبخت-اوضاع-خوب-است-انتقاد-نكنید" title="نوبخت: اوضاع خوب است، انتقاد نكنید!" target="_blank">                                                                              نوبخت: اوضاع خوب است، انتقاد نكنید!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898121/تاير-چيني-در-خط-توليد-خودروي-ملي-مايه-خجالت-است" title="تاير چيني در خط توليد خودروي ملي مايه خجالت است!" target="_blank">                                                                              تاير چيني در خط توليد خودروي ملي مايه خجالت است!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898275/بازي-وزارت-نفت-در-زمين-خوشبختي-عربستان" title="بازي وزارت نفت در زمين خوشبختي عربستان!" target="_blank">                                                                              بازي وزارت نفت در زمين خوشبختي عربستان!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899057/مترو-با-حذف-راهبر-کمکي-روي-ريل-خطا-می‌رود" title="مترو با حذف راهبر کمکي روي ريل خطا می‌رود" target="_blank">                                                                              مترو با حذف راهبر کمکي روي ريل خطا می‌رود<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898536/آقاي-جهانگيري-از-خودت-بگو" title="آقاي جهانگيري!، از خودت بگو!" target="_blank">                                                                              آقاي جهانگيري!، از خودت بگو!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898881/شيعه-انگليسي-در-لندن-پرچم-زد" title="شيعه انگليسي در لندن پرچم زد!" target="_blank">                                                                              شيعه انگليسي در لندن پرچم زد!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899378/ايران-خار-چشم-صهيونيست‌ها-نه-ريگ-کفش-کشتي" title="ايران خار چشم  صهيونيست‌ها، نه ريگ کفش کشتي" target="_blank">                                                                              ايران خار چشم  صهيونيست‌ها، نه ريگ کفش کشتي<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/899361/اخراج-تيلرسون-براي-خروج-از-برجام" title="اخراج تيلرسون براي خروج از برجام" target="_blank">                                                                              اخراج تيلرسون براي خروج از برجام<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/898381/جانشین-فرمانده-سپاه-به-نقطه-مهارناپذیری-در-توسعه-فناوری‌-دفاعی-رسیده‌ایم" title="جانشین فرمانده سپاه: به نقطه مهارناپذیری در توسعه فناوری‌ دفاعی رسیده‌ایم" target="_blank">                                                                              جانشین فرمانده سپاه: به نقطه مهارناپذیری در توسعه فناوری‌ دفاعی رسیده‌ایم<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/897906/مخالفت-با-دولت-بیشتر-بر-مبنای-کمبود-عقل-است-با-طرح-جدید-در-بخش-مسکن-۲۸۰-هزار-شغل-ایجاد-خواهد-شد" title="مخالفت با دولت بیشتر بر مبنای کمبود عقل است/ با طرح جدید در بخش مسکن ۲۸۰ هزار شغل ایجاد خواهد شد" target="_blank">                                                                              مخالفت با دولت بیشتر بر مبنای کمبود عقل است/ با طرح جدید در بخش مسکن ۲۸۰ هزار شغل ایجاد خواهد شد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>           <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://www.javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>اجتماعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصادی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزشی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>پايداری</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/atta"><span>ضمائم</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه ای</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/andishe"><span>انديشه</span></a></li> 			 		 	  	 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>