 <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_42787.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_42787.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_42787.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_42787.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_42787.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_42787.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_42787.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_42787.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_42787.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_42787.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_42787.js"></script>   	 	 	 	<meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/889482"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/889482"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/889482"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="اقتصادی"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۶/۱۰/۱۵ - ۲۱:۵۴"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">شنبه ۱۶ دی ۱۳۹۶ - <span dir="ltr">2018 January 06</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">اجتماعی</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصادی</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگی</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزشی</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">پايداری</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 							 								 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 							 								 									<li> 										<a href="/fa/services/47" style="border-bottom: 0px " >دماوند</a> 									</li> 								 							 						</ul>  					</li>   				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_11"> 								<a class="11_a_cats fNiv" href="/fa/atta"> 									<span id="service_iran_span">ضمائم</span> 								</a> 								<ul id="11_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/11/12" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/andishe"> 									<span id="service_iran_span">انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="border-bottom: 0px " >انديشه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2208" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1396/10/15/cover_2208.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اجتماعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس اجتماعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصادی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصادی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزشی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزشی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">پايداری <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس پايداری</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_46" href="/fa/andishe">انديشه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ضمائم <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/atta"> سرویس ضمائم</a></li>                                                                                                      <li>                                                         <a href="/fa/services/11/12" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5  col-xs-36"><span class="news_nav_title">کد خبر: </span>889482</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="/889482" class="link_en" target="_blank"> 					http://www.Javann.ir/889482 				</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"><span class="news_nav_title">تاریخ انتشار: </span>۱۵ دی ۱۳۹۶ - ۲۱:۵۴</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 						 					 					<a href=/fa/services/6>اقتصادی</a> » <a href="/fa/archive?service_id=6&amp;cat_id=7">اخبار كلی</a> 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/889482", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/889482", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/889482"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/889482/4-هزار-ميليارد-ريال-سهم-دولتي-دوشنبه-واگذار-مي‌شود&text=4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود"></a>                  	<a onclick="newsUp(889482);" class="news_rate_like_img_down" id="like_up_button_889482" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/889482/4-هزار-ميليارد-ريال-سهم-دولتي-دوشنبه-واگذار-مي‌شود">     		4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود     	</a>     	</h1>     </div>      </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	<div>بالغ بر ۴ هزار ميليارد ريال سهم دولتي متعلق به پنج شركت توسط سازمان خصوصي‌سازي در ۱۸ دي ماه واگذار مي‌شود.&nbsp;</div><div>به گزارش «جوان» به نقل از سازمان خصوصي‌سازي، سهام پنج شركت دولتي در مجموع به ارزش كل پايه ۴ هزار و ۴۲۹ميليارد و ۶۶۲ ميليون و ۴۲۵ هزار و ۵۶ ريال توسط سازمان خصوصي‌سازي روز ۱۸ دي ماه سال جاري روي ميز فروش مي‌رود. &nbsp;بر اساس اين گزارش، بلوك صد‌درصدي سهام شركت كشاورزي دامپروري سفيدرود، سهام شركت سهامي پرورش كرم ابريشم ايران، سهام شركت مجتمع صنايع پتروشيمي دهلران شامل يك ميليون سهم و بلوك 16/15 درصدي سهام شركت عمران و مسكن‌سازان استان گلستان به مزايده خواهند رفت.&nbsp;</div> <div class="wrapper"></div> </div>               <div class="page_text">منبع: <a href="http://www.Javanonline.ir" class="news_source">روزنامه جوان</a></div>       </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/472_686.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/889482", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/889482/4-هزار-ميليارد-ريال-سهم-دولتي-دوشنبه-واگذار-مي‌شود" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_name" class="form-control text_name_form" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
	        		
	        	<div class="form-group">
	        	<div class="col-xs-36"></div>
		        	<div class="col-sm-36">
		        	<input name="submitbutt" type="submit" value="ارسال" class="btn_news" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889500/خشت-اول-چون-نهد-معمار-كج" target="_blank"> 	    		خشت اول چون نهد معمار كج 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889499/تهديد-جان-شهروندان-با-فرونشست-دشت‌هاي-تهران" target="_blank"> 	    		تهديد جان شهروندان با فرونشست دشت‌هاي تهران! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889498/آخوندي-در-بازنگري-قانون-نظام-مهندسي-نظارت-از-بازرسي-تفكيك-مي‌شود" target="_blank"> 	    		آخوندي: در بازنگري قانون نظام مهندسي نظارت از بازرسي تفكيك مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889496/طلاق‌هاي-صوري-براي-دريافت-مستمري" target="_blank"> 	    		طلاق‌هاي صوري براي دريافت مستمري! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889483/درآمدهاي-مالياتي-سال-۹۷-با-بيش‌برآوردي-همراه-است" target="_blank"> 	    		درآمدهاي مالياتي سال ۹۷ با بيش‌برآوردي همراه است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889482/4-هزار-ميليارد-ريال-سهم-دولتي-دوشنبه-واگذار-مي‌شود" target="_blank"> 	    		4 هزار ميليارد ريال سهم دولتي دوشنبه واگذار مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889466/كشف-100-ميليارد-تومان-لوازم-آرايشي-با-برند-و-تاريخ-تقلبي" target="_blank"> 	    		كشف 100 ميليارد تومان لوازم آرايشي با برند و تاريخ تقلبي! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889465/دولت-به-دنبال-گراني-ارز-نيست" target="_blank"> 	    		دولت به دنبال گراني ارز نيست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889268/بازار-فردوسی-باز-هم-داغ-شد" target="_blank"> 	    		بازار فردوسی باز هم داغ شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889267/پورابراهیمی-ارزش-سهام-عدالت-يك-خانواده-5-نفره-بين-5-تا-7-ميليون-تومان-است" target="_blank"> 	    		پورابراهیمی: ارزش سهام عدالت يك خانواده 5 نفره بين 5 تا 7 ميليون تومان است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889265/1000هزار-ميليارد-تومان-سوداگری-در-خانه-خالي-لوكس-به-سنگ-خورد" target="_blank"> 	    		1000هزار ميليارد تومان سوداگری در خانه خالي لوكس به سنگ خورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889251/نارضایتی-نفت-و-پتروشیمی-از-انتقال-پول-بانک‌مرکزی" target="_blank"> 	    		نارضایتی نفت و پتروشیمی از انتقال پول بانک‌مرکزی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889119/گزارش-بانك-مركزي-با-واقعيات-ميداني-همخواني-ندارد" target="_blank"> 	    		گزارش بانك مركزي با واقعيات ميداني همخواني ندارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889117/آب-برق-و-گاز-سال-آينده-گران-نمي‌شود" target="_blank"> 	    		آب، برق و گاز سال آينده گران نمي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889104/هدف-از-مناقصه-برنج-چيست" target="_blank"> 	    		هدف از مناقصه برنج چيست؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/889103/حرکت-وزارت-راه‌و-شهرسازی-برای-احیای-بافت‌های-فرسوده" target="_blank"> 	    		حرکت وزارت راه‌و شهرسازی برای احیای بافت‌های فرسوده 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888893/بهاي-آب-برق-و-گاز-سال-آينده-افزايش-نخواهد-يافت" target="_blank"> 	    		بهاي آب، برق و گاز سال آينده افزايش نخواهد يافت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888892/علت-ممنوعيت-ثبت-سفارش-خودروهاي-۲۰۱۶" target="_blank"> 	    		علت ممنوعيت ثبت سفارش خودروهاي ۲۰۱۶ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888891/انبارها-مملو-از-برنج-خارجي-است" target="_blank"> 	    		انبارها مملو از برنج خارجي است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888890/الگوي-همدلي-و-همكاري-براي-جايگزيني-ارزش-از-دست-رفته-پلاسكو" target="_blank"> 	    		الگوي همدلي و همكاري براي جايگزيني ارزش از دست رفته «پلاسكو» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888889/درس‌هاي-اقتصادي-مردم-و-دولت-از-شرایط-روز" target="_blank"> 	    		درس‌هاي اقتصادي مردم و دولت از شرایط روز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888849/افت-۳درصدي-شاخص-بورس‌‌هاي-عربي-خليج‌فارس-در-سال-۲۰۱۷" target="_blank"> 	    		افت ۳درصدي شاخص بورس‌‌هاي عربي خليج‌فارس در سال ۲۰۱۷ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888848/شهرک‌های-صنعتی-زنده-نیستند" target="_blank"> 	    		شهرک‌های صنعتی زنده نیستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888616/اعزام-كاروان-كلينيك-سياردامپزشكي-و-دامپروري-به-مناطق-زلزله‌زده-غرب" target="_blank"> 	    		اعزام كاروان كلينيك سياردامپزشكي و دامپروري به مناطق زلزله‌زده غرب 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888615/فروشندگان-سهام-دیروز-بازندگان-فردا-خواهند-بود" target="_blank"> 	    		فروشندگان سهام دیروز بازندگان فردا خواهند بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888612/صندلي‌بازي-افراد-ثابت-دولتی-به‌رغم-فراوانی-فارغ‌التحصيلان" target="_blank"> 	    		صندلي‌بازي افراد ثابت دولتی به‌رغم فراوانی فارغ‌التحصيلان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888575/يك-وزيرو-۹-مشاور" target="_blank"> 	    		يك وزيرو ۹ مشاور! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888574/عقب‌نشيني-از-ادعاي-رشد-8درصدي-توليد-بنزين" target="_blank"> 	    		عقب‌نشيني از ادعاي رشد 8درصدي توليد بنزين 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888573/مناطق-آزاد-درگیر-رکود-و-قاچاق-مجلس-به-دنبال-افزایش-مناطق-آزاد" target="_blank"> 	    		مناطق آزاد درگیر رکود و قاچاق مجلس به دنبال افزایش مناطق آزاد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888420/اقساط-هواپيماهاي-نو-هر۳ماه-توسط-هما-پرداخت-مي‌شود" target="_blank"> 	    		اقساط هواپيماهاي نو هر۳ماه توسط هما پرداخت مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888419/تعيين-سقف-گمركي-و-شرط-واردات-خودروهاي-بالاي-۲۵۰۰-سي‌سي" target="_blank"> 	    		تعيين سقف گمركي و شرط واردات خودروهاي بالاي ۲۵۰۰ سي‌سي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888418/ماركت-شركتي-38ميليارد-سود-دپو-شده-در-حساب‌ها-21-ميليارد" target="_blank"> 	    		ماركت شركتي 38ميليارد سود دپو شده در حساب‌ها 21 ميليارد! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888417/زهر-تورمي-بودجه-97-گرفته-مي‌شود" target="_blank"> 	    		زهر تورمي بودجه 97 گرفته مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888380/انحصار-واردات-نهاده‌های-دامی-دلیل-گرانی-تخم‌مرغ-و-گوشت" target="_blank"> 	    		انحصار واردات نهاده‌های دامی دلیل گرانی تخم‌مرغ و گوشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888151/افشاي-اطلاعات-در-بورس-از-امروز" target="_blank"> 	    		افشاي اطلاعات در بورس از امروز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888150/يكي-از-پيامدهاي-فتنه-اجماع-براي-تحريم‌هاي-بيشتر-عليه-ايران-بود" target="_blank"> 	    		يكي از پيامدهاي فتنه اجماع براي تحريم‌هاي بيشتر عليه ايران بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888149/ركود-دوباره-ساكن-مسكن-شد" target="_blank"> 	    		ركود دوباره ساكن مسكن شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888148/اقتصاد-ايران-حتی-در-آینده-هم-فرو-نمی‌پاشد" target="_blank"> 	    		اقتصاد ايران حتی در آینده هم فرو نمی‌پاشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888092/ابهامات-جديد-در-جهش-قيمت-خودروهاي-وارداتي" target="_blank"> 	    		ابهامات جديد در جهش قيمت خودروهاي وارداتي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888091/به-مالباختگان-مؤسسات-تا-حل-کامل-مسئله-اوراق-تخصيص-دهيد" target="_blank"> 	    		به مالباختگان مؤسسات تا حل کامل  مسئله
 اوراق تخصيص دهيد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888090/یک-اقتصاددان-رشد-8-درصدی-هم-جوابگوی-جمعیت-80-میلیونی-ایران-نیست" target="_blank"> 	    		یک اقتصاددان: رشد 8 درصدی هم
 جوابگوی جمعیت 80 میلیونی ایران نیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888089/جلسه-۳-قوه-براي-پرداخت-‌۱۰هزار-سپرده-بالاي-۲۰۰ميليون-كاسپين" target="_blank"> 	    		جلسه ۳ قوه براي پرداخت
 ‌۱۰هزار سپرده بالاي ۲۰۰ميليون كاسپين 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887986/وزیر-نیرو-دنبال-ايمن‌سازي-تأسيسات-آب-و-برق-در-برابر-زلزله-هستيم" target="_blank"> 	    		وزیر نیرو: دنبال ايمن‌سازي تأسيسات آب و برق در برابر زلزله هستيم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887985/قيمت-تخم‌مرغ-به-زودي-متعادل-مي‌شود" target="_blank"> 	    		قيمت تخم‌مرغ به زودي متعادل مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887984/قيمت-دلار-و-سكه-ياد-سال‌هاي-ابتدايي-دهه-90-را-زنده-كرد" target="_blank"> 	    		قيمت دلار و سكه ياد سال‌هاي ابتدايي دهه 90 را زنده كرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887983/ليست-خودروهاي-تويوتا-از-سايت-ثبت-سفارش-حذف-شد" target="_blank"> 	    		ليست خودروهاي تويوتا از سايت ثبت سفارش حذف شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887981/فنر-سوداگري-مسكن-در-مناطق-مرفه‌نشین-فعال-شد" target="_blank"> 	    		فنر سوداگري مسكن در مناطق مرفه‌نشین فعال شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887946/نجات-صندوق‌های-بازنشستگی-با-شفاف‌سازی-و-ادغام" target="_blank"> 	    		نجات صندوق‌های بازنشستگی با شفاف‌سازی و ادغام 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887819/تخم-مرغ-بازي-دولت-و-مرغداران" target="_blank"> 	    		تخم مرغ بازي دولت و مرغداران! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887763/کمیسیون-انرژی-افزایش-قیمت-حامل‌های-انرژی-را-رد-کرد" target="_blank"> 	    		کمیسیون انرژی افزایش قیمت حامل‌های انرژی را رد کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887762/روند-ثبت-نام-و-دریافت-کارت-هوشمند-ملی-مطلوب-نیست" target="_blank"> 	    		روند ثبت نام و دریافت کارت هوشمند ملی مطلوب نیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887760/خودروهای-خارجی-دپو-شده-منتظر-اعلام-تعرفه‌های-جدید-مانورسازمان-استاندارد-تبلیغاتی-بود" target="_blank"> 	    		خودروهای خارجی دپو شده منتظر اعلام تعرفه‌های جدید/ مانورسازمان استاندارد تبلیغاتی بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887757/تذکر-نمایندگان-مجلس-به-وزیر-کشور-به-دلیل-عدم-انتصاب-رئیس-جدید-ستاد-مبارزه-با-قاچاق-کالا-و-ارز" target="_blank"> 	    		تذکر نمایندگان مجلس به وزیر کشور به دلیل عدم انتصاب رئیس جدید ستاد مبارزه با قاچاق کالا و ارز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887754/هشدار-سازمان-بورس-در-قبال-فعالیت-یک-سرمایه‌گذاری-غیر-مجاز" target="_blank"> 	    		هشدار سازمان بورس در قبال فعالیت یک سرمایه‌گذاری غیر مجاز 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887753/رایزنی-برای-تسهیل-تجارت-دریایی-ایران-و-قطر-تلاش-برای-صادرات-کالا-از-بنادر-جنوبی-ایران" target="_blank"> 	    		رایزنی برای تسهیل تجارت دریایی ایران و قطر/ تلاش برای صادرات کالا از بنادر جنوبی ایران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887751/رئیس-هیات-عالی-نظارت-جامعه-حسابداران-رسمی-ایران-منصوب-شد" target="_blank"> 	    		رئیس هیات عالی نظارت جامعه حسابداران رسمی ایران منصوب شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887750/بلاروس-بیت‌کوین-و-دیگر-ارزهای-مجازی-را-به-رسمیت-شناخت" target="_blank"> 	    		بلاروس بیت‌کوین و دیگر ارزهای مجازی را به رسمیت شناخت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887749/خروج-سامانه-بارشی-از-کشور-آلودگی-هوای-تهران-و-شهرهای-بزرگ-از-پنجشنبه-تشدید-می‌شود" target="_blank"> 	    		خروج سامانه بارشی از کشور/ آلودگی هوای تهران و شهرهای بزرگ از پنجشنبه تشدید می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887748/راه‌اندازی-سامانه-پاسخگویی-الکترونیکی-بیمه-ملت" target="_blank"> 	    		راه‌اندازی سامانه پاسخگویی الکترونیکی بیمه ملت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887747/مناطق-آزاد-باید-به-سمت-درآمدهای-پایدار-و-هدفمند-برود" target="_blank"> 	    		مناطق آزاد باید به سمت درآمدهای پایدار و هدفمند برود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887746/کالاهای-بی‌کیفیت-را-افراد-بی‌دین-تولید-می‌کنند-راهکار-استاندارد-برای-تسهیل-صادرات-تولیدات-ایرانی" target="_blank"> 	    		کالاهای بی‌کیفیت را افراد بی‌دین تولید می‌کنند/ راهکار استاندارد برای تسهیل صادرات تولیدات ایرانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887745/امضای-قرارداد-فاینانس-اگزیم-بانک-روسیه-و-۴-بانک-ایرانی" target="_blank"> 	    		امضای قرارداد فاینانس اگزیم بانک روسیه و ۴ بانک ایرانی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887744/عرضه-آیفون-ایکس-به-علت-کاهش-استقبال-کمتر-می‌شود" target="_blank"> 	    		عرضه آیفون ایکس به علت کاهش استقبال کمتر می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887743/افزایش-۳۱-درصدی-ارزش-صادرات-فرش-دستباف" target="_blank"> 	    		افزایش ۳۱ درصدی ارزش صادرات فرش دستباف 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887742/طرح-افزایش-حقوق-نمایندگان-برای-تصویب-بودجه‌ای-بدون-خط‌مشی-اقتصادیهیبت-دولت-با-عدم-تحقق-وعده‌-اقتصادی-فروریخت" target="_blank"> 	    		طرح افزایش حقوق نمایندگان برای تصویب بودجه‌ای بدون خط‌مشی اقتصادی/هیبت دولت با عدم تحقق وعده‌ اقتصادی فروریخت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887741/رویکرد-متفاوت-کشورها-در-برابر-بیت‌کوین-استفاده-100-بانک-خارجی-از-ارز-مجازی-بی‌موضع-بودن-بدترین-حالت-ممکن-است" target="_blank"> 	    		رویکرد متفاوت کشورها در برابر بیت‌کوین/ استفاده 100 بانک خارجی از ارز مجازی/ بی‌موضع بودن بدترین حالت ممکن است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887740/شنای-درآمدهای-نفتی-بودجه-خلاف-جهت-قوانین-بالادستی-رشد-سهم-نفت-به-۳۶-درصد-و-۱۳۳-هزار-میلیارد-تومان" target="_blank"> 	    		شنای درآمدهای نفتی بودجه خلاف جهت قوانین بالادستی؛ رشد سهم نفت به ۳۶ درصد و ۱۳۳ هزار میلیارد تومان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887739/پرداخت-۷۰درصد-حداقل-دستمزد-به-3-لايه-از-مردم" target="_blank"> 	    		پرداخت ۷۰درصد حداقل دستمزد به 3 لايه از مردم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887738/تورم-2رقمي-شد" target="_blank"> 	    		تورم 2رقمي شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887737/اقدام-انقلابي-ماليات-بر-خانه‌هاي-خالي-را-دولت-عملياتي-كند" target="_blank"> 	    		اقدام انقلابي ماليات بر خانه‌هاي خالي را دولت عملياتي كند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887736/هشدار-معاون-حجتي-درباره-افزايش-شديد-قيمت‌-مرغ-به-دليل-گراني-خوراك" target="_blank"> 	    		هشدار معاون حجتي درباره افزايش شديد قيمت‌ مرغ به دليل گراني خوراك 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887734/يارانه-نقدي-فقط-۸‌-هزارتومان-زور-دارد" target="_blank"> 	    		يارانه نقدي فقط ۸‌ هزارتومان زور دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887733/برگزاري-اولين-كنفرانس-و-‌نمايشگاه-صنعت-ساخت-در-كشور" target="_blank"> 	    		برگزاري اولين كنفرانس و ‌نمايشگاه صنعت ساخت در كشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887732/افزايش-قيمت-شيرخام-روی-میز-ستاد-تنظيم-بازار" target="_blank"> 	    		افزايش قيمت شيرخام روی میز  ستاد تنظيم بازار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887731/امکان-تولید-دوباره-خودروهای-غیراستاندارد-وجو-د-دارد" target="_blank"> 	    		امکان تولید دوباره خودروهای غیراستاندارد وجو د دارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887596/توقف-توليد-۲۵خودروي-غيراستاندارد" target="_blank"> 	    		توقف توليد ۲۵خودروي غيراستاندارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887595/فروش-گاز-به-شركت-نروژي-متوقف-شد" target="_blank"> 	    		فروش گاز به شركت نروژي متوقف شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887594/برگزاري-اولين-نمايشگاه-توسعه-كسب‌و‌كار" target="_blank"> 	    		برگزاري اولين نمايشگاه توسعه كسب‌و‌كار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887593/فعالان-بازار-وارداتي-در-كار-نيست" target="_blank"> 	    		فعالان بازار: وارداتي در كار نيست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887592/کسري12هزارميليارد-توماني-هدفمندي-يارانه‌ها" target="_blank"> 	    		کسري12هزارميليارد توماني  هدفمندي يارانه‌ها 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886707/تنگناهاي-دستگاه-قضا-و-يك-ابتكار" title="تنگناهاي دستگاه قضا و يك ابتكار" target="_blank"> 				تنگناهاي دستگاه قضا و يك ابتكار 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887236/شرق-خاتمی-سرنوشت-اصلاحات-را-با-دولت-روحانی-گره-زد" title="شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد" target="_blank"> 				شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886467/گاو-نازپرورده-با-ژن-خوب-کيلويي-900هزار-تومان" title="گاو نازپرورده با ژن خوب کيلويي 900هزار تومان!" target="_blank"> 				گاو نازپرورده با ژن خوب کيلويي 900هزار تومان! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886466/نجومي‌هاي-بهارستان-نماينده-نجومي-بگيرانند" title="نجومي‌هاي بهارستان نماينده نجومي بگيرانند!" target="_blank"> 				نجومي‌هاي بهارستان نماينده نجومي بگيرانند! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887098/پيامبر-وزير-ميلياردي-هم-نداشت" title="پيامبر وزير ميلياردي هم نداشت" target="_blank"> 				پيامبر وزير ميلياردي هم نداشت 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886706/4-تا-خيابان-تهران-كه-قطار-اسكورت-مسئولان-نمي‌خواهد" title="4 تا خيابان تهران كه قطار اسكورت مسئولان نمي‌خواهد!" target="_blank"> 				4 تا خيابان تهران كه قطار اسكورت مسئولان نمي‌خواهد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887094/دیپلماسی-چماق-و-تهدید" title="دیپلماسی چماق و تهدید" target="_blank"> 				دیپلماسی چماق و تهدید 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886692/فساد-حقيقي-در-فضاي-مجازی" title="فساد حقيقي در فضاي مجازی" target="_blank"> 				فساد حقيقي در فضاي مجازی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886682/موشک-یمنی-در-قلب-ریاض" title="موشک یمنی در قلب ریاض" target="_blank"> 				موشک یمنی در قلب ریاض 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886919/ديروز-با-سلبريتي‌ها-امروز-عليه-سلبريتي‌ها" title="ديروز با سلبريتي‌ها، امروز عليه سلبريتي‌ها" target="_blank"> 				ديروز با سلبريتي‌ها، امروز عليه سلبريتي‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887999/دين-سياسي-سياست-ديني" title="دين سياسي، سياست ديني" target="_blank"> 				دين سياسي، سياست ديني 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887101/اقدام-تحریک‌‌آمیز-afc-به-ضرر-ایران-به-کام-سعودی‌ها" title="اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها" target="_blank"> 				اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886911/شما-بايد-اجرا-كنيد-يا-اجنه-و-اشباح" title="شما بايد اجرا كنيد يا اجنه و اشباح؟" target="_blank"> 				شما بايد اجرا كنيد يا اجنه و اشباح؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886917/پنجه-بر-رخسار-نظام" title="پنجه بر رخسار نظام" target="_blank"> 				پنجه بر رخسار نظام 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886709/رئیس‌جمهور-همه-ما-باید-در-اتاق-شیشه‌ای-باشیم-" title="رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم !" target="_blank"> 				رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم ! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886699/روحاني-سوخت-را-براي-ايجاد-اشتغال-گران-مي‌کنيم" title="روحاني: سوخت را براي ايجاد اشتغال گران مي‌کنيم" target="_blank"> 				روحاني: سوخت را براي ايجاد اشتغال گران مي‌کنيم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886912/شبكه‌هاي-برون‌مرزي-در-برابر-مثلث-ترامپ-نتانياهو-و-بن-سلمان" title="شبكه‌هاي برون‌مرزي در برابر مثلث ترامپ، نتانياهو و بن سلمان" target="_blank"> 				شبكه‌هاي برون‌مرزي در برابر مثلث ترامپ، نتانياهو و بن سلمان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887058/مالیات-از-سود-سپرده-دولت-موافق-بانک-مرکزی-مخالف" title="مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف!" target="_blank"> 				مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886926/اردوغان-خطاب-به-وزیر-خارجه-امارات-حد-و-مرز-خودت-را-بدان" title="اردوغان خطاب به وزیر خارجه امارات: حد و مرز خودت را بدان" target="_blank"> 				اردوغان خطاب به وزیر خارجه امارات: حد و مرز خودت را بدان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887605/محسن-هاشمی-تشکر-لازم-دارد-یا-شماتت" title="محسن هاشمی تشکر لازم دارد یا شماتت؟" target="_blank"> 				محسن هاشمی تشکر لازم دارد یا شماتت؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887611/صراف-18هزار-ميليارد-توماني-يک-ريال-هم-ماليات-نداد" title="صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد" target="_blank"> 				صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886788/زندگي-بازي-تك-نفره-خواسته‌هاي-من-نيست" title="زندگي بازي تك نفره خواسته‌هاي من نيست!" target="_blank"> 				زندگي بازي تك نفره خواسته‌هاي من نيست! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887239/بحران-صندوق‌های-بازنشستگی-علامت-خوبی-نیست" title="بحران صندوق‌های بازنشستگی علامت خوبی نیست" target="_blank"> 				بحران صندوق‌های بازنشستگی علامت خوبی نیست 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887425/امریکا-برای-اروپا-سناریوی-جنگ-نوشت" title="امریکا برای اروپا سناریوی جنگ نوشت" target="_blank"> 				امریکا برای اروپا سناریوی جنگ نوشت 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887238/اقتصاد-به-زنگ-هشدار-خورد" title="اقتصاد به زنگ هشدار خورد" target="_blank"> 				اقتصاد به زنگ هشدار خورد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887219/اقلیم-بحران‌زده-به-دنبال-میانجیگری-ایران" title="اقلیم بحران‌زده به دنبال میانجیگری ایران" target="_blank"> 				اقلیم بحران‌زده به دنبال میانجیگری ایران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886656/دو-چشمه-از-تهران-در-يك-قاب" title="دو چشمه از تهران در يك قاب" target="_blank"> 				دو چشمه از تهران در يك قاب 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887439/قاليباف-بما-هو-قاليباف-برايشان-موضوعيت-دارد" title="قاليباف بما هو قاليباف برايشان موضوعيت دارد" target="_blank"> 				قاليباف بما هو قاليباف برايشان موضوعيت دارد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887197/دست-نياز-دولت-و-زبان-دراز-اروپا" title="دست نياز دولت و زبان دراز اروپا" target="_blank"> 				دست نياز دولت و زبان دراز اروپا 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887699/بررسی-پیشنهاد-حذف-یارانه‌-۳۰-میلیون-نفر-در-مجلس" title="بررسی پیشنهاد حذف یارانه‌ ۳۰ میلیون نفر در مجلس" target="_blank"> 				بررسی پیشنهاد حذف یارانه‌ ۳۰ میلیون نفر در مجلس 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886709/رئیس‌جمهور-همه-ما-باید-در-اتاق-شیشه‌ای-باشیم-" title="رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم !" target="_blank">                                                                              رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم !<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886707/تنگناهاي-دستگاه-قضا-و-يك-ابتكار" title="تنگناهاي دستگاه قضا و يك ابتكار" target="_blank">                                                                              تنگناهاي دستگاه قضا و يك ابتكار<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887098/پيامبر-وزير-ميلياردي-هم-نداشت" title="پيامبر وزير ميلياردي هم نداشت" target="_blank">                                                                              پيامبر وزير ميلياردي هم نداشت<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889278/یأس-امریکا-از-ادامه-اغتشاشات" title="یأس امریکا از ادامه اغتشاشات" target="_blank">                                                                              یأس امریکا از ادامه اغتشاشات<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887666/غالب-اینها-که-می‌گویند-پشیمانیم-اصلا-رأی-نداده‌اند-تغییر-نرخ-ارز-بی‌دلیل-نبود-برای-حفظ-سلامت-مردم-تخم‌مرغ‌ها-را-معدوم-کردیم" title="غالب اینها که می‌گویند پشیمانیم اصلا رأی نداده‌اند!/ تغییر نرخ ارز بی‌دلیل نبود/ برای حفظ سلامت مردم تخم‌مرغ‌ها را معدوم کردیم" target="_blank">                                                                              غالب اینها که می‌گویند پشیمانیم اصلا رأی نداده‌اند!/ تغییر نرخ ارز بی‌دلیل نبود/ برای حفظ سلامت مردم تخم‌مرغ‌ها را معدوم کردیم<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888057/نقد-منصفانه-منجر-به-تصحیح-حرکت-دولت-می‌شود-مشکلات-با-انسجام-و-تفاهم-ملی-حل-خواهد-شد" title="نقد منصفانه منجر به تصحیح حرکت دولت می‌شود/ مشکلات با انسجام و تفاهم ملی حل خواهد شد" target="_blank">                                                                              نقد منصفانه منجر به تصحیح حرکت دولت می‌شود/ مشکلات با انسجام و تفاهم ملی حل خواهد شد<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886692/فساد-حقيقي-در-فضاي-مجازی" title="فساد حقيقي در فضاي مجازی" target="_blank">                                                                              فساد حقيقي در فضاي مجازی<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887814/کي-رأي-داديد-که-حالا-پشيمانيد" title="کي رأي داديد که حالا پشيمانيد؟!" target="_blank">                                                                              کي رأي داديد که حالا پشيمانيد؟!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889140/ویژگی‌های-اختصاصي-اغتشاشات-اخیر" title="ویژگی‌های اختصاصي اغتشاشات اخیر" target="_blank">                                                                              ویژگی‌های اختصاصي اغتشاشات اخیر<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888152/گردهمایی-جهانگیری-و-محکومان-فتنه-به-سلامتی-سیاست" title="گردهمایی جهانگیری و محکومان فتنه به «سلامتی» سیاست!" target="_blank">                                                                              گردهمایی جهانگیری و محکومان فتنه به «سلامتی» سیاست!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888894/گاردين-لاشخورهاي-سياسي-در-آسمان-ايران-به-پرواز-درآمدند" title="گاردين: لاشخورهاي سياسي در آسمان ايران  به پرواز درآمدند" target="_blank">                                                                              گاردين: لاشخورهاي سياسي در آسمان ايران  به پرواز درآمدند<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888629/نقد-کنيد-براي-بهتر-شدن-نه-در-خطر-انداختن-زندگي-و-امنيت-مردم" title="نقد کنيد براي بهتر شدن نه در خطر انداختن زندگي و امنيت مردم" target="_blank">                                                                              نقد کنيد براي بهتر شدن نه در خطر انداختن زندگي و امنيت مردم<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888661/رفع-فقر-و-ایجاد-اشتغال-دو-هدف-عمده-دولت-در-سال-۹۷-است" title="رفع فقر و ایجاد اشتغال دو هدف عمده دولت در سال ۹۷ است" target="_blank">                                                                              رفع فقر و ایجاد اشتغال دو هدف عمده دولت در سال ۹۷ است<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887634/رباخواری-بانک‌ها-مسلم-است-غذای-بدون-شبهه-هیچ-جا-پیدا-نمی‌شود-شرایط-خواندن-نماز-باران-فراهم-نیست" title="رباخواری بانک‌ها مسلم است/ غذای بدون شبهه هیچ جا پیدا نمی‌شود/ شرایط خواندن نماز باران فراهم نیست" target="_blank">                                                                              رباخواری بانک‌ها مسلم است/ غذای بدون شبهه هیچ جا پیدا نمی‌شود/ شرایط خواندن نماز باران فراهم نیست<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889241/هوشیاری-مردم-و-هوشمندی-مسئولان-رمز-عبور-از-توطئه-اخیر" title="هوشیاری مردم و هوشمندی مسئولان، رمز عبور از توطئه اخیر" target="_blank">                                                                              هوشیاری مردم و هوشمندی مسئولان، رمز عبور از توطئه اخیر<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888058/ناگفته‌هایی-از-لجاجت‌های-موسوی-از-زبان-ضرغامی" title="ناگفته‌هایی از لجاجت‌های "موسوی" از زبان "ضرغامی"" target="_blank">                                                                              ناگفته‌هایی از لجاجت‌های "موسوی" از زبان "ضرغامی"<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888448/جزئیات-برنامه-دولت-برای-مقابله-با-گرانی-و-ایجاد-۸۳۰-هزار-شغل-جدید" title="جزئیات برنامه دولت برای مقابله با گرانی و ایجاد ۸۳۰ هزار شغل جدید" target="_blank">                                                                              جزئیات برنامه دولت برای مقابله با گرانی و ایجاد ۸۳۰ هزار شغل جدید<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888767/دشمنان-ایران-مثل-پرنده-شکاری-در-آسمان-آن-در-چرخشند" title="دشمنان ایران مثل پرنده شکاری در آسمان آن در چرخشند" target="_blank">                                                                              دشمنان ایران مثل پرنده شکاری در آسمان آن در چرخشند<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889028/اعتراض-حق-شناخته-شده‌ی-مردم-است-مرز-اغتشاش‌-با-اعتراض-را-قانون-مشخص-کرده-دو-نرخی-کردن-و-سهمیه‌بندی-بنزین-صحت-ندارد" title="اعتراض حق شناخته شده‌ی مردم است/ مرز اغتشاش‌ با اعتراض را قانون مشخص کرده/ دو نرخی کردن و سهمیه‌بندی بنزین صحت ندارد" target="_blank">                                                                              اعتراض حق شناخته شده‌ی مردم است/ مرز اغتشاش‌ با اعتراض را قانون مشخص کرده/ دو نرخی کردن و سهمیه‌بندی بنزین صحت ندارد<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886466/نجومي‌هاي-بهارستان-نماينده-نجومي-بگيرانند" title="نجومي‌هاي بهارستان نماينده نجومي بگيرانند!" target="_blank">                                                                              نجومي‌هاي بهارستان نماينده نجومي بگيرانند!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887999/دين-سياسي-سياست-ديني" title="دين سياسي، سياست ديني" target="_blank">                                                                              دين سياسي، سياست ديني<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887058/مالیات-از-سود-سپرده-دولت-موافق-بانک-مرکزی-مخالف" title="مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف!" target="_blank">                                                                              مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887611/صراف-18هزار-ميليارد-توماني-يک-ريال-هم-ماليات-نداد" title="صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد" target="_blank">                                                                              صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888824/لباس-یکدست-و-هماهنگ-لیدرهای-اغتشاشات-در-شهرهای-مختلف" title="لباس یکدست و هماهنگ لیدرهای اغتشاشات در شهرهای مختلف!" target="_blank">                                                                              لباس یکدست و هماهنگ لیدرهای اغتشاشات در شهرهای مختلف!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887374/فمنیزه-کردن-سیاست-در-راستای-هدف-امریکایی‌سازی-جهان-است" title="فمنیزه کردن سیاست  در راستای هدف امریکایی‌سازی جهان است" target="_blank">                                                                              فمنیزه کردن سیاست  در راستای هدف امریکایی‌سازی جهان است<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887992/بگوييد-با-امکانات-کشور-چه-کرده‌ايد-نه-اينکه-اپوزيسيون-شويد" title="بگوييد با امکانات کشور چه کرده‌ايد نه اينکه اپوزيسيون شويد" target="_blank">                                                                              بگوييد با امکانات کشور چه کرده‌ايد نه اينکه اپوزيسيون شويد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888428/وزير-ارتباطات-زمان-توقف-خشونت‌پراکني-تلگرام-رسيده-است" title="وزير ارتباطات: زمان توقف خشونت‌پراکني تلگرام رسيده است" target="_blank">                                                                              وزير ارتباطات: زمان توقف خشونت‌پراکني تلگرام رسيده است<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889153/همرزم-شهيد-حججي-را-در-وطن-شهيد-کردند" title="همرزم شهيد حججي را در وطن شهيد کردند" target="_blank">                                                                              همرزم شهيد حججي را در وطن شهيد کردند<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889201/تذکر-جدی-رئیس-جمهور-به-سازمان-دامپزشکی" title="تذکر جدی رئیس جمهور به سازمان دامپزشکی" target="_blank">                                                                              تذکر جدی رئیس جمهور به سازمان دامپزشکی<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/889299/خط-فتنه-‌شكست‌" title="خط فتنه ‌شكست‌" target="_blank">                                                                              خط فتنه ‌شكست‌<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>       	<div class="col-section"> 		<header> 			<div class="row parent-title"> 				<div class="title-text"> 					پرطرفدارترین 				</div> 			</div> 		</header> 		<section> 			<div class="row"> 				<div class="col-xs-36 content-most"> 					 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/889455/روزحماسه-هويزه-نيز-به-سرنوشت-درسحسين-فهميده-دچار-شد" title="روز«حماسه هويزه» نيز به سرنوشت درس«حسين فهميده» دچار شد" target="_blank"> 							روز«حماسه هويزه» نيز به سرنوشت درس«حسين فهميده» دچار شد 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/888824/لباس-یکدست-و-هماهنگ-لیدرهای-اغتشاشات-در-شهرهای-مختلف" title="لباس یکدست و هماهنگ لیدرهای اغتشاشات در شهرهای مختلف!" target="_blank"> 							لباس یکدست و هماهنگ لیدرهای اغتشاشات در شهرهای مختلف! 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/888102/فضاي-اين-سايه-بان-سنگين-است" title="فضاي اين «سايه بان» سنگين است" target="_blank"> 							فضاي اين «سايه بان» سنگين است 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887909/پیش-ثبت-نام-کارت-هوشمند-ملی-رایگان-شد" title="پیش ثبت نام کارت هوشمند ملی رایگان شد" target="_blank"> 							پیش ثبت نام کارت هوشمند ملی رایگان شد 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887568/عقبگرد-بودجه-نظامي" title="عقبگرد بودجه نظامي" target="_blank"> 							عقبگرد بودجه نظامي 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887388/بحران‌زدگی-دولت-در-آزمون-زلزله-و-بافت-های-فرسوده" title="بحران‌زدگی دولت در آزمون زلزله و بافت های فرسوده" target="_blank"> 							بحران‌زدگی دولت در آزمون زلزله و بافت های فرسوده 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887236/شرق-خاتمی-سرنوشت-اصلاحات-را-با-دولت-روحانی-گره-زد" title="شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد" target="_blank"> 							شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887094/دیپلماسی-چماق-و-تهدید" title="دیپلماسی چماق و تهدید" target="_blank"> 							دیپلماسی چماق و تهدید 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887101/اقدام-تحریک‌‌آمیز-afc-به-ضرر-ایران-به-کام-سعودی‌ها" title="اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها" target="_blank"> 							اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887006/آزادسازی-یک-منطقه-استراتژیک-در-حومه-دمشق" title="آزادسازی یک منطقه استراتژیک در حومه دمشق" target="_blank"> 							آزادسازی یک منطقه استراتژیک در حومه دمشق 						</a> 					</div> 				 				</div> 			</div> 		</section> 	</div>      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>اجتماعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصادی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزشی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>پايداری</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/atta"><span>ضمائم</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه ای</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/andishe"><span>انديشه</span></a></li> 			 		 	  	 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>