 <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_42787.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_42787.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_42787.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_42787.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_42787.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_42787.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_42787.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_42787.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_42787.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_42787.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_42787.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_42787.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_42787.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_42787.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  	<script type="text/javascript" src="/client/themes/fa/main/js/scripts_42787.js"></script>   	 	 	 	<meta property="og:description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است"> <meta name="dc.description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است"> <meta name="twitter:description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است"> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="لرزش پايه‌هاي جامعه با لرزش بنياد خانواده"> <meta itemprop="description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است"> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="لرزش پايه‌هاي جامعه با لرزش بنياد خانواده"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/888553"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="لرزش پايه‌هاي جامعه با لرزش بنياد خانواده"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است"> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/888553"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="لرزش پايه‌هاي جامعه با لرزش بنياد خانواده"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/888553"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="اجتماعی"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۶/۱۰/۱۰ - ۲۱:۱۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>لرزش پايه‌هاي جامعه با لرزش بنياد خانواده</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">دوشنبه ۱۱ دی ۱۳۹۶ - <span dir="ltr">2018 January 01</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">اجتماعی</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصادی</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگی</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزشی</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">پايداری</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 							 								 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 							 								 									<li> 										<a href="/fa/services/47" style="border-bottom: 0px " >دماوند</a> 									</li> 								 							 						</ul>  					</li>   				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_11"> 								<a class="11_a_cats fNiv" href="/fa/atta"> 									<span id="service_iran_span">ضمائم</span> 								</a> 								<ul id="11_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/11/12" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/andishe"> 									<span id="service_iran_span">انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="border-bottom: 0px " >انديشه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2204" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1396/10/10/cover_2204.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                                </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اجتماعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس اجتماعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصادی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصادی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزشی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزشی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">پايداری <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس پايداری</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_46" href="/fa/andishe">انديشه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ضمائم <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/atta"> سرویس ضمائم</a></li>                                                                                                      <li>                                                         <a href="/fa/services/11/12" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 	  <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5  col-xs-36"><span class="news_nav_title">کد خبر: </span>888553</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="/888553" class="link_en" target="_blank"> 					http://www.Javann.ir/888553 				</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"><span class="news_nav_title">تاریخ انتشار: </span>۱۰ دی ۱۳۹۶ - ۲۱:۱۶</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 						 					 					<a href=/fa/services/4>اجتماعی</a> » <a href="/fa/archive?service_id=4&amp;cat_id=5">اخبار كلی</a> 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/888553", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/888553", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/888553"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/888553/لرزش-پايه‌هاي-جامعه-با-لرزش-بنياد-خانواده&text=لرزش پايه‌هاي جامعه با لرزش بنياد خانواده"></a>                  	<a onclick="newsUp(888553);" class="news_rate_like_img_down" id="like_up_button_888553" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/888553/لرزش-پايه‌هاي-جامعه-با-لرزش-بنياد-خانواده">     		لرزش پايه‌هاي جامعه با لرزش بنياد خانواده     	</a>     	</h1>     </div>          	<div class="subtitle" style="margin-bottom: 10px;">يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است</div>      </div>  <div class="body" style="text-align: justify;padding: 10px;"> 	محمدمهدي نيك‌ضمير<br><br>يكي از موضوعات مهمي كه طي چند سال گذشته بارها مورد تأكيد كارشناسان و مسئولان بوده، مسئله افزايش آسيب‌هاي اجتماعي است. آسيب‌هاي اجتماعي كه وجوه مختلفي همچون اعتياد، طلاق، حاشيه‌نشيني و... دارد، بي‌نظمي‌ها و نابساماني‌ها و اعمال و رفتاري را شامل مي‌شود كه در اجتماع غيرطبيعي و بحران‌ساز تلقي مي‌گردد كه با افزايش و تعميق آن كه اصول و هنجارهاي ارزشمند جامعه مورد بي‌توجهي يا تخطي قرار مي‌گيرد و اهداف متعالي زندگي فردي و اجتماعي انسان تحقق نمي‌يابد. <br>در اين ميان انتشار اخبار نگران‌كننده و كمرشكني همچون افزايش طلاق در كشور كه در بخشي از كلانشهرها حتي با افزايش آن در سال اول زندگي- به نسبت ناپايداري برخي خانواده‌ها در بيش از 50 درصد ازدواج‌ها- روبه‌رو هستيم، بايد تصريح كرد كه ادامه اين روند ضمن فروپاشي كانون خانواده آسيب‌هاي اجتماعي خاص را نيز به همراه دارد چراكه خانواده پايه‌گذار بخش مهمي از سرنوشت انسان است و در تعيين سبك و خط مشي زندگي آينده، اخلاق، سلامت و عملكرد فرد در آينده نقش بزرگي بر عهده دارد. <br>بي‌ترديد بايد غمگسارانه گفت طلاق در زمره غم‌انگيزترين پديده‌هاي اجتماعي است. طلاق را بايد پديده‌اي جمعيتي دانست كه به لحاظ كمي و كيفي بر ساخت جمعيت اثر مي‌نهد زيرا تنها واحد مشروع و اساسي توليد مثل، خانواده مي‌باشد كه با وقوع طلاق از هم مي‌پاشد. <br>اين اما همه ماجرا نيست. طلاق حتي بر كيفيت جامعه نيز تأثير دارد. فرزندان و نسلي كه از نعمت خانواده محروم هستند علاوه بر دوش كشيدن خلأ‌هاي بسيار ناشي از گسيخته شدن خانواده خود به دليل عدم آموزش‌هاي تربيتي- مهارتي از سوي عنصر والديني كه حضور ندارند به احتمال فراوان از شرايط لازم براي احراز مقاوم شهروند مسئول نيز برخوردار نخواهند بود. <br>بايد بپذيريم و باور داشته باشيم كه: <br>- طلاق تعادل روحي نيروي انساني توليد و خدمات در كشور را به‌هم مي‌زند و اين يعني تأثير در اقتصاد جامعه<br>- طلاق بنيان‌هاي اخلاقي و اجتماعي جامعه را متزلزل كرده و باعث گرايش به آسيب‌هاي ديگر همچون مواد مخدر، انحرافات جنسي و الكل مي‌شود<br>- انزواي فردي- اجتماعي و غوطه‌ور شدن در فكر پايان زندگي و برجستگي ناكامي بخش ديگري از آسيب‌هاي متوجه طلاق است<br>- طلاق در كمترين شكل خود، شرايطي را ايجاد مي‌كند كه منجر به از دست دادن حمايت اجتماعي خانواده از فرد مطلقه، كاهش نفوذ اجتماعي وي و حتي گاه تضعيف موقعيت‌ها و فرصت‌هاي اجتماعي فرد مي‌شود<br>- بايد تأكيد داشت كه طلاق امروزه تنها به معناي جدايي رسمي نيست. امروزه طلاق به شكل عاطفي نيز بر برخي خانواده‌هاي ايراني بار شده است كه به رغم حضور والدين، كانون خانواده روابط عاطفي، تربيتي و تعهد خود را از دست داده و تنها به عنوان يك نمونه آماري به زيست خود ادامه مي‌دهد. <br>بي‌ترديد آسيب‌هاي پنهان اين شكل از طلاق خود دامنه درازي از شكل‌دهي به مناسبات پنهان و مفاسد آشكارتري دارد.<br><br> <div class="wrapper"></div> </div>               <div class="page_text">منبع: <a href="http://www.Javanonline.ir" class="news_source">روزنامه جوان</a></div>       </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/472_686.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/888553", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/888553/لرزش-پايه‌هاي-جامعه-با-لرزش-بنياد-خانواده" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_name" class="form-control text_name_form" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
	        		
	        	<div class="form-group">
	        	<div class="col-xs-36"></div>
		        	<div class="col-sm-36">
		        	<input name="submitbutt" type="submit" value="ارسال" class="btn_news" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888621/معضل-ضايعات‌‌سوزي‌-در-حاشيه-تهران" target="_blank"> 	    		معضل ضايعات‌‌سوزي‌ در حاشيه تهران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888620/ترجيح-ماساژ-بر-زلزله" target="_blank"> 	    		ترجيح ماساژ بر زلزله! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888619/وزير-بهداشت-مأيوس-كردن-مردم-خيانت-است" target="_blank"> 	    		وزير بهداشت: مأيوس كردن مردم خيانت است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888618/توافق-دولتي‌ها-براي-بي‌قانوني-مهدهاي-كودك" target="_blank"> 	    		توافق دولتي‌ها براي بي‌قانوني مهدهاي كودك 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888617/سعودي‌ها-ركورددار-هشتگ‌سازي-دعوت-به-آشوب-در-ايران" target="_blank"> 	    		سعودي‌ها ركورددار هشتگ‌سازي دعوت به آشوب در ايران! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888593/آسيب‌ها-و-تهديدات-تلفن‌هاي-همراه-را-جدي-بگيريد" target="_blank"> 	    		آسيب‌ها و تهديدات تلفن‌هاي همراه را جدي بگيريد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888592/پرسش-و-پاسخ-حقوقي" target="_blank"> 	    		پرسش و پاسخ حقوقي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888591/نجات-زن-ميانسال-از-مجازات-قصاص" target="_blank"> 	    		نجات زن ميانسال از مجازات قصاص 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888590/قاتل-مقتول-حكم-اخراجم-را-گرفته-بود" target="_blank"> 	    		قاتل: مقتول حكم اخراجم را گرفته بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888589/محاكمه-2-مأمور-پليس-به-اتهام-قتل-2-سارق" target="_blank"> 	    		محاكمه 2 مأمور پليس به اتهام قتل 2 سارق 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888588/اعلام-گذشت-از-دختر-خطاكار" target="_blank"> 	    		اعلام گذشت از دختر خطاكار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888587/پليس-محله-دوباره-احيا-مي‌شود" target="_blank"> 	    		پليس محله دوباره احيا مي‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888586/پخش-فیلم-صحنه-قتل-براي-قاتل" target="_blank"> 	    		پخش فیلم صحنه قتل براي قاتل 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888572/مجوز-اخذ-عوارض-ورود-به-طرح-ترافيك-روي-ميز-دولت" target="_blank"> 	    		مجوز اخذ عوارض ورود به طرح ترافيك روي ميز دولت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888570/بودجه-انقباضي-شهرداري-با-كاهش-2-هزار-ميلياردي-در-سال-97" target="_blank"> 	    		بودجه انقباضي شهرداري با كاهش 2 هزار ميلياردي در سال 97 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888569/آمادگي-مردم-تهران-در-برابر-زلزله-به-10-درصد-هم-نمي‌رسد" target="_blank"> 	    		آمادگي مردم تهران در برابر زلزله به 10 درصد هم نمي‌رسد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888553/لرزش-پايه‌هاي-جامعه-با-لرزش-بنياد-خانواده" target="_blank"> 	    		لرزش پايه‌هاي جامعه با لرزش بنياد خانواده 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888552/پیگیری-خبر" target="_blank"> 	    		پیگیری خبر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888550/نسخه‌اي-دردزا-نه-درمانگر" target="_blank"> 	    		نسخه‌اي «دردزا»  نه «درمانگر» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888549/زنان-ايراني-بحران‌ها-را-مديريت-كرده‌اند" target="_blank"> 	    		زنان ايراني بحران‌ها را مديريت كرده‌اند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888416/مرگ-سرباز-وظيفه-در-كلانتري" target="_blank"> 	    		مرگ سرباز وظيفه در كلانتري 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888415/دارايي‌هاي-زن" target="_blank"> 	    		دارايي‌هاي زن 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888414/7-مظنون-به-قتل-جرمشان-را-انكار-كردند" target="_blank"> 	    		7 مظنون به قتل جرمشان را انكار كردند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888413/رهايي-از-مرگ-با-فروش-خانه-مادر" target="_blank"> 	    		رهايي از مرگ با فروش خانه مادر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888412/ربودن-مغازه‌دار-به-خاطر-بدهي-50‌-ميليون-توماني" target="_blank"> 	    		ربودن مغازه‌دار به خاطر بدهي 50‌ ميليون توماني 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888411/5-مصدوم-هنگام-خاموش-كردن-آتش" target="_blank"> 	    		5 مصدوم هنگام خاموش كردن آتش 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888410/پليس-تهران-سرويس-كارمندان-دوباره-راه‌اندازي-شود" target="_blank"> 	    		پليس تهران: «سرويس كارمندان» دوباره راه‌اندازي شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888409/جوينده-كار-سايت-ديوار-در-دام-مرد-هوسران" target="_blank"> 	    		جوينده كار سايت ديوار در دام مرد هوسران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888392/نابودي-كپور-آزاد-و-خاويار-در-آلودگي-خزر" target="_blank"> 	    		نابودي كپور، آزاد و خاويار در آلودگي خزر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888391/تقدير-كليميان-از-فتاح" target="_blank"> 	    		تقدير كليميان از «فتاح» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888390/دور-دور-ماشين‌هاي-آلوده-دولتي-روي-طرح-ترافيك" target="_blank"> 	    		دور دور ماشين‌هاي آلوده دولتي روي طرح ترافيك 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888389/۱۰۰۰-ميليارد-تومان-نزول-براي-طرح-تحول-داده‌ايم" target="_blank"> 	    		۱۰۰۰ ميليارد تومان نزول براي طرح تحول داده‌ايم! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888242/اگر-عشق-خدا-و-تقوی-نباشد-صفات-عالیه-ماندگار-نیست" target="_blank"> 	    		اگر عشق خدا و تقوی نباشد صفات عالیه ماندگار نیست 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888241/نهم-دی-مرز-جداکننده-حق-از-باطل-بود" target="_blank"> 	    		نهم دی مرز جداکننده حق از باطل بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888156/شكايت-از-رجيستري-قابل-پيگيري-است" target="_blank"> 	    		شكايت از رجيستري قابل پيگيري است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888155/9-دي-نشان-داد-وقتي-اساس-نظام-هدف-قرار-گيرد-مردم-كوتاه-نمي‌آيند" target="_blank"> 	    		9 دي نشان داد وقتي اساس نظام هدف قرار گيرد، مردم كوتاه نمي‌آيند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888154/ایران-در-حسرت-بارندگي" target="_blank"> 	    		ایران در حسرت بارندگي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888153/خواب-خرگوشي-در-شهر-ناايمن" target="_blank"> 	    		خواب خرگوشي در شهر ناايمن 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888152/گردهمایی-جهانگیری-و-محکومان-فتنه-به-سلامتی-سیاست" target="_blank"> 	    		گردهمایی جهانگیری و محکومان فتنه به «سلامتی» سیاست! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888140/كشف-جسد-2-مرد-افغان" target="_blank"> 	    		كشف جسد 2 مرد افغان 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888138/دادگاه-صلاحيت-دار-براي-رسيدگي" target="_blank"> 	    		دادگاه صلاحيت دار براي رسيدگي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888137/قصاص-و-شلاق-فرجام-يك-رابطه-پنهاني" target="_blank"> 	    		قصاص و شلاق فرجام يك رابطه پنهاني 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888136/سارقان-مسلح-سوپر-ماركت‌هاي-تهران-اعدام-شدند" target="_blank"> 	    		سارقان مسلح سوپر ماركت‌هاي تهران اعدام شدند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888134/سمفونی-مرگ-4-دختر-و-پسر-پس-از-جشن-تولد" target="_blank"> 	    		سمفونی مرگ 4 دختر و پسر پس از جشن تولد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/888031/اینفوگرافیک-دستاوردهای-صنعتی-دانشگاه-آزاد-اسلامی" target="_blank"> 	    		اینفوگرافیک دستاوردهای صنعتی دانشگاه آزاد اسلامی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887991/تعدد-اسناد-و-قوانين-راه-فرار-آموزش‌و‌پرورش" target="_blank"> 	    		تعدد اسناد و قوانين راه فرار آموزش‌و‌پرورش 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887990/جوابيه-دانشگاه-اصفهان-به-پايان‌نامه-فروشي" target="_blank"> 	    		جوابيه دانشگاه اصفهان به «پايان‌نامه فروشي» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887989/بافت‌هاي-ناكارآمد-و-نظارت‌هاي-فرسوده" target="_blank"> 	    		بافت‌هاي ناكارآمد و نظارت‌هاي فرسوده 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887988/صدور-كارنامه-سياه-براي-30-هزار-خودروي-سنگين" target="_blank"> 	    		صدور كارنامه سياه براي 30 هزار خودروي سنگين 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887987/خروج-قابل-بازگشت-از-بحران-جمعيت" target="_blank"> 	    		خروج قابل بازگشت از بحران جمعيت! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887962/پرداخت-ديه-مجازات-قتل-تازه-عروس" target="_blank"> 	    		پرداخت ديه مجازات قتل تازه عروس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887961/عامل-قتل-همسر-و-2-فرزندش-در-ايستگاه-محاكمه" target="_blank"> 	    		عامل قتل همسر و 2 فرزندش در ايستگاه محاكمه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887960/ترك-خاك-ايران-و-زندان-مجازات-اسيدپاش-3-زنه" target="_blank"> 	    		ترك خاك ايران و زندان؛ مجازات اسيدپاش 3 زنه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887959/بازشدن-پرونده-جنايي-براي-شوخي-با-دست-مصنوعي" target="_blank"> 	    		بازشدن پرونده جنايي  براي شوخي با دست مصنوعي! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887958/كودك-ربوده-شده-برازجاني-آزاد-شد" target="_blank"> 	    		كودك ربوده شده برازجاني آزاد شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887957/حمله-به-پليس-در-جاجرود" target="_blank"> 	    		حمله به پليس در جاجرود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887956/آماده‌باش-پليس-در-مواقع-بحران" target="_blank"> 	    		آماده‌باش پليس در مواقع بحران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887955/پايتخت-در-وضعيت-زرد" target="_blank"> 	    		پايتخت در وضعيت زرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887922/تجلیل-از-خانواده-های-معزز-شهیدان-نظری-و-جعفری" target="_blank"> 	    		تجلیل از خانواده های معزز شهیدان نظری و جعفری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887852/برنامه-های-گرامیداشت-حماسه-نهم-دی-در-دارالمومنین-طهران" target="_blank"> 	    		برنامه های گرامیداشت حماسه نهم دی در دارالمومنین طهران 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887782/25-درصد-مأموريت‌هاي-پليس-براي-پرونده‌هاي-نزاع-است" target="_blank"> 	    		25 درصد مأموريت‌هاي پليس براي پرونده‌هاي نزاع است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887781/درخواست-ديه-از-بيت‌المال-براي-قتل-تعميركار" target="_blank"> 	    		درخواست ديه از بيت‌المال براي قتل تعميركار 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887779/برائت-از-همدستي-در-قتل-شوهر" target="_blank"> 	    		برائت از همدستي در قتل شوهر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887777/قاتل-سرباز-پلیس-قصاص-شد" target="_blank"> 	    		قاتل سرباز  پلیس قصاص شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887775/پيشگيري-اجتماعي-اصولي‌ترين-روش-مقابله-با-جرائم-است" target="_blank"> 	    		پيشگيري اجتماعي، اصولي‌ترين روش مقابله با جرائم است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887771/محاكمه-مهندس-بيكار-به-اتهام-ربودن-زن-سرطاني" target="_blank"> 	    		محاكمه مهندس بيكار به اتهام ربودن زن سرطاني 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887764/كيفيت-نان-در-قربانگاه-قيمت" target="_blank"> 	    		كيفيت نان در قربانگاه قيمت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887761/صلاح-تالاب-خويش-مردم-همان-شهر-دانند" target="_blank"> 	    		صلاح تالاب خويش مردم همان شهر دانند!؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887759/بازديد-4-ساعته-رئيس-قوه‌قضائيه-از-مناطق-زلزله-زد‌-ه-غرب-كشور" target="_blank"> 	    		بازديد 4 ساعته رئيس قوه‌قضائيه از مناطق زلزله زد‌ ه غرب كشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887758/امام-ره-شما-را-بكشند-بهتر-از-اين-محافظت-است" target="_blank"> 	    		امام (ره): شما را بكشند بهتر از اين محافظت است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887756/افتتاح-سامانه-رصد-آسيب‌هاي-اجتماعي" target="_blank"> 	    		افتتاح سامانه رصد آسيب‌هاي اجتماعي 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887755/تراكم‌هايي-كه-شهر-را-زشت-كرده-است" target="_blank"> 	    		تراكم‌هايي كه شهر را زشت كرده است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887752/هارپ-در-تلگرام-زلزله-مي‌سازد-نه-در-زمين-" target="_blank"> 	    		«هارپ» در تلگرام زلزله مي‌سازد نه در زمين ! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887728/عاملان-قتل-ماموران-پلیس-قصاص-شدند" target="_blank"> 	    		عاملان قتل ماموران پلیس قصاص شدند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887701/تهران-در-شاخص‌های-اجتماعی-ته‌خط-است" target="_blank"> 	    		تهران در شاخص‌های اجتماعی ته‌خط است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887695/تحصن-استاد-اخراجی-دانشگاه-علم-و-صنعت-در-مقابل-وزارت-علوم-اعتراض-تشکل‌های-دانشجویی-و-بی‌توجهی-مسئولان-دانشگاه-به-احکام-صادره" target="_blank"> 	    		تحصن استاد اخراجی دانشگاه علم و صنعت در مقابل وزارت علوم/ اعتراض تشکل‌های دانشجویی و بی‌توجهی مسئولان دانشگاه به احکام صادره 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887601/دست-خالي-مسئولان-براي-روز-ايمني-و-زلزله" target="_blank"> 	    		دست خالي مسئولان براي روز ايمني و زلزله 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887600/احتياط-پزشك-در-حال-كار-است-" target="_blank"> 	    		احتياط؛ پزشك در حال كار است ! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887599/فضاي-مجازي-را-هم-در-اتاق-شيشه‌اي-قرار-دهید" target="_blank"> 	    		فضاي مجازي را هم در اتاق شيشه‌اي قرار دهید! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/887598/باله-كوسه-از-دنیا-زهره-می‌برد-از-چینی‌ها-دل-" target="_blank"> 	    		باله كوسه از دنیا زهره می‌برد از چینی‌ها دل ! 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885865/عبور-از-خاتمي-و-روحاني-چرا" title="عبور از خاتمي و روحاني چرا؟!" target="_blank"> 				عبور از خاتمي و روحاني چرا؟! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886707/تنگناهاي-دستگاه-قضا-و-يك-ابتكار" title="تنگناهاي دستگاه قضا و يك ابتكار" target="_blank"> 				تنگناهاي دستگاه قضا و يك ابتكار 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886401/فرصت‌ها-و-دستاوردهاي-مبارزه-با-جريان-تكفيري" title="فرصت‌ها و دستاوردهاي مبارزه با جريان تكفيري" target="_blank"> 				فرصت‌ها و دستاوردهاي مبارزه با جريان تكفيري 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885845/نوبخت-سوخت-را-گران-مي‌کنيم-چون-هر-خانه-3-بيکار-دارد" title="نوبخت: سوخت را گران مي‌کنيم چون هر خانه 3 بيکار دارد!" target="_blank"> 				نوبخت: سوخت را گران مي‌کنيم چون هر خانه 3 بيکار دارد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885673/رونمايي-از-ديباچه-انتخاباتي-برجام" title="رونمايي از ديباچه انتخاباتي برجام" target="_blank"> 				رونمايي از ديباچه انتخاباتي برجام 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886306/مشق-سياه-بچه‌ها-با-دود-خودروي-بزرگ‌ترها" title="مشق سياه بچه‌ها با دود خودروي بزرگ‌ترها" target="_blank"> 				مشق سياه بچه‌ها با دود خودروي بزرگ‌ترها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886303/8-سال-پس-از-فتنه‌-پزشكيان-نمي‌دانم-تقلب-شد-يا-نشد" title="8 سال پس از فتنه‌ پزشكيان :نمي‌دانم تقلب شد يا نشد؟!" target="_blank"> 				8 سال پس از فتنه‌ پزشكيان :نمي‌دانم تقلب شد يا نشد؟! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885862/منتجب‌نيا-اگر-خاتمي-دست-نمي‌داد-مي‌گفتند-مشنگ-است" title="منتجب‌نيا: اگر خاتمي دست نمي‌داد مي‌گفتند مشنگ است!" target="_blank"> 				منتجب‌نيا: اگر خاتمي دست نمي‌داد مي‌گفتند مشنگ است! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886118/زيباكلام-مردم-ناراضي‌اند-اما-بايد-از-روحاني-حمايت-كنيم" title="زيباكلام: مردم ناراضي‌اند اما بايد از روحاني حمايت كنيم!" target="_blank"> 				زيباكلام: مردم ناراضي‌اند اما بايد از روحاني حمايت كنيم! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885665/اردوغان-اسرائیل-کشور-نیست-یک-رژیم-تروریستی-است" title="اردوغان: اسرائیل کشور نیست یک رژیم تروریستی است" target="_blank"> 				اردوغان: اسرائیل کشور نیست یک رژیم تروریستی است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886115/اعتراض-به-ناکارآمدي-به-مرکزيت-دولت-رسيد" title="اعتراض به ناکارآمدي  به مرکزيت دولت رسيد" target="_blank"> 				اعتراض به ناکارآمدي  به مرکزيت دولت رسيد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885860/منافع-ملي-در-مسلخ-تعلقات-حزبي" title="منافع ملي در مسلخ تعلقات حزبي" target="_blank"> 				منافع ملي در مسلخ تعلقات حزبي 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886305/مرگ-بر-ديکتاتور" title="مرگ بر ديکتاتور!" target="_blank"> 				مرگ بر ديکتاتور! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886098/اخراج-امریکا-از-سوریه-در-دستور-کار-مقاومت-و-روسیه" title="اخراج امریکا از سوریه در دستور کار مقاومت و روسیه" target="_blank"> 				اخراج امریکا از سوریه در دستور کار مقاومت و روسیه 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886467/گاو-نازپرورده-با-ژن-خوب-کيلويي-900هزار-تومان" title="گاو نازپرورده با ژن خوب کيلويي 900هزار تومان!" target="_blank"> 				گاو نازپرورده با ژن خوب کيلويي 900هزار تومان! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886466/نجومي‌هاي-بهارستان-نماينده-نجومي-بگيرانند" title="نجومي‌هاي بهارستان نماينده نجومي بگيرانند!" target="_blank"> 				نجومي‌هاي بهارستان نماينده نجومي بگيرانند! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887236/شرق-خاتمی-سرنوشت-اصلاحات-را-با-دولت-روحانی-گره-زد" title="شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد" target="_blank"> 				شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885979/شوی-خروج-از-برجام-برای-امتیازگیری-از-ایران" title="شوی خروج از برجام برای امتیازگیری از ایران" target="_blank"> 				شوی خروج از برجام برای امتیازگیری از ایران 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/885801/تلاش-در-جلوگيري-از-مجازات-يك-مجرم" title="تلاش در جلوگيري از مجازات يك مجرم" target="_blank"> 				تلاش در جلوگيري از مجازات يك مجرم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887098/پيامبر-وزير-ميلياردي-هم-نداشت" title="پيامبر وزير ميلياردي هم نداشت" target="_blank"> 				پيامبر وزير ميلياردي هم نداشت 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886919/ديروز-با-سلبريتي‌ها-امروز-عليه-سلبريتي‌ها" title="ديروز با سلبريتي‌ها، امروز عليه سلبريتي‌ها" target="_blank"> 				ديروز با سلبريتي‌ها، امروز عليه سلبريتي‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886441/ناچاریم-به-وعده‌های-روحانی-دل-خوش-کنیم" title="ناچاریم به وعده‌های روحانی دل خوش کنیم" target="_blank"> 				ناچاریم به وعده‌های روحانی دل خوش کنیم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886706/4-تا-خيابان-تهران-كه-قطار-اسكورت-مسئولان-نمي‌خواهد" title="4 تا خيابان تهران كه قطار اسكورت مسئولان نمي‌خواهد!" target="_blank"> 				4 تا خيابان تهران كه قطار اسكورت مسئولان نمي‌خواهد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886911/شما-بايد-اجرا-كنيد-يا-اجنه-و-اشباح" title="شما بايد اجرا كنيد يا اجنه و اشباح؟" target="_blank"> 				شما بايد اجرا كنيد يا اجنه و اشباح؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/887094/دیپلماسی-چماق-و-تهدید" title="دیپلماسی چماق و تهدید" target="_blank"> 				دیپلماسی چماق و تهدید 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886682/موشک-یمنی-در-قلب-ریاض" title="موشک یمنی در قلب ریاض" target="_blank"> 				موشک یمنی در قلب ریاض 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886111/مشاور-ارشد-روحانی-بیکاری-بیشتر-می‌شود-رفاه-بهتر-نمی‌شود" title="مشاور ارشد روحانی: بیکاری بیشتر می‌شود رفاه بهتر نمی‌شود" target="_blank"> 				مشاور ارشد روحانی: بیکاری بیشتر می‌شود رفاه بهتر نمی‌شود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886692/فساد-حقيقي-در-فضاي-مجازی" title="فساد حقيقي در فضاي مجازی" target="_blank"> 				فساد حقيقي در فضاي مجازی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886917/پنجه-بر-رخسار-نظام" title="پنجه بر رخسار نظام" target="_blank"> 				پنجه بر رخسار نظام 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/886912/شبكه‌هاي-برون‌مرزي-در-برابر-مثلث-ترامپ-نتانياهو-و-بن-سلمان" title="شبكه‌هاي برون‌مرزي در برابر مثلث ترامپ، نتانياهو و بن سلمان" target="_blank"> 				شبكه‌هاي برون‌مرزي در برابر مثلث ترامپ، نتانياهو و بن سلمان 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885845/نوبخت-سوخت-را-گران-مي‌کنيم-چون-هر-خانه-3-بيکار-دارد" title="نوبخت: سوخت را گران مي‌کنيم چون هر خانه 3 بيکار دارد!" target="_blank">                                                                              نوبخت: سوخت را گران مي‌کنيم چون هر خانه 3 بيکار دارد!<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886709/رئیس‌جمهور-همه-ما-باید-در-اتاق-شیشه‌ای-باشیم-" title="رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم !" target="_blank">                                                                              رئیس‌جمهور: همه ما باید در اتاق شیشه‌ای باشیم !<span>&nbsp; (۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886115/اعتراض-به-ناکارآمدي-به-مرکزيت-دولت-رسيد" title="اعتراض به ناکارآمدي  به مرکزيت دولت رسيد" target="_blank">                                                                              اعتراض به ناکارآمدي  به مرکزيت دولت رسيد<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885916/جهانگیری-نباید-رئیس‌جمهور-جدید-فکر-کند-هرچه-رئیس‌جمهور-قبلی-کرده-غلط-است" title="جهانگیری: نباید رئیس‌جمهور جدید فکر کند هرچه رئیس‌جمهور قبلی کرده غلط است" target="_blank">                                                                              جهانگیری: نباید رئیس‌جمهور جدید فکر کند هرچه رئیس‌جمهور قبلی کرده غلط است<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886707/تنگناهاي-دستگاه-قضا-و-يك-ابتكار" title="تنگناهاي دستگاه قضا و يك ابتكار" target="_blank">                                                                              تنگناهاي دستگاه قضا و يك ابتكار<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886303/8-سال-پس-از-فتنه‌-پزشكيان-نمي‌دانم-تقلب-شد-يا-نشد" title="8 سال پس از فتنه‌ پزشكيان :نمي‌دانم تقلب شد يا نشد؟!" target="_blank">                                                                              8 سال پس از فتنه‌ پزشكيان :نمي‌دانم تقلب شد يا نشد؟!<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886118/زيباكلام-مردم-ناراضي‌اند-اما-بايد-از-روحاني-حمايت-كنيم" title="زيباكلام: مردم ناراضي‌اند اما بايد از روحاني حمايت كنيم!" target="_blank">                                                                              زيباكلام: مردم ناراضي‌اند اما بايد از روحاني حمايت كنيم!<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885665/اردوغان-اسرائیل-کشور-نیست-یک-رژیم-تروریستی-است" title="اردوغان: اسرائیل کشور نیست یک رژیم تروریستی است" target="_blank">                                                                              اردوغان: اسرائیل کشور نیست یک رژیم تروریستی است<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885673/رونمايي-از-ديباچه-انتخاباتي-برجام" title="رونمايي از ديباچه انتخاباتي برجام" target="_blank">                                                                              رونمايي از ديباچه انتخاباتي برجام<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887098/پيامبر-وزير-ميلياردي-هم-نداشت" title="پيامبر وزير ميلياردي هم نداشت" target="_blank">                                                                              پيامبر وزير ميلياردي هم نداشت<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885932/زمان-اعلام-نتایج-معافیت-و-کسری-سربازی-ایثارگری" title="زمان اعلام نتایج معافیت و کسری سربازی ایثارگری" target="_blank">                                                                              زمان اعلام نتایج معافیت و کسری سربازی ایثارگری<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887666/غالب-اینها-که-می‌گویند-پشیمانیم-اصلا-رأی-نداده‌اند-تغییر-نرخ-ارز-بی‌دلیل-نبود-برای-حفظ-سلامت-مردم-تخم‌مرغ‌ها-را-معدوم-کردیم" title="غالب اینها که می‌گویند پشیمانیم اصلا رأی نداده‌اند!/ تغییر نرخ ارز بی‌دلیل نبود/ برای حفظ سلامت مردم تخم‌مرغ‌ها را معدوم کردیم" target="_blank">                                                                              غالب اینها که می‌گویند پشیمانیم اصلا رأی نداده‌اند!/ تغییر نرخ ارز بی‌دلیل نبود/ برای حفظ سلامت مردم تخم‌مرغ‌ها را معدوم کردیم<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888057/نقد-منصفانه-منجر-به-تصحیح-حرکت-دولت-می‌شود-مشکلات-با-انسجام-و-تفاهم-ملی-حل-خواهد-شد" title="نقد منصفانه منجر به تصحیح حرکت دولت می‌شود/ مشکلات با انسجام و تفاهم ملی حل خواهد شد" target="_blank">                                                                              نقد منصفانه منجر به تصحیح حرکت دولت می‌شود/ مشکلات با انسجام و تفاهم ملی حل خواهد شد<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887814/کي-رأي-داديد-که-حالا-پشيمانيد" title="کي رأي داديد که حالا پشيمانيد؟!" target="_blank">                                                                              کي رأي داديد که حالا پشيمانيد؟!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885660/جسارتاً-براي-پشيماني-کمی-زود-نيست" title="جسارتاً براي پشيماني کمی زود نيست؟" target="_blank">                                                                              جسارتاً براي پشيماني کمی زود نيست؟<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888152/گردهمایی-جهانگیری-و-محکومان-فتنه-به-سلامتی-سیاست" title="گردهمایی جهانگیری و محکومان فتنه به «سلامتی» سیاست!" target="_blank">                                                                              گردهمایی جهانگیری و محکومان فتنه به «سلامتی» سیاست!<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887634/رباخواری-بانک‌ها-مسلم-است-غذای-بدون-شبهه-هیچ-جا-پیدا-نمی‌شود-شرایط-خواندن-نماز-باران-فراهم-نیست" title="رباخواری بانک‌ها مسلم است/ غذای بدون شبهه هیچ جا پیدا نمی‌شود/ شرایط خواندن نماز باران فراهم نیست" target="_blank">                                                                              رباخواری بانک‌ها مسلم است/ غذای بدون شبهه هیچ جا پیدا نمی‌شود/ شرایط خواندن نماز باران فراهم نیست<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888058/ناگفته‌هایی-از-لجاجت‌های-موسوی-از-زبان-ضرغامی" title="ناگفته‌هایی از لجاجت‌های "موسوی" از زبان "ضرغامی"" target="_blank">                                                                              ناگفته‌هایی از لجاجت‌های "موسوی" از زبان "ضرغامی"<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/888448/جزئیات-برنامه-دولت-برای-مقابله-با-گرانی-و-ایجاد-۸۳۰-هزار-شغل-جدید" title="جزئیات برنامه دولت برای مقابله با گرانی و ایجاد ۸۳۰ هزار شغل جدید" target="_blank">                                                                              جزئیات برنامه دولت برای مقابله با گرانی و ایجاد ۸۳۰ هزار شغل جدید<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885865/عبور-از-خاتمي-و-روحاني-چرا" title="عبور از خاتمي و روحاني چرا؟!" target="_blank">                                                                              عبور از خاتمي و روحاني چرا؟!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886401/فرصت‌ها-و-دستاوردهاي-مبارزه-با-جريان-تكفيري" title="فرصت‌ها و دستاوردهاي مبارزه با جريان تكفيري" target="_blank">                                                                              فرصت‌ها و دستاوردهاي مبارزه با جريان تكفيري<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885860/منافع-ملي-در-مسلخ-تعلقات-حزبي" title="منافع ملي در مسلخ تعلقات حزبي" target="_blank">                                                                              منافع ملي در مسلخ تعلقات حزبي<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886466/نجومي‌هاي-بهارستان-نماينده-نجومي-بگيرانند" title="نجومي‌هاي بهارستان نماينده نجومي بگيرانند!" target="_blank">                                                                              نجومي‌هاي بهارستان نماينده نجومي بگيرانند!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/885979/شوی-خروج-از-برجام-برای-امتیازگیری-از-ایران" title="شوی خروج از برجام برای امتیازگیری از ایران" target="_blank">                                                                              شوی خروج از برجام برای امتیازگیری از ایران<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886692/فساد-حقيقي-در-فضاي-مجازی" title="فساد حقيقي در فضاي مجازی" target="_blank">                                                                              فساد حقيقي در فضاي مجازی<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887999/دين-سياسي-سياست-ديني" title="دين سياسي، سياست ديني" target="_blank">                                                                              دين سياسي، سياست ديني<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887058/مالیات-از-سود-سپرده-دولت-موافق-بانک-مرکزی-مخالف" title="مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف!" target="_blank">                                                                              مالیات از سود سپرده؛ دولت موافق، بانک مرکزی مخالف!<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887611/صراف-18هزار-ميليارد-توماني-يک-ريال-هم-ماليات-نداد" title="صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد" target="_blank">                                                                              صراف 18هزار ميليارد توماني يک ريال هم  ماليات نداد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/887992/بگوييد-با-امکانات-کشور-چه-کرده‌ايد-نه-اينکه-اپوزيسيون-شويد" title="بگوييد با امکانات کشور چه کرده‌ايد نه اينکه اپوزيسيون شويد" target="_blank">                                                                              بگوييد با امکانات کشور چه کرده‌ايد نه اينکه اپوزيسيون شويد<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/886539/مردم-در-مراجعه-به-ادارات-فقط-باید-به-یک-میز-مراجعه-کنند-دستگاه‌ها-پیشنهادات-خود-را-قبل-از-ارائه-به-دولت-در-سایت-بگذارند" title="مردم در مراجعه به ادارات فقط باید به یک میز مراجعه کنند/ دستگاه‌ها پیشنهادات خود را قبل از ارائه به دولت در سایت بگذارند" target="_blank">                                                                              مردم در مراجعه به ادارات فقط باید به یک میز مراجعه کنند/ دستگاه‌ها پیشنهادات خود را قبل از ارائه به دولت در سایت بگذارند<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>       	<div class="col-section"> 		<header> 			<div class="row parent-title"> 				<div class="title-text"> 					پرطرفدارترین 				</div> 			</div> 		</header> 		<section> 			<div class="row"> 				<div class="col-xs-36 content-most"> 					 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/888102/فضاي-اين-سايه-بان-سنگين-است" title="فضاي اين «سايه بان» سنگين است" target="_blank"> 							فضاي اين «سايه بان» سنگين است 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887909/پیش-ثبت-نام-کارت-هوشمند-ملی-رایگان-شد" title="پیش ثبت نام کارت هوشمند ملی رایگان شد" target="_blank"> 							پیش ثبت نام کارت هوشمند ملی رایگان شد 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887568/عقبگرد-بودجه-نظامي" title="عقبگرد بودجه نظامي" target="_blank"> 							عقبگرد بودجه نظامي 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887388/بحران‌زدگی-دولت-در-آزمون-زلزله-و-بافت-های-فرسوده" title="بحران‌زدگی دولت در آزمون زلزله و بافت های فرسوده" target="_blank"> 							بحران‌زدگی دولت در آزمون زلزله و بافت های فرسوده 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887236/شرق-خاتمی-سرنوشت-اصلاحات-را-با-دولت-روحانی-گره-زد" title="شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد" target="_blank"> 							شرق: خاتمی سرنوشت اصلاحات را با دولت روحانی گره زد 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887094/دیپلماسی-چماق-و-تهدید" title="دیپلماسی چماق و تهدید" target="_blank"> 							دیپلماسی چماق و تهدید 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887101/اقدام-تحریک‌‌آمیز-afc-به-ضرر-ایران-به-کام-سعودی‌ها" title="اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها" target="_blank"> 							اقدام تحریک‌‌آمیز AFC به ضرر ایران به کام سعودی‌ها 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/887006/آزادسازی-یک-منطقه-استراتژیک-در-حومه-دمشق" title="آزادسازی یک منطقه استراتژیک در حومه دمشق" target="_blank"> 							آزادسازی یک منطقه استراتژیک در حومه دمشق 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/886969/تسکین-درد-مفاصل-در-زمستان-با-زنجبیل" title="تسکین درد مفاصل در زمستان با زنجبیل" target="_blank"> 							تسکین درد مفاصل در زمستان با زنجبیل 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/886957/رسوایی-جدید-ایوانکا-ترامپ-و-همسرش" title="رسوایی جدید ایوانکا ترامپ و همسرش" target="_blank"> 							رسوایی جدید ایوانکا ترامپ و همسرش 						</a> 					</div> 				 				</div> 			</div> 		</section> 	</div>      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>اجتماعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصادی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزشی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>پايداری</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/atta"><span>ضمائم</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه ای</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/andishe"><span>انديشه</span></a></li> 			 		 	  	 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>