 <!DOCTYPE html> <html> <head> 	 	 <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">  <meta name="description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد.">        <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_39100.css"> <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_39100.css">  <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_39100.css">    <!-- <link rel="stylesheet" type="text/css" href="css/sweetalert.css"> <link rel="stylesheet" type="text/css" href="css/education.css"> <link rel="stylesheet" type="text/css" href="css/occasion.css">-->   <!-- list price <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->  <!-- for generating menu <link rel="stylesheet" type="text/css" href="css/menu.css"> <link rel="stylesheet" type="text/css" href="css/menu_vertical.css"> <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->  <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->   <!--IE display-->  <!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> <!-- warning: respond.js doesn't work if you view the page via file:// -->  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]>   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>      <![endif]-->  <script type="text/javascript" src="/client/themes/fa/main/js/lib_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_39100.js"></script>   <script type="text/javascript" src="/client/themes/fa/main/js/sha1_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/lib.jmenu_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_39100.js"></script>  <script type="text/javascript" src="/client/themes/fa/main/js/sport_39100.js"></script>    <!-- for exam delete dont have please-->  <!-- for generating menu <script type="text/javascript" src="js/lib.menu.js"></script> -->  <!-- <script type="text/javascript" src="js/charts.js"></script> -->  	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_39100.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_39100.css"> 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_39100.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_39100.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_39100.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_39100.css"> 	 	<script type="text/javascript" src="/client/themes/fa/main/js/lightbox_39100.js"></script> 	<script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_39100.js"></script>      <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_39100.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_39100.js"></script> <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->  <script type="text/javascript" src="/client/themes/fa/main/js/scripts_39100.js"></script> <!--<script type="text/javascript" src="js/education.js"></script>-->  	 	 	 	<meta property="og:description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد."> <meta name="dc.description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد."> <meta name="twitter:description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="زیردریایی هسته‌ای آمریکا وارد بندر کره شد"> <meta itemprop="description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="زیردریایی هسته‌ای آمریکا وارد بندر کره شد"> <meta property="og:url" content="http://www.javanonline.ir/fa/news/848174"> <meta property="og:site_name" content="جوان‌آنلاين"> <meta property="og:image" content="">  <meta property="og:description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد.">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="جوان‌آنلاين"> <meta name="twitter:title" content="زیردریایی هسته‌ای آمریکا وارد بندر کره شد"> <meta name="twitter:creator" content="جوان‌آنلاين"> <meta name="twitter:description" content="متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد."> <meta name="twitter:url" content="http://www.javanonline.ir/fa/news/848174"> <meta name="twitter:player" content="جوان‌آنلاين"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="زیردریایی هسته‌ای آمریکا وارد بندر کره شد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="جوان‌آنلاين"> <meta name="dc.identifier" content="http://www.javanonline.ir/fa/news/848174"> <meta name="dc.creator" content="جوان‌آنلاين"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="جوان‌آنلاين"> <meta property="article:section" content="صفحه نخست"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۳۹۶/۰۲/۰۵ - ۱۵:۴۰"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">     	<title>زیردریایی هسته‌ای آمریکا وارد بندر کره شد</title> </head> <body id="news" onload=""> <div class="container">     <header>         <div class="row top_logo">             <div class="language_bar col-xs-36">                 <div class="top_nav col-lg-3 col-md-4 col-sm-5 hidden-ms hidden-xs">                     <ul>                         <li class="sp_nav" style="margin-left:9px;"></li>                         <li><a href="/"><img alt="خانه" src="/client/themes/fa/main/img/home.gif" border="0" title="صفحه نخست"></a></li>                         <li><a href="/fa/rss"><img alt="خبرخوان" src="/client/themes/fa/main/img/rss.gif" border="0" title="خبر خوان "></a></li>                         <li><a href="/fa/contacts"><img alt="تماس با ما" src="/client/themes/fa/main/img/tamasbama.gif" border="0" title="تماس با ما "></a></li>                         <li class="sp_nav" style="margin-right:9px;"></li>                     </ul>                     <div class="wrapper"></div>                 </div>                 <div class="marquee1 col-lg-24 col-md-23 col-sm-31 col-xs-36">                                      </div>                 <div class="sp_nav hidden-ms hidden-xs"></div>                 <div class="col-md-9 hidden-ms hidden-xs"></div>             </div>         </div>         <div class="row row-logo">             <div class="logo">                 <div class="top_adv hidden-sm hiddem-ms hidden-xs">                     <table cellpadding="0" cellspacing="0" >                         <tr>                             <td height="103" valign="middle" >                                 <!-- Start ads -->                                 <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>                                 <!-- End ads -->                             </td>                         </tr>                     </table>                 </div>                  <div class="hidden-xs hidden-ms">                      <div class="date">سه‌شنبه ۰۵ ارديبهشت ۱۳۹۶ - <span dir="ltr">2017 April 25</span></div>                 </div>                     <div class="col-sm-36 hidden-xs hidden-ms hidden-sm parent-line"> 	<div class="row service-line"> 		<ul id="jMenu"> 			 				 					<li class="nav_link" id="service_1"> 					<a class="1_a_cats fNiv" href="/"> 						<span id="service_iran_span">صفحه نخست</span> 					</a> 					</li> 					 				 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_3"> 								<a class="3_a_cats fNiv" href="/fa/siasi"> 									<span id="service_iran_span">سیاست</span> 								</a> 								<ul id="3_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/3/4" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_2"> 								<a class="2_a_cats fNiv" href="/fa/melal"> 									<span id="service_iran_span">بين الملل</span> 								</a> 								<ul id="2_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/2/3" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_4"> 								<a class="4_a_cats fNiv" href="/fa/ejtemai"> 									<span id="service_iran_span">اجتماعی</span> 								</a> 								<ul id="4_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/4/5" style="" >اخبار كلی</a> 										</li> 									 										<li> 											<a href="/fa/services/4/1" style="border-bottom: 0px " >حوادث | انتظامی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_6"> 								<a class="6_a_cats fNiv" href="/fa/eghtesadi"> 									<span id="service_iran_span">اقتصادی</span> 								</a> 								<ul id="6_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/6/7" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_5"> 								<a class="5_a_cats fNiv" href="/fa/farhangi"> 									<span id="service_iran_span">فرهنگی</span> 								</a> 								<ul id="5_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/5/6" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_7"> 								<a class="7_a_cats fNiv" href="/fa/varzeshi"> 									<span id="service_iran_span">ورزشی</span> 								</a> 								<ul id="7_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/7/69" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_8"> 								<a class="8_a_cats fNiv" href="/fa/paidari"> 									<span id="service_iran_span">پايداری</span> 								</a> 								<ul id="8_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/8/9" style="border-bottom: 0px " >اخبار كلی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_9"> 								<a class="9_a_cats fNiv" href="/fa/cartoon"> 									<span id="service_iran_span">كاريكاتور</span> 								</a> 								<ul id="9_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/9/10" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				  					<li id="sep_na">|</li> 					<li class="nav_link" id="service_10"> 						<a class="10_a_cats fNiv" href="/fa/services/10"> 							<span id="service_iran_span">ايران</span> 						</a>  						<ul id="10_ul_cats" class="jMenu_sub" style="display: none;"> 							 								 							 								 							 								 							 								 							 								 									<li> 										<a href="/fa/services/14" style="" >آذربایجان شرقی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/15" style="" >آذربایجان غربی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/16" style="" >اردبیل</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/48" style="" >اسلام شهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/17" style="" >اصفهان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/18" style="" >البرز</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/19" style="" >ایلام</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/21" style="" >تهران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/20" style="" >بوشهر</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/22" style="" >چهارمحال و بختیاری</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/23" style="" >خراسان جنوبی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/24" style="" >خراسان رضوی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/25" style="" >خراسان شمالی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/26" style="" >خوزستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/27" style="" >زنجان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/28" style="" >سمنان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/29" style="" >سیستان و بلوچستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/30" style="" >فارس</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/31" style="" >قزوین</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/32" style="" >قم</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/49" style="" >کاشان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/33" style="" >کردستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/34" style="" >کرمان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/35" style="" >کرمانشاه</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/36" style="" >کهگیلویه و بویراحمد</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/37" style="" >گلستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/38" style="" >گیلان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/39" style="" >لرستان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/40" style="" >مازندران</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/41" style="" >مرکزی</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/42" style="" >هرمزگان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/43" style="" >همدان</a> 									</li> 								 							 								 									<li> 										<a href="/fa/services/44" style="" >یزد</a> 									</li> 								 							 								 							 								 									<li> 										<a href="/fa/services/47" style="border-bottom: 0px " >دماوند</a> 									</li> 								 							 						</ul>  					</li>   				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_11"> 								<a class="11_a_cats fNiv" href="/fa/atta"> 									<span id="service_iran_span">ضمائم</span> 								</a> 								<ul id="11_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/11/12" style="border-bottom: 0px " >عمومی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_13"> 								<a class="13_a_cats fNiv" href="/fa/images"> 									<span id="service_iran_span">عکس</span> 								</a> 								<ul id="13_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/13/43" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/45" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/46" style="" >فرهنگی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/47" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/48" style="" >ورزشی</a> 										</li> 									 										<li> 											<a href="/fa/services/13/49" style="" >پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/13/94" style="" >عكس هاي دريافتي</a> 										</li> 									 										<li> 											<a href="/fa/services/13/92" style="border-bottom: 0px " >عكس تاريخي</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_50"> 								<a class="50_a_cats fNiv" href="/fa/multimedia"> 									<span id="service_iran_span">چندرسانه ای</span> 								</a> 								<ul id="50_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/50/286" style="" >اجتماعی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/287" style="" >اقتصادی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/288" style="" >بسیج و پایداری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/291" style="" >بین الملل</a> 										</li> 									 										<li> 											<a href="/fa/services/50/285" style="" >سیاسی</a> 										</li> 									 										<li> 											<a href="/fa/services/50/290" style="" >فرهنگی و هنری</a> 										</li> 									 										<li> 											<a href="/fa/services/50/289" style="border-bottom: 0px " >ورزشی</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 					  				 			 				 				 					 					 						 							<li id="sep_na">|</li> 							<li class="nav_link" id="service_46"> 								<a class="46_a_cats fNiv" href="/fa/andishe"> 									<span id="service_iran_span">انديشه</span> 								</a> 								<ul id="46_ul_cats" class="jMenu_sub" style="display: none;"> 									 										<li> 											<a href="/fa/services/46/236" style="border-bottom: 0px " >انديشه</a> 										</li> 									 								</ul> 							</li> 						 						 					  				 			 				 				 					 					 					  				 			 		</ul> 	</div> </div>                  <div class="hidden-sm hidden-xs hidden-ms">                      <div class="publication_place"> 	 	<div class="publication_logo"> 		<a href="/fa/publications?type_id=1&publication_id=1&issue_id=2002" target="_blank"> 			<img alt="" src="/files/fa/publication/issues/1396/2/3/cover_2002.jpg" width="214" height="132"> 		</a> 	</div> </div>                  </div>             </div>         </div>         <div class="row search_nav">             <div class="tele col-md-27 col-sm-25 col-xs-36">                                                    <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/847121/دست‌های-خالی-کارگران-و-اردیبهشتِ-پُر-از-وعده" target="_blank">دست‌های خالی کارگران و اردیبهشتِ پُر از وعده</a></li> 						 					<li class="news-item"><a href="/fa/news/846504/محسن-رضایی-وحدت-بر-کاندیداتوری-من-مقدم-بود" target="_blank">محسن رضایی: وحدت بر کاندیداتوری من مقدم بود</a></li> 						 					<li class="news-item"><a href="/fa/news/846365/همه-برنامه‌های-انتخاباتی-صداوسیما" target="_blank">همه برنامه‌های انتخاباتی صداوسیما</a></li> 						 					<li class="news-item"><a href="/fa/news/845752/واکنش-ایران-به-تمدید-تحریم-های-حقوق-بشری" target="_blank">واکنش ایران به تمدید تحریم های حقوق بشری</a></li> 						 					<li class="news-item"><a href="/fa/news/845650/شورای-اروپا-تحریم‌ها-علیه-ایران-تمدید-کرد" target="_blank">شورای اروپا تحریم‌ها علیه ایران تمدید کرد</a></li> 						 					<li class="news-item"><a href="/fa/news/845649/دیدار-سه-جانبه-وزیران-خارجه-ایران-سوریه-و-روسیه" target="_blank">دیدار سه جانبه وزیران خارجه ایران، سوریه و روسیه</a></li> 						 					<li class="news-item"><a href="/fa/news/845451/رایزنی-تلفنی-وزرای-خارجه-ترکیه-و-روسیه" target="_blank">رایزنی تلفنی وزرای خارجه ترکیه و روسیه</a></li> 						 					<li class="news-item"><a href="/fa/news/845190/سونامی-بیکاری-دولت-را-با-خودش-خواهد-برد" target="_blank">سونامی بیکاری، دولت را با خودش خواهد برد</a></li> 						 					<li class="news-item"><a href="/fa/news/844946/وزارت-دفاع-روسیه-ارتباط-خود-را-با-پنتاگون-قطع-کرد" target="_blank">وزارت دفاع روسیه ارتباط خود را با پنتاگون قطع کرد</a></li> 						 					<li class="news-item"><a href="/fa/news/844942/زمان-آغاز-فعالیت-ستادهای-ثبت‌نام-مدارس" target="_blank">زمان آغاز فعالیت ستادهای ثبت‌نام مدارس</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>              </div>             <div class="col-lg-7 col-md-9 col-sm-11 hidden-ms hidden-xs" id="searchh">                 <div class="bg_search">                     <form name="searchForm" class="search_form" action="/fa/search" method="post">                         <input class="input_search" type="text" name="query" value="" placeholder="جستجو">                     </form>                     <a class="a_search" href="javascript:document.searchForm.submit();">                         <i class="fa fa-logo-2x fa-search search-font" ></i>                     <a href="/fa/search" class="pishrafte">پیشرفته</a>                 </div>             </div>         </div>     </header>    <div class="visible-sm visible-ms visible-xs">         <div class="scroller_anchor" style="height: 0px;"></div> <div class="container visible-xs visible-ms visible-sm">     <div id="nav_play" class="fix_box scroller visible-xs visible-ms visible-sm">         <nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header">             <div class="container-fluid">                 <!-- Brand and toggle get grouped for better mobile display -->                 <div class="navbar-header">                     <button type="button" class="navbar-toggle collapsed fa fa-2x-mbtn fa-bars" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">                         <span class="sr-only">Toggle navigation</span>                     </button>                     <div class="deesktop_box" style="float: left">                         <div class="desktop-view active-view">                             <a href="#"><i class="fa fa-2x-tv fa-tv"></i><span>نسخه اصلی</span></a>                         </div>                     </div>                     <div class="publication_top">                         <a href="/fa/publications" target="_blank">                             <i class="fa fa fa-newspaper-o fa-2x-pop"></i>                             <span>روزنامه جوان</span></a>                     </div>                     <div class="wrapper"></div>                 </div>                  <!-- Collect the nav links, forms, and other content for toggling -->                 <div class="navbar-collapse no-padd col-xs-36 collapse" id="bs-example-navbar-collapse-1">                     <ul class="nav navbar-nav">                                                                                   <li class="dropdown navigation_header">                                 <a href="/" class="dropdown-toggle" role="button" aria-expanded="false">صفحه نخست</a>                             </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">سیاست <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/siasi"> سرویس سیاست</a></li>                                                                                                      <li>                                                         <a href="/fa/services/3/4" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">بين الملل <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/melal"> سرویس بين الملل</a></li>                                                                                                      <li>                                                         <a href="/fa/services/2/3" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اجتماعی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/ejtemai"> سرویس اجتماعی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/4/5" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/4/1" >                                                             حوادث | انتظامی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اقتصادی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/eghtesadi"> سرویس اقتصادی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/6/7" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">فرهنگی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/farhangi"> سرویس فرهنگی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/5/6" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ورزشی <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/varzeshi"> سرویس ورزشی</a></li>                                                                                                      <li>                                                         <a href="/fa/services/7/69" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">پايداری <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/paidari"> سرویس پايداری</a></li>                                                                                                      <li>                                                         <a href="/fa/services/8/9" >                                                             اخبار كلی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">كاريكاتور <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/cartoon"> سرویس كاريكاتور</a></li>                                                                                                      <li>                                                         <a href="/fa/services/9/10" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                            <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ايران <span class="caret_cats"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_14" href="/fa/services/14">آذربایجان شرقی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_15" href="/fa/services/15">آذربایجان غربی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_16" href="/fa/services/16">اردبیل</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_48" href="/fa/services/48">اسلام شهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_17" href="/fa/services/17">اصفهان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_18" href="/fa/services/18">البرز</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_19" href="/fa/services/19">ایلام</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_21" href="/fa/services/21">تهران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_20" href="/fa/services/20">بوشهر</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_22" href="/fa/services/22">چهارمحال و بختیاری</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_23" href="/fa/services/23">خراسان جنوبی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_24" href="/fa/services/24">خراسان رضوی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_25" href="/fa/services/25">خراسان شمالی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_26" href="/fa/services/26">خوزستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_27" href="/fa/services/27">زنجان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_28" href="/fa/services/28">سمنان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_29" href="/fa/services/29">سیستان و بلوچستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_30" href="/fa/services/30">فارس</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_31" href="/fa/services/31">قزوین</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_32" href="/fa/services/32">قم</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_49" href="/fa/services/49">کاشان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_33" href="/fa/services/33">کردستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_34" href="/fa/services/34">کرمان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_35" href="/fa/services/35">کرمانشاه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_36" href="/fa/services/36">کهگیلویه و بویراحمد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_37" href="/fa/services/37">گلستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_38" href="/fa/services/38">گیلان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_39" href="/fa/services/39">لرستان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_40" href="/fa/services/40">مازندران</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_41" href="/fa/services/41">مرکزی</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_42" href="/fa/services/42">هرمزگان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_43" href="/fa/services/43">همدان</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_44" href="/fa/services/44">یزد</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_46" href="/fa/andishe">انديشه</a></li>                                                                                                                                                                                                                                                                                                                  <li class="nav_link"><a id="service_47" href="/fa/services/47">دماوند</a></li>                                                                                                                                                                                            </ul>                                     </li>                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">ضمائم <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/atta"> سرویس ضمائم</a></li>                                                                                                      <li>                                                         <a href="/fa/services/11/12" >                                                             عمومی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/images"> سرویس عکس</a></li>                                                                                                      <li>                                                         <a href="/fa/services/13/43" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/45" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/46" >                                                             فرهنگی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/47" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/48" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/49" >                                                             پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/94" >                                                             عكس هاي دريافتي                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/13/92" >                                                             عكس تاريخي                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                             <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">چندرسانه ای <span class="caret_cats"></span></a>                                              <ul class="dropdown-menu navigation_header" role="menu">                                                 <li><a href="/fa/multimedia"> سرویس چندرسانه ای</a></li>                                                                                                      <li>                                                         <a href="/fa/services/50/286" >                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/287" >                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/288" >                                                             بسیج و پایداری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/291" >                                                             بین الملل                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/285" >                                                             سیاسی                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/290" >                                                             فرهنگی و هنری                                                         </a>                                                     </li>                                                                                                      <li>                                                         <a href="/fa/services/50/289" >                                                             ورزشی                                                         </a>                                                     </li>                                                                                              </ul>                                         </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li>                         <li class="navigation_header"><a  title="درباره ما" href="/fa/about" >درباره ما</a></li>                         <li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li>                         <li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li>                         <li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li>                         <li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li>                         <li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li>                         <li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li>                         <li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >تماس با ما</a></li>                         <li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li>                     </ul>                 </div><!-- /.navbar-collapse -->             </div><!-- /.container-fluid -->         </nav>     </div>  </div>        </div> </div>  	<div class="container container-padd"> 		<div class="row"> 			<div class="col-md-27 padding-l-news over-hide"> 				 <div style="margin-bottom: 15px;" class="row"> 	<div class="news_toolbar">     	<div class="news_nav news_id_c col-sm-5  col-xs-36"><span class="news_nav_title">کد خبر: </span>848174</div>         <div class="col-lg-14 col-md-15 col-sm-16 col-xs-36"> 			<span class="news_home_link"> 				<i class="fa fa-link" aria-hidden="true"></i> 				<span>لینک کوتاه:</span> 				<a href="/848174" class="link_en" target="_blank"> 					http://www.Javann.ir/848174 				</a> 			</span>         </div>     	     	     	<div class="news_nav news_pdate_c col-sm-9 col-xs-36"><span class="news_nav_title">تاریخ انتشار: </span>۰۵ ارديبهشت ۱۳۹۶ - ۱۵:۴۰</div> 	<div class="wrapper"></div> </div> 	<div class="news_tools"> 		<div class="row"> 			<div class="col-xs-18"> 				<div class="news_path"> 					 						 					 					<a href=/fa>صفحه نخست</a> » <a href="/fa/archive?service_id=1&amp;cat_id=57">بين الملل</a> 				</div> 			</div> 			<div class="col-xs-18"> 				<div title='نسخه چاپی' class="news_print_botton" onclick='window.open("/fa/print/848174", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div> 				<div title='ارسال به دوستان' class="news_emails_botton" onclick='window.open("/fa/send/848174", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div> 			    <a title='ذخیره' class="news_save_botton" href="/fa/save/848174"></a> 				 				<a href="#" class="news_size_down"></a> 				<a href="#" class="news_size_reset"></a> 				<a href="#" class="news_size_up"></a>                 <a class="sn_telegram" href="tg://msg_url?url=http://javanonline.ir/fa/news/848174/زیردریایی-هسته‌ای-آمریکا-وارد-بندر-کره-شد&text=زیردریایی هسته‌ای آمریکا وارد بندر کره شد"></a>                  	<a onclick="newsUp(848174);" class="news_rate_like_img_down" id="like_up_button_848174" title="پسندیدم"> 	 	</a>  			</div> 		</div> 	<div class="wrapper"></div> 	</div> </div> <div style="direction: rtl;"> <div>     <div class="rutitr"></div>     <div class="title" style="margin-bottom: 10px;margin-top: 4px;">     	<h1 style="padding: 0px;margin: 0px" class="title">     	<a href="/fa/news/848174/زیردریایی-هسته‌ای-آمریکا-وارد-بندر-کره-شد">     		زیردریایی هسته‌ای آمریکا وارد بندر کره شد     	</a>     	</h1>     </div>          	<div class="subtitle" style="margin-bottom: 10px;">متعاقب تشدید تنش ها در شبه جزیرۀ کره، زیردریائی هسته ای «میشیگان» آمریکا مجهز به موشک‌ های هدایت‌ شونده امروز به بندر «بوسان» واقع در کره جنوبی وارد شد.</div>      </div> <div class="body" style="text-align: justify;padding: 10px;"> 	به نقل از شبکه تلویزیونی بی بی سی، با 
وجود تشدید تنش ها در شبه جزیره کره به دنبال گسترش حضور نظامی آمریکا در 
این منطقه، زیردریائی هسته ای «میشیگان» (Michigan) مجهز به موشک‌ های 
هدایت‌ شونده امروز به بندر «بوسان» (Busan) واقع در کره جنوبی وارد شد.<div style="text-align: justify;"><br></div><div style="text-align: justify;">بر
 اساس این گزارش، قرار است زیردریائی مذکور پس از مدتی برای حضور در یک 
رزمایش نظامی در دریای ژاپن به گروه رزمی متشکل از ناو هواپیمابر «کارل 
وینسون» بپیوندد.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">این
 در حالیست که مقامات کره شمالی پیشتر هشدار داده بود تا در صورت تجاوز 
نظامی آمریکا به این کشور، پیونگ یانگ قادر است ناوگروه آمریکایی «کارل 
وینسون» را مورد اصابت موشک های خود قرار داده و آن را غرق کند.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">لازم
 به ذکر است، در هفته های گذشته و همزمان با اعلام خبر اعزام ناوگروه 
آمریکایی «کارل وینسون» به بخش غربی اقیانوس آرام در &nbsp;مجاورت شبه جزیره 
کره، رسانه دولتی کره شمالی به واشنگتن هشدار داد که پیونگ یانگ در صورت 
مشاهده هرگونه نشانه ای دال بر تجاوز آمریکا، این کشور را هدف حمله اتمی 
خود قرار خواهد داد.</div> <div class="wrapper"></div> </div>               <div class="page_text">منبع: <a href="http://www.mehrnews.com" class="news_source">مهـــر</a></div>       </div>  				<div class="social_network_sites box-adv-n"> 					<div class="social_network_telegram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/357" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/472_686.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="social_network_instagram col-xs-18 padd-adv-news"><div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:block;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div></div> 					<div class="wrapper"></div> 				</div> 				 				 				<div class="row marg-inner"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 col-xs-18 news_print_link"> 							<a title='گزارش خطا' class="send_error_bot news_link_item" style="float:right;margin-top:4px;" onclick='window.open("/fa/report/848174", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 						</div> 					</div> 				</div> 				<div class="row marg-inner"> <div id="_ff_c"></div>  	<script type="text/javascript">eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('2 6(){g h.i("7")};2 j(0){$.9(\'0\',0,{a:b,c:\'/\'})};2 k(){4 0="";$.l(\'/d/e/m\',{},2(3){3=n(\'(\'+3+\')\');0=3[\'0\'];$.9(\'0\',0,{a:b,c:\'/\'});4 f=6();f.o(0)})};4 5=p q("/d/e/r","7",\'1\',\'1\',\'8\');5.s("t","u");5.v("w");',33,33,'uid||function|data|var|so|get_FF|_ff_||cookie|expires|365|path|fa|comments|ff|return|document|getElementById|setUID|genUID|post|userid|eval|setData|new|SWFObject|embed|addParam|allowScriptAccess|always|write|_ff_c'.split('|'),0,{}))</script> </div> 				<div class="row"> 					<div class="col-xs-36"> 						<div class="col-sm-18 col-xs-36 padd_l_n"><div class="col-section">  	<header> 		<div class="row parent-title"> 			<div class="title-text-cm comments_topic2"> 				نظر شما 			</div> 		</div> 	</header> 	<div class="col-xs-36 con-comment-form"  id="comm_b"> 		<div class="txt_comment"> 			جوان آنلاين از انتشار هر گونه پيام حاوي تهمت، افترا، اظهارات غير مرتبط ، فحش، ناسزا و... معذور است 		</div>     	<form method="POST" action="/fa/news/848174/زیردریایی-هسته‌ای-آمریکا-وارد-بندر-کره-شد" name="comments" style="display:inline;">
	        	 
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_name" class="form-control text_name_form" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-34 col-ms-32 col-xs-30"><input type="text" name="comment_mail" class="form-control text_name_form" dir="ltr" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-xs-36 control-label padd-lable"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-36 col-ms-32 col-xs-30"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
	        		
	        	<div class="form-group">
	        	<div class="col-xs-36"></div>
		        	<div class="col-sm-36">
		        	<input name="submitbutt" type="submit" value="ارسال" class="btn_news" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<input type="hidden" name="_comments_submit" value="yes"></form> 		 	</div> <div class="wrapper"></div> </div></div> 						<div class="col-sm-18 col-xs-36 padd_r_n"><div class="col-section"> 	 </div></div> 					</div> 				</div> 			</div> 			<div class="col-md-9"> 				                             <div class="col-md-36 col-sm-18 col-xs-36">      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> <div class="tarinha marg-panel">     <div class="row tarinha parent-title">         <div class="nav nav-pills box-tab col-xs-36">             <ul class="tab-list">                 <li class="active">                     <a data-toggle="tab" href="#tab_most6" aria-expanded="true" class="col-xs-18 active_tarinha">                         آخرین اخبار                     </a>                 </li>                 <li>                     <a data-toggle="tab" href="#tab_most7" aria-expanded="ture" class="col-xs-18">پربازدید ها</a>                 </li>             </ul>         </div>     </div>      <div class="row content_bar tab-content">         <div id="tab_most6" class="content_tarinha tab-pane fade active in">             <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848177/کشف-15-تن-ترشی-غیربهداشتی-در-پاکدشت" target="_blank"> 	    		کشف 15 تن ترشی غیربهداشتی در پاکدشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848176/هشدار-حمله-هسته‌ای-کره-شمالی-به-آمریکا" target="_blank"> 	    		هشدار حمله هسته‌ای کره شمالی به آمریکا 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848175/فیروز-زنوزی-جلالی-درگذشت" target="_blank"> 	    		«فیروز زنوزی جلالی» درگذشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848174/زیردریایی-هسته‌ای-آمریکا-وارد-بندر-کره-شد" target="_blank"> 	    		زیردریایی هسته‌ای آمریکا وارد بندر کره شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848173/خواص-شگفت-انگیز-بومادران-برای-قطع-خونریزی" target="_blank"> 	    		خواص شگفت انگیز بومادران برای قطع خونریزی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848172/6-هدف-دولت-دونالد-ترامپ-درباره-جنگ-یمن" target="_blank"> 	    		6 هدف دولت دونالد ترامپ درباره جنگ یمن 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848171/آلرژی-را-با-این-خوراکی‌های-طبیعی-درمان-کنید" target="_blank"> 	    		آلرژی را با این خوراکی‌های طبیعی درمان کنید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848160/دستگیری-8-آدم-ربا-در-دماوند" target="_blank"> 	    		دستگیری 8 آدم ربا در دماوند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848156/مرگ-۲-دختر-دانشجو-در-اثر-سقوط-خودرو-به-رودخانه" target="_blank"> 	    		مرگ ۲ دختر دانشجو در اثر سقوط خودرو به رودخانه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848155/۶-میلیون-ایرانی-افسرده-هستند" target="_blank"> 	    		۶ میلیون ایرانی افسرده هستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848154/آخوندی-واحدهای-مسکن-مهر-را-تمام-کنید" target="_blank"> 	    		آخوندی: واحدهای مسکن مهر را تمام کنید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848153/درگیری-کشتی‌های-ایرانی-و-اماراتی-در-خلیج‌فارس" target="_blank"> 	    		درگیری کشتی‌های ایرانی و اماراتی در خلیج‌فارس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848130/حضور-5-نامزد-ریاست-جمهوری-در-بیت-رهبری" target="_blank"> 	    		حضور 5 نامزد ریاست جمهوری در بیت رهبری 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848129/شروع-تمرین‌های-پولادمردان-در-عشق-آباد" target="_blank"> 	    		شروع تمرین‌های پولادمردان در عشق آباد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848127/ملت-بزرگ-ایران-در-پی-خلق-حماسه‌ای-دیگر-است" target="_blank"> 	    		ملت بزرگ ایران، در پی خلق حماسه‌ای دیگر است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848126/۱۰۰-هزار-کارگر-ساختمانی-بیمه-می-شوند" target="_blank"> 	    		۱۰۰ هزار کارگر ساختمانی بیمه می شوند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848125/فیفا-علیه-تصمیمات-دولت-روسیه-وارد-عمل-می‌شود" target="_blank"> 	    		فیفا علیه تصمیمات دولت روسیه وارد عمل می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848124/صدور-کیفرخواست-باند-زمین‌خواری-در-پردیس" target="_blank"> 	    		صدور کیفرخواست باند زمین‌خواری در پردیس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848117/عراقچی-ملاقات-بسیار-خوبی-با-آمانو-داشتم" target="_blank"> 	    		عراقچی: ملاقات بسیار خوبی با آمانو داشتم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848114/سازمان-ملل-اوضاع-کودکان-یمن-فاجعه-آمیز-است" target="_blank"> 	    		سازمان ملل: اوضاع کودکان یمن فاجعه آمیز است 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848112/هشدار-برای-وقوع-سیل-در-8-استان-کشور" target="_blank"> 	    		هشدار برای وقوع سیل در 8 استان کشور 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848103/قیمت-طلا-کاهش-یافت" target="_blank"> 	    		قیمت طلا کاهش یافت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848099/شناسایی-عامل-اصلی-بیماری-ام-اس" target="_blank"> 	    		شناسایی عامل اصلی بیماری «ام اس» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848095/زنان-به-دنبال-تبعیض-مثبت-در-انتخابات-نیستند" target="_blank"> 	    		زنان به دنبال تبعیض مثبت در انتخابات نیستند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848090/وکیل-صدام-صدام-از-حمله-به-کویت-پشیمان-بود" target="_blank"> 	    		وکیل صدام: صدام از حمله به کویت پشیمان بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848087/حضور-والدین-در-فضای-مجازی-صدای-کودکان-را-درآورد" target="_blank"> 	    		حضور والدین در فضای مجازی صدای کودکان را درآورد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848086/بیماری-که-در-بهار-رواج-پیدا-می-کند" target="_blank"> 	    		بیماری که در بهار رواج پیدا می کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848085/بازدید-رئیس-آژانس-جهانی-تحقیقات-سرطان-از-محک" target="_blank"> 	    		بازدید رئیس آژانس جهانی تحقیقات سرطان از محک 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848084/خیز-ارتش-سوریه-برای-آزادسازی-مثلث-تروریست‌ها-در-حماه" target="_blank"> 	    		خیز ارتش سوریه برای آزادسازی مثلث تروریست‌ها در حماه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848083/مسموم-شدن-دانش-آموزان-در-بندر-عباس" target="_blank"> 	    		مسموم شدن دانش آموزان در بندر عباس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848082/ایران-به-دومین-تأمین‌کننده-نفت-کره-جنوبی-تبدیل-شد" target="_blank"> 	    		ایران به دومین تأمین‌کننده نفت کره جنوبی تبدیل شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848081/سینما-می‌تواند-روایتگر-زندگی-مدافعان-حرم-باشد" target="_blank"> 	    		سینما می‌تواند روایتگر زندگی مدافعان حرم باشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848079/محسن-هاشمی-رئیس-شورای-مرکزی-حزب-کارگزاران-شد" target="_blank"> 	    		محسن هاشمی رئیس شورای مرکزی حزب کارگزاران شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848078/دولت-باید-قبل-از-هرکسی-مدعی-مبارزه-با-فساد-باشد" target="_blank"> 	    		دولت باید قبل از هرکسی مدعی مبارزه با فساد باشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848077/ایران-به-دومین-تأمین‌کننده-نفت-کره-جنوبی-تبدیل-شد" target="_blank"> 	    		ایران به دومین تأمین‌کننده نفت کره جنوبی تبدیل شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848076/کاندیداها-به-مردم-قول-بدهند-که-برای-بازکردن-گره‌ها-نگاهشان-به-بیرون-از-مرزها-نباشد" target="_blank"> 	    		کاندیداها به مردم قول بدهند که برای بازکردن گره‌ها نگاهشان به بیرون از مرزها نباشد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848075/مرغ-ماه-رمضان-گران-می‌شود" target="_blank"> 	    		مرغ ماه رمضان گران می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848074/کری‌‌خوانی-جدید-پیکه-برای-رئالی‌ها" target="_blank"> 	    		کری‌‌خوانی جدید پیکه برای رئالی‌ها 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848073/روسیه-انگلیس-را-از-روی-زمین-محو-خواهیم-کرد" target="_blank"> 	    		روسیه: انگلیس را از روی زمین محو خواهیم کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848072/خودکشی-مهم‌ترین-عامل-مرگ-جوانان-چینی" target="_blank"> 	    		خودکشی؛ مهم‌ترین عامل مرگ جوانان چینی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848071/۳۸-فایده-گیاه-بچه" target="_blank"> 	    		۳۸ فایده گیاه «بچه» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848070/سیب-زمینی-خطر-سرطان-معده-را-کم-می‌کند" target="_blank"> 	    		سیب زمینی خطر سرطان معده را کم می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848069/چای-با-طعم-رنگ-خوراکی-را-نخورید" target="_blank"> 	    		چای با طعم رنگ خوراکی را نخورید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848068/۸۰-حمله-هوایی-پهپادهای-آمریکا-به-یمن-در-۲-ماه-اخیر" target="_blank"> 	    		۸۰ حمله هوایی پهپادهای آمریکا به یمن در ۲ ماه اخیر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848067/حضور-هزار-هوادار-در-ورزشگاه-آزادی" target="_blank"> 	    		حضور هزار هوادار در ورزشگاه آزادی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848066/وقتی-سکسکه-قاتل-می‌شود" target="_blank"> 	    		وقتی سکسکه قاتل می‌شود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848065/حسادت-زنانه-کاخ-سفید-را-به-هم-ریخت" target="_blank"> 	    		حسادت زنانه کاخ سفید را به هم ریخت! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848064/انفجار-در-کرم-ایجنسی-پاکستان-۱۰-کشته-برجا-گذاشت" target="_blank"> 	    		انفجار در کرم ایجنسی پاکستان ۱۰ کشته برجا گذاشت 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848063/بزرگ‌‌ترین-رزمایش-کره‌شمالی-با-نظارت-کیم-جونگ-اون" target="_blank"> 	    		بزرگ‌‌ترین رزمایش کره‌شمالی با نظارت «کیم جونگ اون» 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848062/درخشان-برانکو-به-تساوی-راضی-بود" target="_blank"> 	    		درخشان: برانکو به تساوی راضی بود 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848061/حاتم-بخشی-از-جیب-کارگر" target="_blank"> 	    		حاتم بخشی از جیب کارگر 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848060/کشف-۲۵-تن-موادمخدر-در-درگیری-مسلحانه" target="_blank"> 	    		کشف ۲.۵ تن موادمخدر در درگیری مسلحانه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848059/رأی-الیوم-تل‌آویو-توان-درگیری-مستقیم-با-ایران-را-ندارد" target="_blank"> 	    		رأی الیوم: تل‌آویو توان درگیری مستقیم با ایران را ندارد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848058/جمعی-از-مسئولان-نظام-و-سفرای-کشورهای-اسلامی-با-رهبر-معظم-انقلاب-دیدار-کردند" target="_blank"> 	    		جمعی از مسئولان نظام و سفرای کشورهای اسلامی با رهبر معظم انقلاب دیدار کردند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848057/ترامپ-درباره-توافق-هسته‌ای-با-ایران-گزارشی-منتشر-می‌کنیم" target="_blank"> 	    		ترامپ: درباره توافق هسته‌ای با ایران گزارشی منتشر می‌کنیم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848056/نفس-سران-سعودی-حبس-شد" target="_blank"> 	    		نفس سران سعودی حبس شد! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848055/جاده‌های-منتهی-به-شمال-زیر-بار-ترافیک" target="_blank"> 	    		جاده‌های منتهی به شمال زیر بار ترافیک 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848053/پارس-جنوبی-جم-تاریخ‌ساز-شد" target="_blank"> 	    		پارس جنوبی جم تاریخ‌ساز شد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848052/نجفی-روحانی-در-مناظره-روز-جمعه-شرکت-می‌کند" target="_blank"> 	    		نجفی: روحانی در مناظره روز جمعه شرکت می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848050/داورزنی-پس-از-لیگ-درباره-سرخابی‌ها-تصمیم-می‌گیریم" target="_blank"> 	    		داورزنی: پس از لیگ درباره سرخابی‌ها تصمیم می‌گیریم 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848047/اخبار-ضدونقیض-از-وخامت-حال-محمود-عباس" target="_blank"> 	    		اخبار ضدونقیض از وخامت حال محمود عباس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848046/مردان-بیشتر-در-معرض-ابتلا-به-بیماری-پوستی" target="_blank"> 	    		مردان بیشتر در معرض ابتلا به بیماری پوستی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848044/۸-شرط-اساسی-برای-ازدواج" target="_blank"> 	    		۸ شرط اساسی برای ازدواج 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848043/داعش-زنان-انتحاری-خود-را-وارد-میدان-کرد" target="_blank"> 	    		داعش زنان انتحاری خود را وارد میدان کرد 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848042/ورزش-چه-بیماری‌هایی-را-درمان-می‌کند" target="_blank"> 	    		ورزش چه بیماری‌هایی را درمان می‌کند؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848040/مهمترین-اولویت-دولت-آینده-چه-باید-باشد" target="_blank"> 	    		مهمترین اولویت دولت آینده چه باید باشد؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848039/اگر-قند-دارید-روزی-۵-عدد-عناب-بخورید" target="_blank"> 	    		اگر قند دارید روزی ۵ عدد عناب بخورید! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848038/اجرای-قوانین-بالا-دستی-مشکل-اقتصاد-را-حل-می‌کند" target="_blank"> 	    		اجرای قوانین بالا دستی مشکل اقتصاد را حل می‌کند 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848037/چرا-مغز-انسان-دو-نیمکره-دارد" target="_blank"> 	    		چرا مغز انسان دو نیمکره دارد؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848036/تهدیدات-واقعی-جهان-امروز-از-نگاه-روس‌ها" target="_blank"> 	    		تهدیدات واقعی جهان امروز از نگاه روس‌ها 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848035/آشنایی-با-۵-عارضه-خاموش-ناشی-از-استرس" target="_blank"> 	    		آشنایی با ۵ عارضه خاموش ناشی از استرس 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848034/کمک-یارانه‌ای-اقشار-خاص-واریز-شد" target="_blank"> 	    		کمک یارانه‌ای اقشار خاص واریز شد؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848033/روسیه-اروپا-از-مبارزه-با-اشباح-دست-بردارد" target="_blank"> 	    		روسیه: اروپا از مبارزه با اشباح دست بردارد! 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848032/مرحوم-دولابی-آماده-میهمانی-خدا-باشید" target="_blank"> 	    		مرحوم دولابی: آماده میهمانی خدا باشید 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848031/چرا-ایوانکا-ترامپ-به-الهه-چینی‌ها-تبدیل-شده-است" target="_blank"> 	    		چرا ایوانکا ترامپ به «الهه چینی‌ها» تبدیل شده است؟ 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848030/شیوه-جدید-درمان-دیابت-با-این-گیاه" target="_blank"> 	    		شیوه جدید درمان دیابت با این گیاه 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848029/فروش-فیلم‌های-نوروزی-در-هفته-پنجم-جدول" target="_blank"> 	    		فروش فیلم‌های نوروزی در هفته پنجم +جدول 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848028/شرط-چین-برای-اعزام-کارگر-به-اراضی-اشغالی" target="_blank"> 	    		شرط چین برای اعزام کارگر به اراضی اشغالی 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848027/درمان-بیماری-ناسزاگویی-با-اخلاق-امام-کاظمع" target="_blank"> 	    		درمان بیماری ناسزاگویی با اخلاق امام کاظم(ع) 	  	 	</a>        </div>                        <div class="linear_news"> 	    	<a class="title5" href="/fa/news/848026/حجت-الاسلام-رئیسی-وارد-بیرجند-شد" target="_blank"> 	    		حجت الاسلام رئیسی وارد بیرجند شد 	  	 	</a>        </div>                 </div>         <div id="tab_most7" class="content_tarinha tab-pane fade"> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846566/حلقه-مفقوده-تأييد-صلاحيت‌ها" title="حلقه مفقوده تأييد صلاحيت‌ها" target="_blank"> 				حلقه مفقوده تأييد صلاحيت‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845330/مربی-آمریکایی-بعد-از-اخراج-از-باشگاه-دو-نفر-را-کشت" title="مربی آمریکایی بعد از اخراج از باشگاه دو نفر را کشت" target="_blank"> 				مربی آمریکایی بعد از اخراج از باشگاه دو نفر را کشت 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/847291/روحاني-تسليم-نظر-اصلاح-طلبان" title="روحاني تسليم نظر اصلاح طلبان" target="_blank"> 				روحاني تسليم نظر اصلاح طلبان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845376/حمله-امريكا-به-سوريه-تلاش-براي-احياي-تروريست‌ها-بود" title="حمله امريكا به سوريه، تلاش براي احياي تروريست‌ها بود" target="_blank"> 				حمله امريكا به سوريه، تلاش براي احياي تروريست‌ها بود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845378/تسليت-رهبر-انقلاب-درپي-درگذشت-حجت‌الاسلام-باريك‌بين" title="تسليت رهبر انقلاب درپي درگذشت حجت‌الاسلام باريك‌بين" target="_blank"> 				تسليت رهبر انقلاب درپي درگذشت حجت‌الاسلام باريك‌بين 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/847293/كي-به-كي-ظلم-كرده" title="كي به كي ظلم كرده؟!" target="_blank"> 				كي به كي ظلم كرده؟! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845377/رئيسي-عميقاً-معتقدم-وضعيت-کشور-قابل-تغيير-است" title="رئيسي: عميقاً معتقدم وضعيت کشور قابل تغيير است" target="_blank"> 				رئيسي: عميقاً معتقدم وضعيت کشور قابل تغيير است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845426/مشکلات-اقتصادی-کشور-۱۰۰-سال-دیگر-هم-حل-نمی‌شود-کی-گفتم-مشکلات-را-۱۰۰-روزه-حل-می‌کنم-من-نگفتم-کلید-حل-تمام-مشکلات-مسائل-هسته‌ای-است" title="مشکلات اقتصادی کشور ۱۰۰ سال دیگر هم حل نمی‌شود/ کی گفتم مشکلات را ۱۰۰ روزه حل می‌کنم؟/ من نگفتم کلید حل تمام مشکلات مسائل هسته‌ای است" target="_blank"> 				مشکلات اقتصادی کشور ۱۰۰ سال دیگر هم حل نمی‌شود/ کی گفتم مشکلات را ۱۰۰ روزه حل می‌کنم؟/ من نگفتم کلید حل تمام مشکلات مسائل هسته‌ای است 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845845/آغاز-رزمايش-مشترك-دريايي-ايران-و-عمان" title="آغاز رزمايش مشترك دريايي ايران و عمان" target="_blank"> 				آغاز رزمايش مشترك دريايي ايران و عمان 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/847076/ياركمكي-مزيت-يا-اعتراف-به-ناتواني" title="ياركمكي، مزيت يا اعتراف به ناتواني" target="_blank"> 				ياركمكي، مزيت يا اعتراف به ناتواني 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/847077/بالاخره-بيايند-يا-نيايند" title="بالاخره بيايند يا نيايند؟" target="_blank"> 				بالاخره بيايند يا نيايند؟ 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845838/پاي-وزير-در-پرونده-امنيتي-کانال‌ها" title="پاي وزير در پرونده  امنيتي کانال‌ها" target="_blank"> 				پاي وزير در پرونده  امنيتي کانال‌ها 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/847296/خانم-معاون-توهين‌تراشي-نكنيد" title="خانم معاون! توهين‌تراشي نكنيد!" target="_blank"> 				خانم معاون! توهين‌تراشي نكنيد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846818/اصلاحات-با-واكر" title="اصلاحات با واكر!" target="_blank"> 				اصلاحات با واكر! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846322/تا-انتخابات" title="تا انتخابات" target="_blank"> 				تا انتخابات 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845633/انتخابات" title="انتخابات" target="_blank"> 				انتخابات 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845395/داروگر-۹۰-ساله-هم-تعطيل-شد" title="داروگر ۹۰ ساله هم تعطيل شد" target="_blank"> 				داروگر ۹۰ ساله هم تعطيل شد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845758/سایت-ضدانقلابی-آمدنیوز-هک-شدروح-الله-زم-مدیر-مسئول-آمد-نیوز-است-عکس-و-فیلم" title="سایت ضدانقلابی آمدنیوز هک شد/روح الله زم مدیر مسئول آمد نیوز است +عکس و فیلم" target="_blank"> 				سایت ضدانقلابی آمدنیوز هک شد/روح الله زم مدیر مسئول آمد نیوز است +عکس و فیلم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845203/مروری-بر-مدیریت-شهری-طی-یک-دهه-گذشته" title="مروری بر مدیریت شهری طی یک دهه گذشته" target="_blank"> 				مروری بر مدیریت شهری طی یک دهه گذشته 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846319/تکمیل-پازل-انتخابات-در-روز-پایانی" title="تکمیل پازل انتخابات در روز پایانی" target="_blank"> 				تکمیل پازل انتخابات در روز پایانی 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846820/مقابله-چين-–-روسيه-با-تنش‌زايي-امريكا-در-كره" title="مقابله چين – روسيه با تنش‌زايي امريكا در كره" target="_blank"> 				مقابله چين – روسيه با تنش‌زايي امريكا در كره 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846098/تا-انتخابات" title="تا انتخابات" target="_blank"> 				تا انتخابات 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845844/مهدي-محمدي-نامزد-نهايي-جبهه-مردمي-ارديبهشت-معرفي-مي‌شود" title="مهدي محمدي: نامزد نهايي جبهه مردمي ارديبهشت معرفي مي‌شود" target="_blank"> 				مهدي محمدي: نامزد نهايي جبهه مردمي ارديبهشت معرفي مي‌شود 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845806/آئین-معنوی-اعتکاف-در-امامزاده-یحییع" title="آئین معنوی اعتکاف در امامزاده یحیی(ع)" target="_blank"> 				آئین معنوی اعتکاف در امامزاده یحیی(ع) 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845634/آمده‌ام-فقط-از-سيره-عليع-بگويم" title="آمده‌ام فقط از سيره علي(ع) بگويم" target="_blank"> 				آمده‌ام فقط از سيره علي(ع) بگويم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845792/تلويزيون-به-نامزدهای-فاقد-صلاحیت-مصاحبه-جایزه-می‌دهد" title="تلويزيون به نامزدهای فاقد صلاحیت «مصاحبه» جایزه می‌دهد!" target="_blank"> 				تلويزيون به نامزدهای فاقد صلاحیت «مصاحبه» جایزه می‌دهد! 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845348/دیدار-نوروزی-فرماندهان-نیروهای-مسلح-با-فرمانده-کل-قوا" title="دیدار نوروزی فرماندهان نیروهای مسلح با فرمانده کل قوا" target="_blank"> 				دیدار نوروزی فرماندهان نیروهای مسلح با فرمانده کل قوا 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846326/هاشمي-براي-برخي-نگراني‌ها-آمدم" title="هاشمي: براي برخي نگراني‌ها آمدم" target="_blank"> 				هاشمي: براي برخي نگراني‌ها آمدم 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/845843/محسني-اژه‌اي-عضو-هيئت-نظارت-بر-انتخابات-شد" title="محسني اژه‌اي عضو هيئت نظارت بر انتخابات شد" target="_blank"> 				محسني اژه‌اي عضو هيئت نظارت بر انتخابات شد 			</a> 		</h3> 	</div> 	 	<div class="col-xs-36"> 		<h3 class="Htags"> 			<a class="title52" href="/fa/news/846067/دورهمي-مديران-دولتي-در-شركت‌هاي-دانش‌بنيان" title="دورهمي مديران دولتي در شركت‌هاي دانش‌بنيان" target="_blank"> 				دورهمي مديران دولتي در شركت‌هاي دانش‌بنيان 			</a> 		</h3> 	</div> 	  </div>     </div> </div>  <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>  <div class="col-md-36 col-sm-18 col-xs-36 padd_sm_r">                    <div class="col-section">         <header>             <div class="row parent-title">                 <div class="title-text">                     پربحث ترین عناوین                 </div>             </div>         </header>         <section>             <div class="row">                 <div class="col-xs-36 content-most">                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845426/مشکلات-اقتصادی-کشور-۱۰۰-سال-دیگر-هم-حل-نمی‌شود-کی-گفتم-مشکلات-را-۱۰۰-روزه-حل-می‌کنم-من-نگفتم-کلید-حل-تمام-مشکلات-مسائل-هسته‌ای-است" title="مشکلات اقتصادی کشور ۱۰۰ سال دیگر هم حل نمی‌شود/ کی گفتم مشکلات را ۱۰۰ روزه حل می‌کنم؟/ من نگفتم کلید حل تمام مشکلات مسائل هسته‌ای است" target="_blank">                                                                              مشکلات اقتصادی کشور ۱۰۰ سال دیگر هم حل نمی‌شود/ کی گفتم مشکلات را ۱۰۰ روزه حل می‌کنم؟/ من نگفتم کلید حل تمام مشکلات مسائل هسته‌ای است<span>&nbsp; (۲۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845374/روحاني-برجام-باراني-است-كه-برمردم-باريد" title="روحاني: برجام باراني است كه برمردم باريد" target="_blank">                                                                              روحاني: برجام باراني است كه برمردم باريد<span>&nbsp; (۱۹ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845566/روحانی-نگفتم-100روزه-مشکلات-را-حل-می‌کنم-و-نگفتم-توافق-هسته‌ای-کلید-حل-مشکلات-است" title="روحانی: نگفتم 100روزه مشکلات را حل می‌کنم
و نگفتم توافق هسته‌ای کلید حل مشکلات است" target="_blank">                                                                              روحانی: نگفتم 100روزه مشکلات را حل می‌کنم
و نگفتم توافق هسته‌ای کلید حل مشکلات است<span>&nbsp; (۱۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845398/آقاي-رئيس‌جمهور-اول-پاسخگوي-اقدامات-4ساله-باشيد" title="آقاي رئيس‌جمهور! اول پاسخگوي اقدامات 4ساله باشيد" target="_blank">                                                                              آقاي رئيس‌جمهور! اول پاسخگوي اقدامات 4ساله باشيد<span>&nbsp; (۱۰ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845792/تلويزيون-به-نامزدهای-فاقد-صلاحیت-مصاحبه-جایزه-می‌دهد" title="تلويزيون به نامزدهای فاقد صلاحیت «مصاحبه» جایزه می‌دهد!" target="_blank">                                                                              تلويزيون به نامزدهای فاقد صلاحیت «مصاحبه» جایزه می‌دهد!<span>&nbsp; (۸ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846818/اصلاحات-با-واكر" title="اصلاحات با واكر!" target="_blank">                                                                              اصلاحات با واكر!<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847059/روحاني-سالي-700‌هزار-شغل-ايجاد-کرديم-مرکز-آمار-100-تا-350‌هزار-بود" title="روحاني: سالي 700‌هزار شغل ايجاد کرديم / مرکز آمار: 100 تا 350‌هزار بود" target="_blank">                                                                              روحاني: سالي 700‌هزار شغل ايجاد کرديم / مرکز آمار: 100 تا 350‌هزار بود<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845204/مردم-می‌پرسند-چرا-وضع-کشور-چنین-است-باید-قفل-رکود-و-بیکاری-را-باز-کرد-بر-ریشه‌های-گرفتاری‌های-مردم-اشراف-دارم-معتقدم-این-وضع-قابل‌تغییر-است" title="مردم می‌پرسند چرا وضع کشور چنین است/ باید قفل رکود و بیکاری را باز کرد/ بر ریشه‌های گرفتاری‌های مردم اشراف دارم/ معتقدم این وضع قابل‌تغییر است" target="_blank">                                                                              مردم می‌پرسند چرا وضع کشور چنین است/ باید قفل رکود و بیکاری را باز کرد/ بر ریشه‌های گرفتاری‌های مردم اشراف دارم/ معتقدم این وضع قابل‌تغییر است<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847109/قبل-از-هرکسی-رئیس-دولت-باید-مدعی-مبارزه-با-فساد-باشد-برنامه-ما-نجات-اقتصاد-و-مدیریت-کشور-است" title="قبل از هرکسی رئیس دولت باید مدعی مبارزه با فساد باشد/ برنامه ما نجات اقتصاد و مدیریت کشور است" target="_blank">                                                                              قبل از هرکسی رئیس دولت باید مدعی مبارزه با فساد باشد/ برنامه ما نجات اقتصاد و مدیریت کشور است<span>&nbsp; (۷ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845377/رئيسي-عميقاً-معتقدم-وضعيت-کشور-قابل-تغيير-است" title="رئيسي: عميقاً معتقدم وضعيت کشور قابل تغيير است" target="_blank">                                                                              رئيسي: عميقاً معتقدم وضعيت کشور قابل تغيير است<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847074/امنيت-اقتصادي-وظيفه-فراموش‌شده-دولت" title="امنيت اقتصادي، وظيفه فراموش‌شده دولت" target="_blank">                                                                              امنيت اقتصادي، وظيفه فراموش‌شده دولت<span>&nbsp; (۶ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846566/حلقه-مفقوده-تأييد-صلاحيت‌ها" title="حلقه مفقوده تأييد صلاحيت‌ها" target="_blank">                                                                              حلقه مفقوده تأييد صلاحيت‌ها<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845395/داروگر-۹۰-ساله-هم-تعطيل-شد" title="داروگر ۹۰ ساله هم تعطيل شد" target="_blank">                                                                              داروگر ۹۰ ساله هم تعطيل شد<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847346/پخش-مناظر‌های-زنده-مطالبه-مردمی-است-۴-سال-ناکارآمدی-با-مناظره-ضبطی-جبران-نمی‌شود-مناظره-مرده-برای-روحانی-رأی-نمی‌سازد" title="پخش مناظر‌های زنده مطالبه مردمی است/ ۴ سال ناکارآمدی با «مناظره ضبطی» جبران نمی‌شود/ مناظره «مرده» برای روحانی رأی نمی‌سازد" target="_blank">                                                                              پخش مناظر‌های زنده مطالبه مردمی است/ ۴ سال ناکارآمدی با «مناظره ضبطی» جبران نمی‌شود/ مناظره «مرده» برای روحانی رأی نمی‌سازد<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846424/نظر-مردم-شرايط-و-مقتضيات-در-رسيدن-به-نامزد-واحد-مهم-است-وضعيت-اقتصادي-بيكاري-ركود-و-ورود-بي‌رويه-كالاهاي-خارجي-مردم-را-نااميد-كرده-است" title="نظر مردم، شرايط و مقتضيات در رسيدن به نامزد واحد مهم است/ وضعيت اقتصادي، بيكاري، ركود و ورود بي‌رويه كالاهاي خارجي مردم را نااميد كرده است" target="_blank">                                                                              نظر مردم، شرايط و مقتضيات در رسيدن به نامزد واحد مهم است/ وضعيت اقتصادي، بيكاري، ركود و ورود بي‌رويه كالاهاي خارجي مردم را نااميد كرده است<span>&nbsp; (۵ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846823/نامزد-پوششي-اتفاق-جديد-در-انتخابات96" title="«نامزد پوششي» اتفاق جديد در انتخابات96" target="_blank">                                                                              «نامزد پوششي» اتفاق جديد در انتخابات96<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845358/تكاپوي-يك‌ماهه-براي-پر-كردن-كارنامه-چهار-ساله" title="تكاپوي يك‌ماهه براي پر كردن كارنامه چهار ساله" target="_blank">                                                                              تكاپوي يك‌ماهه براي پر كردن كارنامه چهار ساله<span>&nbsp; (۴ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845635/هجوم-عکاسان-به-خنده‌بازار-سوژه‌هاي-خاص" title="هجوم عکاسان به خنده‌بازار سوژه‌هاي خاص" target="_blank">                                                                              هجوم عکاسان به خنده‌بازار سوژه‌هاي خاص<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846286/بهره‌برداري-از-جهاد-20-ساله-در-عسلويه" title="بهره‌برداري از جهاد 20 ساله در عسلويه" target="_blank">                                                                              بهره‌برداري از جهاد 20 ساله در عسلويه<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846301/جوابيه-معاونت-علمی-و-فناوری-ریاست‌جمهوری-و-توضیح-جوان" title="جوابيه معاونت علمی و فناوری ریاست‌جمهوری و توضیح «جوان»" target="_blank">                                                                              جوابيه معاونت علمی و فناوری ریاست‌جمهوری و توضیح «جوان»<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846023/پنهان‌شدن-پشت-ناكارآمدي‌ها-با-حمله-به-نهادهاي-نظام" title="پنهان‌شدن پشت ناكارآمدي‌ها با حمله به نهادهاي نظام" target="_blank">                                                                              پنهان‌شدن پشت ناكارآمدي‌ها با حمله به نهادهاي نظام<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847072/رسانه-ملي-عدالت-تبليغاتي-را-رعايت-کند" title="رسانه ملي عدالت تبليغاتي را رعايت کند" target="_blank">                                                                              رسانه ملي عدالت تبليغاتي را رعايت کند<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846999/سانسور-10-ميليارد-دلاري-در-صندوق-توسعه" title="سانسور 10 ميليارد دلاري در صندوق توسعه" target="_blank">                                                                              سانسور 10 ميليارد دلاري در صندوق توسعه<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846249/ملاك‌هاي-يك-رئيس-جمهور-شايسته" title="ملاك‌هاي يك رئيس جمهور شايسته" target="_blank">                                                                              ملاك‌هاي يك رئيس جمهور شايسته<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847461/ظريف-امريكا-روح-و-متن-برجام-را-زيرپا-گذاشت" title="ظريف: امريكا روح و متن برجام را زيرپا گذاشت" target="_blank">                                                                              ظريف: امريكا روح و متن برجام را زيرپا گذاشت<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846606/نامه-بسیج-دانشجویی-دانشگاه‌های-تهران-به-روحانی" title="نامه بسیج دانشجویی دانشگاه‌های تهران به روحانی" target="_blank">                                                                              نامه بسیج دانشجویی دانشگاه‌های تهران به روحانی<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/847761/آنچه-از-زندگی-امام-موسی-بن-جعفر-ع-نمی‌دانید" title="آنچه از زندگی امام موسی بن جعفر (ع) نمی‌دانید" target="_blank">                                                                              آنچه از زندگی امام موسی بن جعفر (ع) نمی‌دانید<span>&nbsp; (۳ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846820/مقابله-چين-–-روسيه-با-تنش‌زايي-امريكا-در-كره" title="مقابله چين – روسيه با تنش‌زايي امريكا در كره" target="_blank">                                                                              مقابله چين – روسيه با تنش‌زايي امريكا در كره<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/846554/مذاكره-مخفي-ترامپ-با-كره-شمالي-در-اوج-تنش" title="مذاكره مخفي ترامپ با كره شمالي در اوج تنش" target="_blank">                                                                              مذاكره مخفي ترامپ با كره شمالي در اوج تنش<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                              <div class="linear_news">                             <h3 class="Htags">                                 <a class="title52" href="/fa/news/845846/آقاي-گزارشگر-آنيلي‌ها-قاتل-شهيد-شيعه-دلباخته-انقلاب-هستند" title="آقاي گزارشگر! آنيلي‌ها قاتل شهيد شيعه دلباخته انقلاب هستند" target="_blank">                                                                              آقاي گزارشگر! آنيلي‌ها قاتل شهيد شيعه دلباخته انقلاب هستند<span>&nbsp; (۲ نظر)</span>                                                                      </a>                             </h3>                         </div>                                      </div>             </div>         <section>     </div>            <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div>     <div class="wrapper"></div>       	<div class="col-section"> 		<header> 			<div class="row parent-title"> 				<div class="title-text"> 					پرطرفدارترین 				</div> 			</div> 		</header> 		<section> 			<div class="row"> 				<div class="col-xs-36 content-most"> 					 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/847595/پنجمین-دوره-مسابقات-قرآن-دانش-آموزان" title="پنجمین دوره مسابقات قرآن دانش آموزان" target="_blank"> 							پنجمین دوره مسابقات قرآن دانش آموزان 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/847544/کاهش-وزن-با-مصرف-تخم-مرغ" title="کاهش وزن با مصرف تخم مرغ" target="_blank"> 							کاهش وزن با مصرف تخم مرغ 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/847504/اولین-روز-سی-و-پنجمین-جشنواره-جهانی-فیلم-فجر" title="اولین روز سی و پنجمین جشنواره جهانی فیلم فجر" target="_blank"> 							اولین روز سی و پنجمین جشنواره جهانی فیلم فجر 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/847325/جشن-قهرمانی-تیم-فوتبال-پرسپولیس" title="جشن قهرمانی تیم فوتبال پرسپولیس" target="_blank"> 							جشن قهرمانی تیم فوتبال پرسپولیس 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/847335/دیدار-تیم‌های-فوتبال-پرسپولیس-و-پدیده" title="دیدار تیم‌های فوتبال پرسپولیس و پدیده" target="_blank"> 							دیدار تیم‌های فوتبال پرسپولیس و پدیده 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/846566/حلقه-مفقوده-تأييد-صلاحيت‌ها" title="حلقه مفقوده تأييد صلاحيت‌ها" target="_blank"> 							حلقه مفقوده تأييد صلاحيت‌ها 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/846249/ملاك‌هاي-يك-رئيس-جمهور-شايسته" title="ملاك‌هاي يك رئيس جمهور شايسته" target="_blank"> 							ملاك‌هاي يك رئيس جمهور شايسته 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/846129/عارف-لرستانی-درگذشت" title="عارف لرستانی درگذشت" target="_blank"> 							عارف لرستانی درگذشت 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/846071/ركب-اعضاي-شورا-به-هواي-پاك" title="ركب اعضاي شورا به هواي پاك" target="_blank"> 							ركب اعضاي شورا به هواي پاك 						</a> 					</div> 				 						 							 						 					<div class="linear_news"> 						<a class="title52" href="/fa/news/845846/آقاي-گزارشگر-آنيلي‌ها-قاتل-شهيد-شيعه-دلباخته-انقلاب-هستند" title="آقاي گزارشگر! آنيلي‌ها قاتل شهيد شيعه دلباخته انقلاب هستند" target="_blank"> 							آقاي گزارشگر! آنيلي‌ها قاتل شهيد شيعه دلباخته انقلاب هستند 						</a> 					</div> 				 				</div> 			</div> 		</section> 	</div>      <div class="row"> 	<div class="col-sm-36 hidden-ms hidden-xs"> 		 			<div style="display:none;"> 				 				<div style="padding-bottom:5px;"><a href="http://javanonline.ir/fa/ads/redirect/a/358" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="http://www.javanonline.ir/files/adv/473_896.jpg"></a></div> 			</div> 		</div> 	</div> </div>     			</div>  		</div> 	</div> <div class="container">     <footer>         <div class="row">             <div class="col-xs-36 top-footer">                 <div class="footer_img col-lg-8 col-md-9 col-sm-11 col-ms-36 col-xs-36"></div>                 <div class="col-lg-27 col-md-26 col-sm-25 hidden-ms hidden-xs">                     <div class="col-xs-36 servic_footer">                         <ul>                              	 		<li ><a href="/"><span>صفحه نخست</span></a></li> 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/siasi"><span>سیاست</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/melal"><span>بين الملل</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/ejtemai"><span>اجتماعی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/eghtesadi"><span>اقتصادی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/farhangi"><span>فرهنگی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/varzeshi"><span>ورزشی</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/paidari"><span>پايداری</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/cartoon"><span>كاريكاتور</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/iran"><span>ايران</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/atta"><span>ضمائم</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/images"><span>عکس</span></a></li> 			 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/multimedia"><span>چندرسانه ای</span></a></li> 			 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 	  	 		 			 				<li>|</li> 				<li ><a href="/fa/andishe"><span>انديشه</span></a></li> 			 		 	  	 		 	                          </ul>                     </div>                     <div class="col-xs-36 nav_footer hidden-sm">                         <ul>                             <li><a href="/fa/about">درباره ما</a></li>                             <li>|</li>                             <li><a href="/fa/contacts">تماس با ما</a></li>                             <li>|</li>                             <li><a href="/fa/links">پیوندها</a></li>                             <li>|</li>                             <li ><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                             <li>|</li>                             <li><a href="/fa/polls/archive">نظرسنجی</a></li>                             <li>|</li>                             <li><a href="/fa/search">جستجو</a></li>                             <li>|</li>                             <li><a href="/fa/archive">آرشیو</a></li>                             <li>|</li>                             <li><a href="/fa/weather">آب و هوا</a></li>                             <li>|</li>                             <li><a href="/fa/mazane">مظنه</a></li>                             <li>|</li>                             <li><a href="/fa/sport">لیگ</a></li>                             <li>|</li>                             <li><a href="/fa/prayer">اوقات شرعی</a></li>                             <li>|</li>                             <li><a href="/fa/rss">RSS</a></li>                         </ul>                         <div class="wrapper"></div>                     </div>                 </div>             </div>             <div class="col-xs-36 bottom-footer">                 <div class="copyright">                     کلیه مطالب این سایت متعلق به وب سایت اطلاع رسانی جوان بوده و استفاده از مطالب آن با ذکر منبع بلامانع است.                 </div>                 <div class="iransamaneh">                     طراحی و تولید: <a href="http://iransamaneh.com" target="_blank" title=" طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه">ایران سامانه</a>                 </div>             </div>         </div>     </footer> </div> </body> </html>